Projektin kaikkien huomautusten tulostaminen (näkymää tulostettaessa)

Kun tulostat Microsoft Office Project -näkymän, voit tulostaa myös näkymään läheisimmin liittyvät muistiinpanot. Jos esimerkiksi tulostat Gantt-kaavionäkymän ja päätät tulostaa myös muistiinpanot, tehtävämuistiinpanot tulostetaan.

  1. Valitse Näytä-valikosta haluamasi näkymä.

    Jos haluat valita näkymän, jota ei ole Näytä-valikossa, valitse Lisää näkymiä, valitse sitten haluamasi näkymä Näkymät-luettelosta ja sitten Käytä.

  2. Valitse Tiedosto-valikosta Sivun asetukset ja valitse sitten Näkymä-välilehti.

  3. Valitse Tulosta huomautukset -valintaruutu.

  4. Valitse Tulosta.

    Huomautus: Jos käytät Tulosta-painiketta, tiedot lähetetään suoraan tulostimeen ilman esikatselua.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×