Perusverkkokaavion luominen

Huomautus:  Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon .

Perusverkkokaavioissa ovat verkon ensisijaiset osat ja niiden väliset yhteydet. Tässä artikkelissa kuvataan, kuinka voit nopeasti luoda perusverkkokaavion joko Microsoft Office Visio Standardissa tai Microsoft Office Visio Professionalissa. Jos käytät Visio Professionalia, voit luoda yksityiskohtaisempia verkkokaavioita Yksityiskohtainen verkkokaavio -mallin avulla. Perusverkkokaavio eroaa yksityiskohtaisesta verkkokaaviosta siten, että Yksityiskohtainen verkkokaavio -mallissa on enemmän verkkomuotoja.

Seuraavassa kuvassa on esimerkki perusverkkokaaviosta.

Tämä on kuva perusverkkoratkaisulla luodusta verkostosta

  1. Valitse Tiedosto-valikon Uusi-alivalikosta Verkko ja valitse sitten Perusverkkokaavio.

  2. Vedä Verkot ja oheislaitteet -kaavaimesta Rengasverkko- tai Ethernet-muoto piirustussivulle.

  3. Vedä Tietokoneet ja näytöt- tai Verkot ja oheislaitteet -kaavaimesta verkkolaitemuodot piirustussivulle.

  4. Liitä laitteet Rengasverkko- tai Ethernet-muotoon käyttäen muotoon kuuluvia yhdistimiä:

    1. Napsauta Rengasverkko- tai Ethernet-muotoa.

    2. Aseta hiiren osoitin ohjausobjektin käsitellä Hallintakahva . Kun osoitin muuttuu nelipäiseksi nuoleksi, vedä se yhteyden pisteen Yhteyspisteen kuva – sininen X johonkin laitemuotoa.

      Kun laite on yhdistetty oikein Rengasverkko- tai Ethernet-muotoon, yhteyspiste muuttuu punaiseksi ja muoto on liimattu.

      Vihje: Piilota käyttämätön yhdistin vetämällä ohjausobjektin kahvaa Hallintakahva takaisin Rengasverkko - tai Ethernet -muotoa.

  5. Voit lisätä verkko-muodon tekstiä, valitse muoto ja kirjoita. Tekstin siirtäminen vetämällä ohjausobjektin kahvaa Hallintakahva .

  6. Jos haluat tallentaa muotoon tietoja, valitse Näytä-valikosta Muodon tiedot -ikkuna ja kirjoita Muodon tiedot -ikkunaan tallennettavien tietojen arvot.

Vihje: Jos haluat numeroida kaaviosi muodot, valitse Työkalut-valikosta Laajennukset, valitse Vision lisäominaisuudet ja valitse sitten Numeroi muodot. Valitse Yleiset-välilehdessä haluamasi asetukset, valitse OK ja valitse sitten numeroitavat muodot.

Sivun alkuun

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×