Esittäjän muistiinpanojen luominen

Muistiinpanojen tulostaminen tai esittäjänäkymän käyttäminen

Huomautus: Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon.

Selaimesi ei tue videotoimintoa. Asenna Microsoft Silverlight, Adobe Flash Player tai Internet Explorer 9.

Nähdäksesi muistiinpanot esityksen aikana voit joko tulostaa ne muistiinpanosivuina tai käyttää kannettavalla tietokoneellasi Esittäjä-näkymää, joka näyttää muistiinpanot kommenttialueessa.

Muistiinpanosivujen tulostaminen diojen pikkukuvien kanssa

Huomaa, että voit tulostaa kullekin sivulle vain yhden muistiinpanosivun.

  1. Valitse Tiedosto > Tulosta.

  2. Valitse Tulostin-kohdassa haluamasi tulostin.

  3. Napsauta Koko sivun diat -kohdan vieressä olevan Asetukset-kohdan alanuolta ja valitse Tulostusasettelu-kohdassa Muistiinpanosivut.

  4. Valitse Tulosta.

Muistiinpanosivujen tulostaminen ilman diojen pikkukuvia

Huomaa, että voit tulostaa kullekin sivulle vain yhden muistiinpanosivun.

  1. Valitse Näytä > Muistiinpanosivu kunkin dian avaaminen Muistiinpanosivu-näkymään.

  2. Poistaa kunkin muistiinpanosivun dian pikkukuvaa. Muistiinpanojen kullakin sivulla dian pikkukuva ja paina sitten Delete-näppäintä. Tämä ei poista diat esityksen; se poistaa diojen pikkukuvien vain muistiinpanosivujen.

  3. Valitse Tiedosto > Tulosta.

  4. Valitse Tulostin-kohdassa haluamasi tulostin.

  5. Valitse asetukset, Koko sivun diat-kohdan vieressä olevan alaspäin osoittavaa nuolta ja valitse Tulostusasettelu-kohdassa Muistiinpanosivut. Valitse Tulosta.

Haluatko vielä enemmän?

Puhujan muistiinpanojen luominen ja tulostaminen

Esittäjänäkymän käyttäminen

Tarkastele esittäjän muistiinpanoja samalla kun pidät diaesitystä

Diojen, muistiinpanojen ja tiivistelmien tulostaminen

Nähdäksesi muistiinpanot esityksen aikana, voit joko tulostaa ne muistiinpanosivuinatai käyttää kannettavalla tietokoneellasi, joka näyttää muistiinpanot kommenttialueessa, tähän esittäjä-näkymää.

Jos haluat tulostaa muistiinpanot itseäsi varten tai käyttäjäryhmä-tiivistelmän, valitsemalla Tiedosto, Avaa tulostuksen näkymä tulostaminen .

Valitse Tulostusasetukset- Etsi tulostaa asettelun tyyppi, valitse Sivun asettelu -painike. Napsauta sen nuolta.

Valitse Tulostusasettelu-kohdassa Muistiinpanosivut.

Näet muistiinpanosivulle esikatselussa.

Valitse muistiinpanosivujen selaamalla ja varmista, että ne näyttävät haluamallasi tavalla tulostamiseen Seuraavalle sivulle napsauttamalla nuolta.

Voit palata ensimmäiselle sivulle voin Siirrä vierityspalkkia.

Näytön alareunassa valitsemalla tämä nuolta ja valitse väri-asetuksen määrittäminen tulosteessa.

Jos yhteys on muodostettu väritulostinta, väri on haluamasi vaihtoehto.

Jos et tarvitse väritulostusta, valitse jokin seuraavista mustavalkoisten asetukset, kuten Harmaasävy.

Myös olla tietoisia ylä-ja alatunnisteiden muistiinpanojen sivun esikatselu.

Voin tulee Lähennä, jotta ne näkyvät Lisää.

Ei päivämäärää ylä- ja sivun alatunnisteen.

Jos haluat muokata näitä, valitse Muokkaa ylä- ja alatunniste-tähän hyvin alareunassa alas.

Muuta asetukset-valintaikkunassa ja valitse Käytä kaikissa.

Olemme valitsemalla Peruuta nyt.

Kun olet valmis tulostamaan, valitse Tulosta.

Katso kurssin yhteenveto kurssin lopussa kattavia tulostusasetuksia, kuten Wordissa, muistiinpanojen tulostaminen.

Nyt, jos haluat käyttää esittäjä-näkymää, kun esitys, voit viitata muistiinpanoihin näkymässä, kun taas yleisö näkee vain dian.

Esittäjänäkymä näet dia, joka on näkyvissä tähän ja esittäjän muistiinpanot roskakorista.

Dia 2, joka tulee näkyviin seuraava, näkyy tässä.

Valitse oikea nuoli, siirry seuraavaan diaan.

Ja nyt kerron dia 2, viittaaminen Omat muistiinpanot.

Ei ole rajoitettu muistiinpanot pituutta.

Voit soittaa muistiinpanot kommenttialueessa suurempi reuna osoittamalla ja vetämällä kohdistinta kaksipäinen nuoli ylös- tai reunaan.

Voit suurentaa tekstiä napsauttamalla suuri ”A”-painiketta. Ja muuttamalla sen kokoa, napsauta pientä ”A”-painiketta.

Jos haluat käyttää esittäjänäkymä, DIAESITYS -välilehti ja varmista, että Käyttää esittäjänäkymä on valittuna.

Jos kannettavassa tietokoneessa on usean näytön tukemista, vain muodostaminen projektoriin ja valitse Diaesitys -painiketta.

Kannettavassa tietokoneessa näkyy esittäjänäkymä, kun taas projektori näkyy diaesitys-näkymässä.

Avaa käytäntö-koelähetyksen ilman projektoriin tai toisessa näytössä esittäjänäkymän Diaesitysja valitse sitten hiiren kakkospainikkeella ja valitse Näytä esittäjänäkymä.

Harjoittelun yhteydessä, jos haluat muuttaa muistiinpanoihin, sinun on palaa Normaali muokkausnäkymässä tekemään niin.

Painamalla ESC-näppäintä Sulje esittäjänäkymä ja muutokset.

Avaa esittäjänäkymä ja jatka sitten uudelleen.

Nyt käytössäsi on työkalut käyttämällä Puhujan muistiinpanot esityksen aikana.

Lisätietoja on Katso kurssin yhteenveto ja kokeile joitakin Lisää PowerPoint.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×