Office
Kirjaudu sisään
Lukukuittausten ja toimitusilmoitusten lisääminen ja pyytäminen

Lukukuittausten ja toimitusilmoitusten lisääminen ja pyytäminen

Vastaanottokuittaus vahvistaa, että sähköpostiviestisi on toimitettu vastaanottajan postilaatikkoon, mutta se ei kerro, onko vastaanottaja nähnyt tai lukenut viestin. Lukukuittaus vahvistaa, että viesti on avattu.

Outlook ‑ohjelmassa vastaanottaja voi päättää olla lähettämättä lukukuittauksia. On olemassa myös muita tilanteita, joissa lukukuittauksia ei lähetetä – esimerkiksi silloin, kun vastaanottajan sähköpostiohjelma ei tue lukukuittausten käyttöä. Vastaanottajaa ei voida pakottaa lähettämään lukukuittausta.

Luku- ja/tai vastaanottokuittausten pyytäminen kaikissa lähetettävissä viesteissä

  1. Valitse Tiedosto-valikosta Asetukset > Posti.

  2. Valitse Seuranta-kohdasta Vastaanottokuittaus, joka vahvistaa, että vastaanottajan sähköpostipalvelin vastaanotti viestin- tai Lukukuittaus, joka vahvistaa, että vastaanottaja on tarkastellut viestiä -valintaruutu.
    Lisää seurantatietoja viesteihisi.

    Vihje: On suositeltavaa, että määrität seurattaviksi vain tärkeimmät viestit kaikkien viestien sijaan. Jos vastaanottajat saavat lukukuittauspyynnön vain joidenkin lähettämiesi viestien yhteydessä, saat todennäköisemmin kuittauksen kuin silloin, kun pyydät kuittauksen kaikista lähettämistäsi viesteistä.

  3. Ota tekemäsi muutokset käyttöön valitsemalla OK.

Yksittäisen viestin seuranta

  1. Valitse uudessa sähköpostiviestissä Asetukset-valikon Seuranta-ryhmässä Pyydä vastaanottokuittaus -valintaruutu tai Pyydä lukukuittaus -valintaruutu. Valintanauhan Pyydä lukukuittaus -komento

  2. Luo sähköpostiviesti ja valitse Lähetä.

Vastaanottokuittausten seuranta

  1. Avaa alkuperäinen viesti, josta olet pyytänyt vastaanotto- tai lukukuittausta. Viesti on yleensä Lähetetyt-kansiossa.

  2. Valitse Viesti-välilehden Näytä-ryhmästä Seuranta.

    Huomautus: Seuranta-painike ei ole näkyvissä, ennen kuin olet vastaanottanut vähintään yhden kuittauksen. Kun saat ensimmäisen kuittauksen Saapuneet-kansioon, saattaa kestää muutaman minuutin, ennen kuin Seuranta-painike on käytettävissä.

Kaikkien lähetettyjen viestien seuranta

  1. Valitse Työkalut-valikosta Asetukset.

  2. Valitse Sähköposti ja Sähköpostiasetukset.

  3. Valitse Viestin käsittely -kohdasta Seuranta-asetukset.

  4. Valitse Lukukuittaus-valintaruutu tai Vastaanottokuittaus-valintaruutu.

    Lukukuittauspyyntö kaikkiin viesteihin

    Vihje: Suosittelemme, että seurantaa käytetään vain tärkeimmissä yksittäisissä viesteissä kaikkien viestien sijasta. Vastaanottajat, jotka saavat vain ajoittain ilmoituksen lukukuittauksen pyytämisestä sähköpostiviestissäsi, pitävät lukukuittaukset todennäköisemmin käytössä myös jatkossa.

Yksittäisen viestin seuranta

  • Valitse viestissä Asetukset-välilehden Seuranta-ryhmässä Pyydä vastaanottokuittaus -valintaruutu tai Pyydä lukukuittaus -valintaruutu.

    Vastaanottokuittauspyyntö

Vastaanottokuittausten seuranta

  1. Avaa alkuperäinen viesti, josta olet pyytänyt vastaanotto- tai lukukuittausta. Viesti on yleensä Lähetetyt-kansiossa.

  2. Valitse Viesti-välilehden Näytä-ryhmästä Seuranta.

    Seurannan näyttäminen

    Huomautus: Seuranta-painike ei ole näkyvissä, ennen kuin olet vastaanottanut vähintään yhden kuittauksen. Kun saat ensimmäisen kuittauksen Saapuneet-kansioon, saattaa kestää muutaman minuutin, ennen kuin Seuranta-painike on käytettävissä.

Vastaanottokuittausten käsittelyn muuttaminen

  1. Valitse Työkalut-valikossa Asetukset > Sähköpostiasetukset > Seuranta-asetukset.

  2. Valitse haluamasi käsittelyasetukset tekemällä vähintään yhden seuraavista:

    • Vastausten automaattinen kirjaaminen alkuperäisessä kohteessa    
      Valitse Käsittele pyynnöt ja vastaukset vastaanotettaessa -valintaruutu.

    • Toimitettuja ja luettuja viestejä koskevien ilmoitusten poistaminen    
      Valitse Käsittele kuittaukset vastaanotettaessa -valintaruutu.

    • Kuittausten siirtäminen pois postilaatikosta käsittelyn jälkeen    
      Valitse Siirrä kuittaukset käsittelyn jälkeen kohteeseen -valintaruutu.

      Kuittausten käsittelyvaihtoehdot Í

  3. Jos haluat valita muun kuin Poistetut-kansion, valitse Selaa ja valitse sitten kohdekansio.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×