Kirjekuorien yhdistäminen

Vaihe 1: Postitusluettelon määrittäminen

Postitusluettelo toimii tietolähteenäsi. Katso lisätietoja kohdasta Tietolähteet, joita voi käyttää yhdistämisessä.

Vinkkejä

  • Jos sinulla ei ole postitusluetteloa, voit luoda sellaisen sähköpostien yhdistämisen aikana. Kerää kaikki osoiteluettelosi ja lisää ne tietolähteeseen.

  • Jos käytät Excel-laskentataulukkoa, muotoile postinumerosarake tekstiksi, jotta kaikki nollat säilyvät. Katso lisätietoja kohdasta Yhdistämisen numeroiden, päivämäärien ja muiden arvojen muotoilu Excelissä.

  • Jos haluat käyttää omia Outlook -yhteystietojasi, varmista, että Outlook on oletussähköpostiohjelmasi.

Luo tarvittaessa pieni koe-erä kirjekuoria ennen varsinaista yhdistämistä.

  1. Valitse Tiedosto > Uusi > Tyhjä asiakirja.

  2. Valitse Postitukset > Kirjekuoret.

    Kirjekuorien tulostaminen

  3. Kirjoita Jakeluosoite-ruutuun esimerkkiosoite, niin voit testata, miltä kirjekuori näyttää tulostettuna.

  4. Kirjoita Palautusosoite-ruutuun oma osoitteesi.

    Palautusosoite-ruutu

  5. Valitse Asetukset > Kirjekuoriasetukset ja toimi seuraavasti:

    • Valitse kirjekuoren koko tai määritä koko valitsemalla Mukautettu koko.

      Kirjekuoriasetukset-välilehti kirjekuoren koon ja osoitteen fonttien määrittämiseen

    • Valitse tarvittaessa fontti sekä Jakeluosoitteen ja Palautusosoitteen etäisyys vasemmasta ja yläreunasta.

  6. Varmista Tulostusasetukset-välilehdestä, että oikea Syöttötapa on valittuna, aseta kirjekuori tulostimeen kuvaa vastaavalla tavalla ja valitse sitten OK.

    Syöttöasetusten kaavio kirjekuorien syöttämiseksi tulostimeen

  7. Valitse Tulosta, ja tallenna sitten palautusosoite oletusosoitteeksi valitsemalla Kyllä.

  1. Valitse Postitukset > Aloita yhdistäminen > Kirjekuoret.

    Aloita yhdistäminen -valikko

  2. Valitse Kirjekuoriasetukset -valintaikkunassa haluamasi asetukset ja valitse sitten OK.

  3. Jos haluat lisätä kirjekuoreen palautusosoitteen tai logon, se kannattaa tehdä nyt.

  4. Valitse Tiedosto > Tallenna.

  1. Siirry kohtaan Postitukset > Valitse vastaanottajat.

    Kirjoita uusi luettelo -komento

  2. Valitse tietolähde. Katso lisätietoja kohdasta Tietolähteet, joita voi käyttää yhdistämisessä.

  3. Valitse Tiedosto > Tallenna.

Jos haluat muokata postitusluetteloa, katso Yhdistäminen: Muokkaa vastaanottajia.

Osoitelohko on yhdistämiskenttä, johon lisätään kirjekuoressa näytettävät osoitteet. Jos haluat nähdä kohdan tarkemmin, näytä kappalemerkit (¶) painamalla näppäinyhdistelmää CTRL+VAIHTO+8.

  1. Vie kohdistin paikkaan, johon haluat osoitelohkon.

  2. Siirry kohtaan Postitukset > Osoitelohko ja valitse haluamasi muoto. Lisätietoja on artikkelissa Osoitelohkon lisääminen.

    Osoitelohkon asetukset

  3. Valitse vastaanottajan nimelle Lisää osoitelohko -valintaikkunassa se muotoilu, jollaisena haluat sen näkyvän kirjekuoressa.

  4. Voit selata halutessasi tietolähteen tietueita valitsemalla Seuraava Seuraava tietue -painike sähköpostien yhdistämisen tulosten esikatseluun tai Edellinen Edellinen tietue -painike sähköpostien yhdistämisen tulosten esikatseluun , jotta näet miltä lopputulos näyttää.

  5. Valitse OK.

  6. Tallenna yhdistämisasiakirja siirtymällä kohtaan Tiedosto > Tallenna.

Jos mikä tahansa osoitteen osa puuttuu, korjaa katsomalla kohta Yhdistäminen: Täsmää kentät.

Tee lopullinen tarkistus, ennen kuin tulostat kirjekuoret.

  1. Voit selata tietolähteen tietueita valitsemalla Seuraava Seuraava tietue -painike sähköpostien yhdistämisen tulosten esikatseluun tai Edellinen Edellinen tietue -painike sähköpostien yhdistämisen tulosten esikatseluun , jotta näet miltä lopputulos näyttää.

  2. Valitse Viimeistele ja yhdistä > Tulosta asiakirjoja.

    Näyttökuva Wordin Postitukset-välilehdestä, jossa näkyy Viimeistele yhdistäminen -komento ja sen asetusvaihtoehdot.

Kun tallennat kirjekuoren yhdistämisasiakirjan, se säilyttää yhteyden postitusluetteloon tulevaa käyttöä varten.

Voit käyttää kirjekuoren yhdistämisasiakirjaa uudelleen avaamalla asiakirjan ja valitsemalla Kyllä, kun Word kysyy, säilytetäänkö yhteys. Voit vaihtaa kirjekuoren yhdistämisasiakirjan osoitteita avaamalla asiakirjan ja valitsemalla Muokkaa vastaanottajaluetteloa, jolloin voit lajitella, suodattaa ja valita haluamasi osoitteet.

Vaihe 1: Postitusluettelon määrittäminen

Postitusluettelo toimii tietolähteenäsi. Katso lisätietoja kohdasta Tietolähteet, joita voi käyttää yhdistämisessä.

Vihjeitä: 

  • Jos sinulla ei ole postitusluetteloa, voit luoda sellaisen sähköpostien yhdistämisen aikana. Kerää kaikki osoiteluettelosi ja lisää ne tietolähteeseen.

  • Jos käytät Excel-laskentataulukkoa, muotoile postinumerosarake tekstiksi, jotta kaikki nollat säilyvät. Katso lisätietoja kohdasta Yhdistämisen numeroiden, päivämäärien ja muiden arvojen muotoilu Excelissä.

  • Jos haluat käyttää omia Outlook -yhteystietojasi, varmista, että Outlook on oletussähköpostiohjelmasi.

    Vihje: Jos haluat määrittää Outlookin oletussähköpostiohjelmaksesi, avaa Apple Mail ja valitse Sähköposti > Asetukset. Siirry kohtaan Yleistä ja valitse Microsoft Outlook.

  1. Valitse Postitukset > Aloita yhdistäminen > Kirjekuoret.

    Valitse Postitukset-välilehden Aloita yhdistäminen -luettelosta Kirjekuoret

  2. Valitse asetus Kirjekuori-valintaikkunan Palautusosoite-kohdassa.

  3. Valitse Kirjekuori-valintaikkunan Tulostusasetukset-kohdassa Sivun asetukset.

  4. Valitse Sivun asetukset -valintaikkunan Paperin koko -luettelosta vaihtoehto, joka vastaa käyttämiesi kirjekuoren kokoa.

    Jos mikään vaihtoehdoista ei vastaa käyttämäsi kirjekuoren kokoa, toimi seuraavasti:

  5. Valitse Sivun asetukset -valintaikkunassa Vaaka > OK.

  6. Sulje Kirjekuori-valintaikkuna valitsemalla OK.

  7. Valitse Tiedosto > Tallenna.

  1. Valitse Postitukset-välilehdessä Valitse vastaanottajat.

    Postitukset-välilehdessä näkyy Valitse vastaanottajat -kohta ja vaihtoehtojen luettelo korostettuna

  2. Valitse tietolähde. Katso lisätietoja kohdasta Tietolähteet, joita voi käyttää yhdistämisessä.

  3. Muokkaa tarvittaessa vastaanottajaluetteloa. Katso lisätietoja kohdasta Yhdistäminen: Muokkaa vastaanottajia.

  4. Valitse Tiedosto > Tallenna.

  1. Valitse asiakirjan Vedä kentät tähän kehykseen tai kirjoita teksti -ruutu ja poista sitten teksti napsauttamalla tai napauttamalla sitä.

  2. Siirry kohtaan Postitukset > Lisää yhdistämiskenttä ja valitse sitten lisättävä kenttä.

    Postitukset-välilehdessä näkyy Lisää yhdistämiskenttä -kohta korostettuna

  3. Lisää ja muotoile kirjekuoreen sisällytettäviä kenttiä ja valitse sitten OK.

  1. Voit tarkistaa kirjekuorten ulkoasun siirtymällä kohtaan Postitukset > Esikatsele tuloksia.

    Postitukset-välilehdessä näkyy Esikatsele tuloksia -kohta korostettuna

    Huomautus: Voit selata kirjekuoria käyttämällä Postitukset-välilehdessä vasenta ja oikeaa nuolta.

  2. Jos haluat tehdä lisää muutoksia, muokkaa yhdistämiskenttiä valitsemalla uudelleen Esikatsele tuloksia.

  3. Kun olet valmis, viimeistele yhdistäminen valitsemalla Postitukset-välilehdessä Viimeistele ja yhdistä > Tulosta asiakirjat.

    Postitukset-välilehdessä näkyvät Viimeistele ja yhdistä- ja Tulosta asiakirjat -vaihtoehdot korostettuina

    Vihje: Voit tarkastella ja päivittää jokaisen kirjekuoren erikseen ennen tulostamista siirtymällä kohtaan Postitukset > Viimeistele ja yhdistä > Muokkaa yksittäisiä asiakirjoja. Kun olet valmis, tulosta kirjekuoret siirtymällä kohtaan Tiedosto > Tulosta.

Vaihe 1: pääasiakirjan valmistelu

Postitusluettelo toimii tietolähteenäsi. Katso lisätietoja kohdasta Tietolähteet, joita voi käyttää yhdistämisessä.

  1. Siirry kohtaan Tiedosto > Uusi tyhjä asiakirja.

  2. Siirry kohtaan Näytä > Tulostusasettelu.

  3. Siirry kohtaan Työkalut > Yhdistämisen hallinta.

  4. Valitse 1. Valitse asiakirjan lajikohdassa Luo uusi > Kirjekuoret.

  5. Kirjoita Palautusosoite-ruutuun osoitteesi.

  6. Varmista Tulostusasetukset-kohdasta, että kirjekuorille on valittu oikeat tulostusasetukset.

  7. Kun olet valmis, valitse OK.

Vaihe 2: postituslistan valitseminen

  1. Siirry kohtaan Työkalut > Yhdistämisen hallinta.

  2. Kohdassa 2. Valitse vastaanottajaluettelo, valitse Nouda luettelo, ja valitse sitten postituslistan lähde.

  3. Valitse 3. Lisää paikkamerkit-kohdasta Yhteystiedot.

  4. Vedä kentän nimi Yhteystiedot-luettelosta kirjekuoren osoiteruutuun.

  5. Toista vaihe 4 kaikkien kenttien kohdalla, joiden haluat näkyvän kirjekuorissa.

  6. Voit lisätä välilyöntejä ja rivinvaihtoja muokkaamalla kirjekuoren osoiteruutua pääasiakirjassa.

  7. Lopeta kirjekuorien luominen tekemällä jompikumpi seuraavista:

    • Voit tulostaa heti valitsemalla Yhdistämisen hallinta -kohdan 6. Viimeistele yhdistäminenja valitsemalla Yhdistä tulostimeen Yhdistä tulostimeen -painike .

    • Voit luoda tulostettavan asiakirjan valitsemalla Yhdistämisen hallinta-kohdan 6. Viimeistele yhdistäminen-kohdassa Yhdistä uuteen asiakirjaan Viimeistele yhdistäminen -painike .

Tutustu myös seuraaviin ohjeaiheisiin

Onko sinulla Wordin yhdistämistoimintoon liittyviä kysymyksiä, joihin ei löydy vastausta tästä ohjeartikkelista?

Kysy kysymyksesi Word-yhteisön keskustelupalstalla

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×