Office
Kirjaudu sisään

Excel-tietojen linkittäminen tai upottaminen Project-ohjelmaan

Huomautus:  Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon .

Voit lisätä tietoja Microsoft Office Excelistä Microsoft Office Project kuin linkitettyjä objekti , joka päivittyy dynaamisesti lähde tiedostoon tehtyjen muutosten mukaan. Voit upottaa tietoja erillään alkuperäisestä tiedostosta.

  1. Excelissä Valitse tiedot (kuten kentät, solut, tietueet tai rivien), jonka haluat linkittää tai upottaa ja valitse sitten Kopioi Painikkeen kuva .

  2. Valitse Project-ohjelman Näytä-valikosta haluamasi näkymä.

    Jos haluat valita näkymän, jota ei ole Näytä-valikossa, valitse Lisää näkymiä, valitse sitten haluamasi näkymä Näkymät-luettelosta ja sitten Käytä.

  3. Valitse paikka, johon haluat liittää tiedot.

  4. Valitse Muokkaa-valikosta Liitä määräten.

  5. Tee jompikumpi seuraavista toimista:

    • Jos haluat upottaa tiedot erikseen muodostamatta linkkiä lähdeasiakirjaan, valitse Liitä.

    • Jos haluat linkittää lisätyt tiedot lähdeasiakirjan tietoihin, valitse Liitä linkki.

  6. Valitse Muoto-kohdasta Tekstitiedot-vaihtoehto.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×