Esittäjän muistiinpanojen tulostaminen

Voit tulostaa esittäjän muistiinpanot vastaavien diojen pikkukuvien kanssa tai ilman niitä ja jakaa muistiinpanot yleisön tarkasteltavaksi esityksen jälkeen.

Muistiinpanosivujen tulostaminen diojen pikkukuvien kanssa

  1. Valitse Tiedosto > Tulosta.

  2. Valitse Tulostin-kohdassa haluamasi tulostin.

  3. Valitse AsetuksistaKoko sivun diat -kohdan vieressä oleva alanuoli ja valitse Tulostusasettelu-kohdasta Muistiinpanosivut.

    Muistiinpanosivujen tulostaminen
  4. Valitse Tulosta.

Huomautus: Tulostetulla sivulla voi olla korkeintaan yksi dia ja siihen liittyvät muistiinpanot.

Muistiinpanosivujen tulostaminen ilman diojen pikkukuvia

Sinun on poistettava diojen pikkukuvat manuaalisesti Muistiinpanot-sivuilta.

  1. Avaa kukin dia muistiinpanosivujen näkymässä valitsemalla Näytä > Muistiinpanosivu.

  2. Poista dian pikkukuva kultakin muistiinpanosivulta napsauttamalla vuorotellen jokaista muistiinpanosivua, valitsemalla dian pikkukuva ja painamalla näppäimistön Delete-näppäintä.

    Tämä toiminto ei poista dioja esityksestä; se ainoastaan poistaa diojen pikkukuvat muistiinpanosivuista.

  3. Valitse Tiedosto > Tulosta.

  4. Valitse Tulostin-kohdassa haluamasi tulostin.

  5. Valitse AsetuksistaKoko sivun diat -kohdan vieressä oleva alanuoli ja valitse Tulostusasettelu-kohdasta Muistiinpanosivut.

    Muistiinpanosivujen tulostaminen
  6. Valitse Tulosta.

Huomautus: Tulostetulla sivulla voi olla korkeintaan yksi dia ja siihen liittyvät muistiinpanot.

Esittäjän muistiinpanojen vienti Wordissa tulostusta varten

Voit avata muistiinpanosivujen kopion Wordissa ja käsitellä niitä haluamallasi tavalla, kuten tulostaa ne.

  1. Kun esitys on avattu, valitse Tiedosto > Vie.

  2. Valitse Vie -ruudussa Luo tiivistelmät.

  3. Valitse Tiivistelmien luominen Wordissa -paneelista Luo tiivistelmät.

    Lähetä Microsoft Wordiin -valintaikkuna avautuu.

  4. Vie muistiinpanot valitsemalla toinen seuraavista sivun asetteluvaihtoehdoista Lähetä Microsoft Wordiin -valintaikkunassa:

    • Muistiinpanot diojen vieressä

    • Muistiinpanot diojen alapuolella

  5. Valitse Liitä-vaihtoehto valintaikkunan alareunassa asetus ja valitse sitten OK.

Lisätietoja esitysten viemisestä Wordiin annetaan artikkelissa PowerPoint-tiivistelmien kirjoittaminen ja tulostaminen Wordissa..

Katso myös

Puhujan muistiinpanojen lisääminen dioihin

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×