Eri käyntikorttien tulostaminen samalle arkille Publisherissa

Huomautus: Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon.

Käyntikorttien tulostaminen kannattaa aina aloittaa käyntikorttimallista. Avery-arkki ja muut rei'itetyt tyhjät arkit toimivat useiden Publisherista ja verkosta löytyvien käyntikorttimallien kanssa.

Lisätietoja yhdistämisestä sekä eri nimien ja/tai osoitteiden tulostamisesta yhdelle käyntikorttiarkille on kohdassa Eri osoitteita sisältävien osoitetarrojen luominen. Ohjeet arkkien tulostamiseen ovat yhdistämistoimenpiteen viimeisessä vaiheessa.

Jos tulostat vain muutamia erilaisia käyntikortteja eikä eri käyntikorttien tietojen kirjoittamisesta ole sinulle vaivaa, voit toimia seuraavasti yhdistämisen sijaan:

  1. Valitse Tiedosto > Uusi.

  2. Etsi malli verkosta kirjoittamalla hakuruutuun käyntikortit.

    Vihje:  Kirjoita Avery-korttiarkin numero (esim. Avery 8871) tai muun valmistajan arkin numero hakuruutuun ja etsi malleja, jotka toimivat kyseisen arkin kanssa.

  3. Etsi malli, jossa on useita käyntikortteja yhdellä arkilla ja valitse Luo, tai valitse yksittäinen käyntikortti, valitse Luo ja lisää sitten kortteja seuraavasti:

    1. Valitse Sivun rakennenäkymä ja laajenna Sivun asetukset -ruutua.

    2. Valitse Asettelutyyppi -luettelosta arkin koko ja valitse sitten Useita sivuja arkilla. Ota huomioon arkille mahtuvien sivujen määrä.

    3. Valitse Lisää > Sivu käyntikortin lisäämiseksi arkille. Toista, kunnes arkki on täynnä käyntikortteja.

  4. Kirjoita haluamasi tiedot kuhunkin käyntikorttiin.

  5. Valitse Tiedosto > Tulosta.

  6. Jos olet valinnut yhden kortin mallin ja lisännyt siihen sivuja, varmista, että Useita sivuja arkilla tulee näkyviin Asetukset-ryhmän Sivut-kohdassa. Varmista myös, että oikea paperikoko ja tulostussuunta näkyvät Asetteluasetukset-kohdassa.

    Käyntikorttien tulostusasetukset

  7. Valitse Tulosta.

  1. Valitse Tiedosto > Uusi.

  2. Valitse Käyntikortit.

  3. Valitse Käytettävissä olevat mallit -luettelossa Asennetut ja online-mallit tai tarkenna hakua valitsemalla Asennetut mallit tai Online-mallit.

  4. Valitse malli ja valitse sitten Luo.

  5. Valitse Sivun rakennenäkymä ja laajenna Sivun asetukset -ruutua.

  6. Valitse Asettelutyyppi -luettelosta arkin koko ja valitse sitten Useita sivuja arkilla. Ota huomioon arkille mahtuvien sivujen määrä. Valitse OK.

  7. Valitse Lisää > Sivu käyntikortin lisäämiseksi arkille. Toista, kunnes arkki on täynnä käyntikortteja.

  8. Kirjoita käyntikortin tiedot jokaiselle sivulle.

  9. Valitse Tiedosto > Tulosta.

  10. Valitse Sivut-kohdassa Useita sivuja arkilla ja valitse sitten Tulosta.

  1. Valitse Tiedosto > Uusi.

  2. Valitse Käyntikortit.

  3. Valitse malli ja valitse sitten Luo.

  4. Valitse Lisää > Sivu.

  5. Kirjoita Lisää sivu -valintaikkunaan lisättävien sivujen määrä. Jos haluat tulostaa 10 eri käyntikorttia yhdelle arkille, lisää 9 sivua.

  6. Valitse joko Ennen nykyistä sivua tai Nykyisen sivun jälkeen ja varmista, että Lisää tyhjiä sivuja on valittuna.

  7. Kirjoita käyntikortin tiedot jokaiselle sivulle. Voit myös luoda yksittäisiä tiedostoja kullekin käyntikortille ja kopioida sitten kortit päätiedostoon seuraavasti:

    1. Valitse Muokkaa > Valitse kaikki tai paina Ctrl + C lähdetiedostossa.

    2. Napsauta päätiedostossa jotakin tyhjistä sivuista, jotka olet lisännyt.

    3. Valitse Muokkaa > Liitä tai paina Ctrl+V -näppäinyhdistelmää.

    4. Toista vaiheet a–c jokaiselle lisäämällesi kortille.

  8. Valitse Tiedosto > Tulosta.

  9. Valitse Julkaisu- ja paperiasetukset -välilehden Tulostusasetukset-kohdassa Useita sivuja arkilla ja valitse sitten Tulosta.

Huomautukset: 

  • Jos ensisijaisessa julkaisussa käytetään perustyylisivua, perussivu täytyy ehkä ohittaa sellaisilla sivuilla, joilla on kopioituja julkaisuja. Siirry ensisijaisessa julkaisussa sivulle, joka sisältää perustyylisivun objekteja, jotka haluat piilottaa, ja valitse sitten Näytä > Ohita perustyylisivu.

  • Jos haluat tulostaa julkaisun tiettyyn kohtaan arkkia, muuta julkaisun sijaintia arkilla säätämällä riviasetuksia, sarakeasetuksia sekä vaaka- ja pystyvälien arvoja kohdassa Lisää tulostusasetuksia. Lisätietoja on artikkelissa Tarrojen, postikorttien, nimilappujen tai käyntikorttien tulostaminen tiettyyn kohtaan arkkia.

  • Voit helpottaa haluat tasata tietyn valmistajan-tuotteeseen julkaisun julkaisun useiden sivujen tulostaminen yhdelle paperille, Ota käyttöön leikkausmerkit, ja Tulosta testiarkki tavalliselle paperille laskentataulukkoon. Merkintäkerroksen valmistajan tuotteen tulostuksen testi, pidä painettuna ylöspäin vaalea, jos ne Tasaa oikein, tee tarvittavat muutokset asetukset-kohdassa Lisää tulostusasetuksiaja tee testi tulostuksen uudelleen Varmista tasausta. Voit poistaa leikkausmerkit käytöstä, kun viet julkaisun samalle arkille.

Tutustu myös seuraaviin ohjeaiheisiin

Käyntikorttien luominen Publisherin avulla

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×