Yksittäisen kirjekuoren luominen ja tulostaminen

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Kirjekuoren tulostamisessa on ennen kaikkea tiedettävä, miten päin kirjekuori asetetaan tulostimeen. Word auttaa tässä hakemalla tämän tiedon tulostimesta ja näyttämällä oikean kirjekuoren syöttövaihtoehdon.

  1. Avaa asiakirja Wordissa.

  2. Valitse Postitukset ja valitse sitten Kirjekuoret.

    Valitse Postitukset-välilehdellä Kirjekuoret ja valitse ja kirjoita kirjekuoriin tulostettavat osoitteet.

    Word tuo näkyviin Kirjekuori-valintataulun.

    Kirjoita osoitteet ja määritä tyylit ja asetukset Kirjekuori-valintaikkunassa.
  3. Kirjoita kohdeosoite Jakeluosoite-ruutuun.

  4. Vahvista Palautusosoite-kohdan osoite tai anna toinen osoite.

    Tyhjennä Käytä omaa osoitetta -kohdan valinta ja valitse palautusosoite yhteystiedoista valitsemalla Lisää osoite.

    Jos Käytä omaa osoitetta on valittuna, Word lisää yhteystietoihisi liitetyn osoitteen automaattisesti. Jos haluat lisätä toisen osoitteen, poista Käytä omaa osoitetta -valintaneliön valinta ja kirjoita korvaava osoite tai etsi se yhteystiedoista valitsemalla Lisää osoite.

  5. Valitse kirjekuoren koko ja suunta tulostimen määrityksistä valitsemalla Sivun asetukset.

    Valitse Sivun asetukset ja valitse sitten kirjekuoren koko ja asettelu tulostimen määrityksistä.
  6. Jos haluat lisätä kirjekuoren sivuksi avoinna olevaan asiakirjaan, valitse Lisää tämä kirjekuori aktiiviseen dokumenttiin.

    Voit sisällyttää kirjekuoren osaksi nykyistä asiakirjaa valitsemalla Lisää tämä kirjekuori aktiiviseen dokumenttiin.
  7. Kun toimitus- ja palautusosoitteet ovat oikein, valitse OK.

    Word avaa uuden ikkunan, johon osoitteet on aseteltu kirjekuoreen tulostamista varten.

  8. Tee kirjekuoreen haluamasi lisämuutokset ja valitse sitten Tiedosto-valikossa Tulosta.

Koon, fontin tai värin muuttaminen

  1. Jos haluat muuttaa kirjekuoren kokoa tai osoitteiden fontteja tai asettelua, valitse Postitukset-välilehti ja valitse sitten Kirjekuoret.

  2. Jos haluat muuttaa toimitus- tai palautusosoitteen fonttia tai fonttikokoa, valitse Fontti sen osoitteen alla, jota haluat muuttaa.

    Word avaa Fontti-valintataulun.

    Tee valitun tekstin fonttien muutokset Fontti-valintaruudussa.
  3. Valitse tai lisää uudet asetukset muutettavan osoitteen fontille ja valitse sitten OK.

  4. Jos haluat muuttaa osoitteiden asettelua kirjekuoressa, valitse Toimitusosoite- tai Palautusosoite-kohdassa Sijainti, niin Osoitteen sijainti -valintataulu avautuu.

    Osoitteen sijainti -kohdassa voit muuttaa toimitus- ja palautusosoitteiden etäisyyttä kirjekuoren reunoista.
  5. Tee muutokset joihinkin tai kaikkiin etäisyyksiin, jotka näkyvät Osoitteen sijainti -kohdassa ja valitse sitten OK.

  6. Jos haluat vaihtaa kirjekuoren koon toiseen tulostimelle määritettyyn kokoon, valitse Sivun asetukset.

  7. Jos haluat määrittää uuden koon ja asettelun kirjekuorelle, valitse Mukautettu.

    Valitse Mukautettu ja määritä muut kuin tulostimen tarjoamat kirjekuoren koot ja asettelut.

    Word tuo näkyviin Mukautetut sivuasetukset -valintataulun.

    Valitse Mukautetut sivuasetukset -kohdassa kirjekuoren koko ja syöttösuunta tulostimeen.
  8. Jos haluat määrittää mukautetun koon kirjekuorelle, valitse Kirjekuoren koko -luettelossa Mukautettu koko.

    Kirjoita kirjekuoren leveys ja korkeus.

    Vaikka Mukautettu koko on jo valittuna, ja se valitaan uudelleen, Word tuo näkyviin Kirjekuoren koko -valintataulun.

  9. Hyväksy nämä mittasuhteet kirjekuorelle valitsemalla OK.

  10. Valitsemalla uudelleen OK palaat takaisin Kirjekuori-valintatauluun, jossa voit tehdä lisää muutoksia tai tulostaa kirjekuoren.

Kirjekuoriasetusten tallentaminen myöhempää käyttöä varten

Tallenna kaikki luodut kirjekuoren asetukset myöhempää käyttöä varten valitsemalla Lisää tämä kirjekuori aktiiviseen dokumenttiin -kohta Kirjekuori-valintataulussa.

Voit sisällyttää kirjekuoren osaksi nykyistä asiakirjaa valitsemalla Lisää tämä kirjekuori aktiiviseen dokumenttiin.

Kun Word lisää kirjekuoren nykyiseen asiakirjaan, kirjekuoresta tulee sivu 1. Tallenna asiakirja ja lisätty kirjekuori valitsemalla Tiedosto ja sitten Tallenna nimellä. Siirry johonkin kansioon, vahvista nimi tai muuta sitä ja valitse Tallenna.

Seuraavan kirjekuoren tulostamiseen vaaditaan vain muutama vaihe.

  1. Avaa tallentamasi asiakirja.

  2. Valitse Postitukset > Kirjekuoret.

    Word avaa Kirjekuori-valintataulun, jossa näkyy mahdolliset osoitteet ja kirjekuoriasetukset, jotka on tallennettu tiedostoon.

  3. Tee haluamasi muutokset osoitteisiin, asetteluun ja kirjekuoren kokoon.

  4. Valitse Tiedosto > Tulosta.

    Varmista, että kirjekuori näkyy esikatselualueella.

    Vihje: Voit tulostaa useita kirjekuoria, joissa on sama osoite, kirjoittamalla tulostettavien kirjekuorien määrän Kopiot-ruutuun.

  5. Valitse Sivut-kohdassa Nykyinen sivu ja valitse sitten Tulosta.

Joukkopostituksen kirjekuorien tulostaminen

Jos haluat tulostaa erän kirjekuoria, joissa on eri osoitteet, tutustu seuraaviin ohjeaiheisiin.

Yksittäisen kirjekuoren tulostaminen

  1. Valitse Näytä-valikosta Tulostusasettelu.

    Huomautus: Kirjekuorta ei voi tulostaa muistikirjan asettelunäkymässä eikä julkaisun asettelunäkymässä.

  2. Valitse Työkalut-valikosta Kirjekuoret.

  3. Kirjoita osoite Jakeluosoite-ruutuun tai muokkaa sitä.

  4. Varmista, että Palautusosoite-ruudussa on palautusosoite, jota haluat käyttää.

    Huomautus: Word käyttää oletusarvoisesti omien asetusten osoitetta. Jos haluat kirjoittaa toisen palautusosoitteen, poista Use my address (Käytä osoitettani) -valintaruudun valinta.

  5. Aseta kirjekuori tulostimeen.

  6. Valitse Kirjekuori-valintaikkunasta Tulosta.

  7. Valitse Tulostin-ponnahdusikkunassa haluamasi tulostin ja valitse sitten Tulosta.

Palautusosoitteen määrittäminen kaikkiin kirjekuoriin määrittäminen

Kun tulostat yhden kirjekuoren, Word käyttää oletusarvoisesti omien asetusten palautusosoitetta, ellet kirjoita toista osoitetta. Jos haluat käyttää säännöllisesti toista osoitetta, voit määrittää toisen osoitteen omiin asetuksiin.

  1. Valitse Word-valikosta Asetukset.

  2. Valitse Omat asetukset ja Käyttäjätiedot  Valitse Omat asetukset -välilehdessä Käyttäjätiedot .

  3. Kirjoita haluamasi tiedot palautusosoitteeseen.

    Osoite näkyy automaattisesti, kun luot ja tulostat kirjekuoren seuraavan kerran.

Tutustu myös seuraaviin ohjeaiheisiin

Kirjekuorten luominen yhdistämisen avulla

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×