Yhdistäminen Project Web Accessiin Outlookista

Jos olet asentanut ja määrittänyt Outlookin Microsoft Office Project -apuohjelman, voit helposti yhdistää Microsoft Office Project Web Access -sovellukseen Microsoft Office Outlookista. Valitse Työkalut-valikosta Project Web Access ja valitse sitten Project Web Access -kotisivu. Office Project Web Access avautuu erillisessä ikkunassa.

Huomautus: Sinun on määritettävä organisaatiosi Project Web Access -toteutuksen URL-osoite Outlookissa, ennen kuin voit käyttää Project Web Accessia Työkalut-valikosta. Ohjeita URL-osoitteen määrittämisestä on kohdassa Outlookin Microsoft Office Project -apuohjelman asentaminen ja määrittäminen.

Voit myös käyttää Office Project Web Access -sovellusta, kun kirjoitat todellisia työtunteja Outlookissa. Valitse Outlook-tehtävässä Siirry Web-tuntilomakkeeseen, jotta pääset siirtymään Office Project Web Access -sovelluksen Tuntilomakekeskus-sivulle. Näin voit nopeasti ottaa käyttöön Office Project Web Access -sovelluksen tuntilomakkeen lähettämisessä esimiehelle, kun olet ensin kirjoittanut ja tallentanut todellisen työn.

Huomautus: Siirry Web-tuntilomakkeeseen -painike voi olla tehtävän Tuntilomake-välilehdessä Outlookissa.

Sivun alkuun

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×