Toimistosuunnitelman luominen

Näytä esimerkki

Valitse Tiedosto-valikon Uusi-alivalikosta Rakennussuunnitelma ja valitse sitten Toimistosuunnitelma.

Tämä malli avaa oletusarvoisesti skaalattu piirustussivu vaakasuunnassa Wide page . Näitä asetuksia voi muuttaa milloin tahansa.

Toimistosuunnitelman seinärakenteen luominen

Huone-muotojen käyttäminen

Vedä Huone-muoto piirustussivulle

Huoneella on mitoitetut seinät.

Muuta huoneen kokoa vetämällä seinien hallintakahvoja Hallintakahva ja valintakahvoja Valintakahvan kuva .

Seinä-muotojen käyttäminen

Vedä Seinä-muotoja piirustussivulle Muuta seinän kokoa vetämällä päätepistettä ( Alkupisteen kuva - vihreä neliö, jonka sisällä on X tai Loppupisteen merkki - plusmerkki vihreän neliön sisällä ).

Seinän pituus näytetään, kun seinä on valittuna, ja päivitetään, kun seinän kokoa muutetaan.

Liitä seinät.

Vedä toisen seinän päätepiste mihin tahansa kohtaan toisella seinällä. Päätepiste muuttuu punaiseksi, kun seinät on liimattu.

Huomautus: Jotta seinien liittäminen onnistuisi, Kohdista ja liimaa -valintaikkunan asetus Liimaa muodon geometriaan on oltava valittuna.

Drag a wall endpoint to another wall shape to join walls

Callout 1 Liitä kaksi seinää toisiinsa.

Callout 2 Kahden seinän leikkauskohdat siivotaan automaattisesti.

Wall shapes that are joined perpendicular to each other and at an angle to each other

Callout 1 Suorassa kulmassa liitetyt seinät.

Callout 2 Jossain kulmassa liitetyt seinät.

Overlapping walls will not join automatically. Use three walls to create an X-shaped

Callout 1 Kahta ristikkäistä seinää ei yhdistetä keskellä muodostamaan neljän kulman liitosta.

Callout 2 Luo neljä kulmaliitosta kolmen seinän avulla.

Vihje: Luo rakennukseesi ulkoseinän perusrakenne Huone-muodon avulla ja lisää Seinä-muotoja ja luo yksilöllisiä toimistoja.

Ovi- ja ikkunamuotojen lisääminen

Vedä ovi- ja ikkunamuotoja piirustussivulle ja sijoita ovi- ja ikkunamuotoja seinien päälle.

Ikkunat ja ovet automaattisesti

tasautuvat seinien mukaan kiertymällä ja liimautuvat itsenäisesti seiniin mukautuvat seinien paksuuteen siirtyvät seinien mukana seiniä siirrettäessä.

Jos haluat vaihtaa ovi- ja ikkuna-aukon päinvastaiseksi, valitse vähintään kaksi ovea tai ikkunaa. Napsauta valittua muotoa tai valittuja muotoja hiiren kakkospainikkeella ja valitse sitten sopiva Vaihda aukko päinvastaiseksi -komento.

A door shape positioned on top of a wall

Seinän päälle sijoitettu ovi tai ikkuna kääntyy automaattisesti seinän suuntaiseksi.

A window shape positioned on top of a curved wall

Kaarevan seinän päälle sijoitettu ovi tai ikkuna kääntyy automaattisesti seinän suuntaiseksi.

Sähkömerkintöjen lisääminen

Vedä kohteesta Toimistolaitteisto sähkömerkintämuodot putkijohtojen ylle. Vapauta hiiren painike, kun näkyviin ilmestyy punainen neliö Liimattua yhteyspistettä kuvaava punainen ruutu , joka osoittaa, että venttiili on liimattu putkijohtoon.

Kun vedät nämä sähkömerkinnät seinämuotoihin, merkinnät kiertyvät ja liimautuvat seiniin.

Voit muuttaa sähkömerkinnän suuntaa suhteessa seinään napsauttamalla muotoa hiiren kakkospainikkeella ja valitsemalla Muuta peilikuvaksi.

Electrical symbols on walls

Callout 1 Vedä sähkömerkinnät seinämuotoihin.

Callout 2 Ne kiertyvät seinän mukaisesti ja liimautuvat sitten seinään.

Callout 3 Voit muuttaa sähkömerkinnän suuntaa suhteessa seinään Muuta peilikuvaksi -komennolla.

Lisää komeroita, toimistohuonekaluja ja toimistolaitteita vetämällä muotoja piirustussivulle.Määritä toimistosuunnitelmamuotojen mukautetut ominaisuudet ja luo inventaarioraportti.

Mukautettujen ominaisuusarvojen antaminen

Valitse Näytä-valikosta Mukautetut ominaisuudet -ikkuna.Valitse piirustussivulla muoto, johon haluat lisätä tietoja.Napsauta mukautettujen ominaisuuksien kenttiä ja kirjoita tai valitse arvo.

Inventaarioraportin luominen

Valitse Työkalut-valikosta Raportit. Luo mukautettu skaalattu piirustussivuraporttimääritys tai siirry kohtaan 3, jos käytät aiemmin luotua raporttimääritystä.

Mukautetun raportin luominen

Valitse Uusi.Luo raporttimääritys seuraamalla ohjattua toimintoa. Kun palaat Raportit-valintaikkunaan, siirry vaiheeseen 4.

Vihje: Voit luoda uuden raporttimäärityksen aiemmin luodun määrityksen pohjalle valitsemalla Raportit-valintaikkunasta määrityksen ja valitsemalla sitten Uusi. Tallenna muokattu raporttimääritys uudella nimellä.

ValitseRaporttimääritykset-luettelosta haluamasi raporttimäärityksen nimi.

Raporttimääritys määrittää, mitä muotoja raportti koskee ja mitkä mukautetut ominaisuudet sisällytetään raporttiin.

Valitse Suorita ja valitse sitten Suorita raportti -valintaikkunassa haluamasi raportin muoto.Tee jokin seuraavista toimista:

Jos tallennat raportin muotona piirustukseen, valitse, tallennetaanko raporttimäärityksen kopio muotoon vai linkitetäänkö raporttimääritys. Jos tallennat raportin HTML- tai XML-tiedostona, kirjoita raportin nimi.

Voit luoda raportin valitsemalla OK.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×