Taustakuvan (tai vesileiman) lisääminen dioihin

Taustakuvan (tai vesileiman) lisääminen dioihin

Himmeä kuva diojen taustana on hyvä tapa esittää yrityksen logo tai muu tärkeä kuva. Säätämällä kirkkautta tai läpinäkyvyyttä (käytössäsi olevan PowerPoint-version mukaan) saat taustakuvan riittävän näkyväksi, jotta se erottuu, mutta ei haittaa sen päällä olevan pääsisällön näkyvyyttä.

Katso napsauttamalla ohjeet...

Voit lisätä taustakuvan useaan diaan kerralla (käyttämällä Perustyylidia-näkymää) tai yksittäisiin dioihin. Lisääminen tapahtuu muuten samalla tavalla, mutta vaiheen 1 aloituskohta eroaa hieman.

Katso myös: Väri

Taustavärin muokkaaminen

Katso napsauttamalla ohjeet...

Katso myös: Teksti

Tekstivesileiman lisääminen

Esimerkki tekstivesileimasta: sanaa LUONNOS käytetään PowerPoint-dian taustana
  1. Haluatko lisätä vesileiman yksittäisiin dioihin vai järjestelmällisesti useaan diaan? Noudata haluamasi vaihtoehdon mukaisia ohjeita:

    • Taustakuvan lisääminen yksittäisiin dioihin    Valitse Normaali-näkymän vasemmanpuoleisessa pikkukuvaruudussa jokin dia. (Voit valita useita dioja napsauttamalla yhtä diaa ja valitsemalla loput diat pitämällä samalla CTRL-painiketta painettuna.)

    • Taustakuvan lisääminen useaan diaan tai kaikkiin dioihin    Valitse valintanauhasta Näytä > Dian perustyyli. Valitse vasemman reunan pikkukuvaruudussa ne dia-asettelut, joihin haluat lisätä kuvavesileiman. (Voit valita useita asetteluja napsauttamalla yhtä ja valitsemalla loput pitämällä samalla CTRL-painiketta painettuna.)

  2. Napsauta valintaasi pikkukuvaruudussa hiiren kakkospainikkeella ja valitse sitten Muotoile tausta.

    PowerPointin Muotoile tausta -ruutu
  3. Valitse oikealla puolella olevassa Muotoile tausta -lukuruudussa Kuva tai materiaalikuviotäyttö ja tee Lisää kuva lähteestä -kohdassa jompikumpi seuraavista:

    • Valitse Tiedosto, valitse haluamasi kuva ja lisää sitten kuva laitteestasi valitsemalla Lisää.

    • Lisää leikepöydälle kopioimasi kuva valitsemalla Leikepöytä.

    • Valitse kuva verkkokohteesta valitsemalla Online ja kirjoittamalla haluamasi kuvatyypin kuvaus hakukenttään.

    Valitun kuvan koko muutetaan dian taustan kokoiseksi. Kokoa ei voi muuttaa yhtä helposti kuin etualalla olevan kuvan kokoa, mutta voit muuttaa sen sijaintia Siirtymä-asetusten avulla. Voit myös toistaa kuvan vaaka- ja pystysuunnassa niin, että se täyttää koko taustan, käyttämällä Asettele kuva vierekkäin pintakuviointina -asetusta.

  4. Kun olet lisännyt kuvan, siirry Muotoile tausta -ruutuun ja määritä läpinäkyvyysprosentti liu'uttamalla Läpinäkyvyys-palkkia.

  5. (Valinnainen) Jos haluat vesileiman näkyvän esityksen kaikissa dioissa eikä pelkästään ensin valitsemissasi dioissa tai asetteluissa, valitse Muotoile tausta -ruudussa Käytä kaikissa.

  6. Tallenna esityksesi (Tiedosto > Tallenna).

  7. Jos olet Perustyylidia-näkymässä, valitse Sulje perustyylinäkymä, kun olet tehnyt haluamasi muutokset.

Tarvitsetko lisätietoja?   

(Avainvaiheet kuvan muuttamiseksi taustakuvaksi ovat viimeiset kolme vaihetta, eli 6, 7 ja 8.)

  1. Napsauta diaa, johon haluat lisätä kohteen vesileima.

    Jos haluat lisätä vesileiman tyhjän esityksen kaikkiin dioihin, valitse Näytä > Dian perustyyli.

    Dian perustyylinäkymä

    Vihje:   Jos valmiissa esityksessä on perustyylin dioja (perustyyli), taustaa ei välttämättä kannata ottaa käyttöön perustyylidioissa. Tämä voi aiheuttaa esitykseen ei-toivottuja muutoksia. Tässä tapauksessa turvallinen vaihtoehto on lisätä tausta yhteen diaan kerrallaan.

  2. Valitse valintanauhan Lisää-välilehti ja toimi seuraavasti:

    • Jos haluat käyttää kuvaa vesileimana, valitse Kuva, valitse haluamasi kuva ja valitse sitten Lisää.

    • Liitä kopioimasi kuva valitsemalla Leikepöytä.

  3. Voit muuttaa kuvan kokoa napsauttamalla kuvaa diassa hiiren kakkospainikkeella ja valitsemalla sitten pikavalikosta Koko ja sijainti.

  4. Suurenna tai pienennä Koko-ruudun Mittakaava-kohdassa Korkeus- ja Leveys-ruutujen asetuksia.

    • Voit säilyttää skaalauksessa kuvan tai ClipArt-kuvan suhteellisen korkeuden lisäämällä valinnan Lukitse sivusuhde -valintaruutuun.

    • Voit keskittää kuvan diassa valitsemalla Suhteessa alkuperäiseen kuvakokoon -valintaruudun.

  5. Voit siirtää kuvaa tai ClipArt-kuvaa diassa valitsemalla Sijainti-välilehden ja syöttämällä halutut sijaintiasetukset Vaaka- ja Pysty-ruutuihin.

  6. Valitse Muotoile-välilehden Kuvatyökalut-kohdan Säädä-ryhmästä Väri ja valitse sitten haluamasi värihäivytys Muuta värejä -kohdassa.

    Säädä-ryhmä

    Vihje:   Jos Kuvatyökalut- tai Muotoile-välilehteä ei näy, varmista, että olet valinnut kuvan.

  7. Valitse Kuvatyökalut-osasta Muotoile > Korjaus > Kuvan korjauksen asetukset ja valitse sitten Kirkkaus ja kontrasti -kohdasta haluamasi kirkkauden prosenttiarvo.

    vesileima Vie taakse
  8. Jos haluat viedä vesileiman dian taustalle, valitse Muotoile > Kuvatyökalut, napsauta nuolta Siirrä taaksepäin -kohdan vieressä ja valitse sitten Vie taakse.

(Avainvaiheet kuvan muuttamiseksi taustakuvaksi ovat viimeiset kolme vaihetta, eli 6, 7 ja 8.)

Kuvan tai ClipArt-kuvan lisääminen dian taustaksi

  1. Napsauta diaa, johon haluat lisätä kohteen vesileima.

    Jos haluat lisätä vesileiman tyhjän esityksen kaikkiin dioihin, valitse Näytä-välilehden Esitysnäkymät-ryhmästä Dian perustyyli.

    PowerPointin valintanauhan kuva

    Jos valmiissa esityksessä on perustyylin dioja (perustyyli), taustaa ei välttämättä kannata ottaa käyttöön perustyylidioissa. Tämä voi aiheuttaa esitykseen ei-toivottuja muutoksia. Tässä tapauksessa turvallinen vaihtoehto on lisätä tausta yhteen diaan kerrallaan.

  2. Tee Lisää-välilehden Kuvitukset-ryhmässä jompikumpi seuraavista toimista:

    Kuva Kuvat-ryhmän nauhasta
    • Jos haluat käyttää kuvaa vesileimana, valitse Kuva, etsi haluamasi kuva ja valitse sitten Lisää.

    • Jos haluat käyttää ClipArt-kuvat-kuvaa vesileimana, valitse ClipArt. Kirjoita ClipArt-tehtäväruudun hakuruutuun joko haluamaasi leike-kohdetta kuvaava sana tai lause tai kirjoita sen tiedostonimi tai osa siitä ja valitse sitten Siirry.

      Kun etsit kuvia ja ClipArt-kuvia verkosta, sinut ohjataan Bing-sivustoon. Sinun on noudatettava tekijänoikeuksia. Bing-sivuston käyttöoikeussuodatin auttaa kuvien valinnassa.

      Kirjoita Etsittävä teksti -ruutuun haluamaasi leikettä kuvaava sana tai lause tai kirjoita leikkeen tiedostonimi tai osa nimestä.

  3. Voit muuttaa kuvan tai ClipArt-kuvan kokoa napsauttamalla kuvaa tai leikettä diassa hiiren kakkospainikkeella ja valitsemalla sitten pikavalikosta Koko ja sijainti.

  4. Suurenna tai pienennä Koko-välilehden Mittakaava-kohdassa Korkeus- ja Leveys-ruutujen asetuksia.

    Voit säilyttää skaalauksessa kuvan tai ClipArt-kuvan suhteellisen korkeuden lisäämällä valinnan Lukitse sivusuhde -valintaruutuun.

    Voit keskittää kuvan tai ClipArt-kuvan diassa lisäämällä valinnan Suhteessa alkuperäiseen kuvakokoon -valintaruutuun.

  5. Voit siirtää kuvaa tai ClipArt-kuvaa diassa valitsemalla Sijainti-välilehden ja syöttämällä halutut sijaintiasetukset Vaaka- ja Pysty-ruutuihin.

  6. Valitse Muotoile-välilehden Kuvatyökalut-kohdan Säädä-ryhmästä Muuta värejä ja valitse sitten haluamasi värihäivytys Vaaleat muunnelmat -kohdassa.

    Kuvatyökalut-välilehti
  7. Valitse Muotoile-välilehden Kuvatyökalut-kohdan Säädä-ryhmästä Kirkkaus ja valitse sitten haluamasi kirkkausprosentti.

    vesileima

    Tässä vaiheessa voit vetää vesileiman tekstiä sisältävien diojen taustalle mihin tahansa kohtaan, tai voit lisätä tekstiä yhteen tai useampaan diaan ja vetää sitten vesileiman diojen taustalle.

    Vie taakse
  8. Kun vesileiman muokkaus ja sijoittelu on valmis ja olet tyytyväinen sen ulkonäköön, voit viedä sen dian taustalle valitsemalla Muotoile-välilehden Piirtotyökalut-kohdan Järjestä-ryhmästä Vie taakse.

SmartArt-kuvan lisääminen dian taustaksi

  1. Napsauta SmartArt-kuvaa hiiren kakkospainikkeella ja valitse sitten Kopioi. (Ennen näiden toimien sinulla pitää olla luotuna se SmartArt-kuva, jota haluat käyttää dian taustalla.)

  2. Valitse dia, johon haluat lisätä SmartArt-kuvan taustakuvaksi.

    Jos haluat valita useita dioja, napsauta haluamaasi diaa, pidä CTRL-näppäin alhaalla ja napsauta muita dioja.

  3. Valitse Rakenne-välilehden Tausta-ryhmästä Taustatyylit ja valitse Muotoile tausta.

    Rakenne-välilehti
  4. Valitse Kuva- tai materiaalikuvatäyttö ja valitse sitten Leikepöytä.

  5. Jos haluat keskittää, venyttää, tai pienentää taustalla olevaa SmartArt-kuvaa, muuttaa Venytä-asetuksia.

  6. Jos haluat määrittää SmartArt-kuvan läpinäkyvyyden, siirrä Läpinäkyvyys-liukusäädintä tai kirjoita luku liukusäätimen vieressä olevaan ruutuun.

  7. Toimi seuraavasti:

    • Jos haluat käyttää SmartArt-kuvaa valittujen diojen taustakuvana, valitse Sulje.

    • Jos haluat käyttää SmartArt-kuvaa esityksesi kaikkien diojen taustana, valitse Käytä kaikissa.

Katso myös

Videon lisääminen diojen taustaan

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×