Sähköpostitilin lisääminen Outlookiin

Sinun pitää ensin lisätä sähköpostitilisi Outlookiin, jotta voit lähettää ja vastaanottaa sähköpostia Outlookissa. Voit lisätä yhden tai useamman sähköpostitilin, kuten Office 365 -tilit, Exchange, Outlook.com, Gmail, Yahoo, iCloud tai jokin muu kolmannen osapuolen tarjoama sähköpostitili.

Huomautus: AOL- ja Verizon-asiakkaiden on katsottava osat Sähköpostiasetusten päivittäminen Outlook for PC:ssä ja Sähköpostiasetusten päivittäminen Outlook for Macissa. Varmista, että salausasetukseksi on valittu SSL, SSL/TLS tai Auto, ei vain TLS.

Sähköpostitilin lisääminen nopeasti

Leikepöytä

Monet sähköpostitilit voi lisätä Outlookin automaattisen asennustoiminnon avulla.  Voit lisätä ensimmäisen tilin ja muut tilit seuraavien ohjeiden avulla.

Jotkin sähköpostipalvelut, kuten Gmail, Yahoo ja iCloud, edellyttävät kaksiosaisen todentamismenetelmän käyttöönottoa ja sovellussalasanan määrittämistä. Sovellussalasana on kertakäyttöinen salasana, joka kirjoitetaan sähköpostitilin salasanan sijaan. Sovellussalasanan avulla Gmail, Yahoo ja iCloud varmistavat, että käyttäjällä on tilin käyttöoikeus. Katso lisätietoja sovellussalasanan luomisesta kohdasta Kaksiosaisen todentamisen määrittäminen Gmailissa, Kaksiosaisen todentamisen määrittäminen Yahoossa tai Kaksiosaisen todentamisen määrittäminen iCloudissa. Käytä sovellussalasanaa alla olevissa vaiheissa 2 ja 3. 

Huomautus: Käyttäjänimesi on täydellinen sähköpostiosoitteesi kaikissa sähköpostitileissä.

  1. Avaa Outlook ja valitse Tiedosto > Lisää tili.

    Valitse Tiedosto ja sitten Lisää tili.

    Huomautus: Jos käytät Outlook 2007:ää, valitse Työkalut > Tiliasetukset. Valitse Sähköposti-välilehdessä Uusi.

  2. Anna Outlook 2016:ssa sähköpostiosoitteesi ja valitse Yhdistä.
    Valitse Outlook 2013:ssa ja Outlook 2010:ssä sähköpostitili ja kirjoita nimesi, sähköpostiosoitteesi ja salasanasi. Valitse sitten Seuraava.

  3. Anna salasanasi uudelleen pyydettäessä ja valitse sitten OK. Aloita Outlookin käyttö valitsemalla Valmis.

Huomautus: Voit lisätä ensimmäisen tilin tai lisätilit Outlookiin näiden ohjeiden avulla.

Leikepöytä

Toisinaan sinun on tehtävä muutoksia sähköpostitilin asetuksiin. Jos sinulla on uusi salasana, jos sähköpostipalveluntarjoajasi on pyytänyt sinua vaihtamaan asetukset tai jos sinulla on ongelmia sähköpostin lähettämisessä tai vastaanottamisessa, voit muuttaa sähköpostitilin asetuksia muutamalla toimenpiteellä.

  1. Avaa Outlook ja valitse Tiedosto > Tiliasetukset > Tiliasetukset.

  2. Valitse ensin muutettava sähköpostitili ja sitten Muuta.

  3. Asetukset-sivulla voit päivittää saapuvan ja lähtevän postin palvelinten nimet, sähköpostiosoitteesi, nimesi, käyttäjänimesi ja salasanasi. Jos haluat muuttaa SSL-asetuksia tai porttiasetuksia, valitse Lisää asetuksia.

  4. Yleisimmät päivitettävät asetukset ovat Lähtevän postin palvelin -välilehdellä ja Lisäasetukset-välilehdellä.

    • Jos sinulla on ongelmia sähköpostin lähettämisessä tai saat lähtevän postin palvelimeen liittyviä viestejä, varmista, että Lähtevän postin palvelin (SMTP) edellyttää käyttöoikeuden tarkistusta -ruutu on valittuna.

    • Jos haluat päivittää saapuvan tai lähtevän postin palvelimen portit tai SSL-asetukset, siirry Lisäasetukset-välilehdelle.

      Huomautus: AOL- ja Verizon-asiakkaat: kun valitset saapuvan ja lähtevän postin palvelimien salattujen yhteyksien avattavista luetteloista SSL/TLS, voit lähettää ja vastaanottaa sähköpostia myös 7. marraskuuta 2017 jälkeen.

  5. Kun olet päivittänyt asetukset, valitse OK > Seuraava > Valmis.

Leikepöytä

Jos sinun on annettava tietyt arvot saapuvan ja lähtevän postin palvelinten nimiin, porttinumeroihin tai SSL-asetuksiin, voit käyttää Outlookin Lisäasetukset-vaihtoehtoa.

  1. Avaa Outlook ja valitse Tiedosto > Lisää tili.

  2. Kirjoita seuraavassa näytössä sähköpostiosoitteesi, valitse Lisäasetukset, valitse Salli tilini manuaalinen määritys -valintaruutu ja valitse Yhdistä.

  3. Valitse tilisi tyyppi. Yleensä valinta on IMAP, kun käytät tätä vaihtoehtoa.

  4. Tiliasetukset-näytössä pitäisi näkyä valmiiksi suurin osa tarvitsemistasi tiliasetuksista. Jos sinun on kuitenkin etsittävä asetukset, katso artikkeli POP- ja IMAP-sähköpostitilien asetukset. Anna saapuvan ja lähtevän postin palvelimen asetukset ja valitse sitten Seuraava.

  5. Kirjoita salasanasi ja valitse Yhdistä.

Uuden tilin lisääminen nopeasti

Useimmat sähköpostitilit, kuten Office 365-, Exchange Server-, Outlook.com-, Hotmail.com- ja Live.com-tilit, voidaan määrittää muutaman nopean vaiheen avulla.

  1. Kirjoita sähköpostiosoitteesi ja valitse Jatka.

    Ensimmäisessä näytössä pyydetään antamaan sähköpostiosoite

  2. Kirjoita salasanasi ja valitse Lisää tili. (Näyttösi voi näyttää erilaiselta kuin kuvassa lisättävästä tilistä riippuen.)

    Anna Outlook.com-tilisi salasana

  3. Aloita Outlook 2016 for Macin käyttäminen valitsemalla Valmis.

    Vahvistus, kun sähköpostitilin lisääminen onnistui

Leikepöytä

Toisinaan sinun on tehtävä muutoksia sähköpostitilin asetuksiin. Jos sinulla on uusi salasana, jos sähköpostipalveluntarjoajasi on pyytänyt sinua vaihtamaan asetukset tai jos sinulla on ongelmia sähköpostin lähettämisessä tai vastaanottamisessa, voit muuttaa sähköpostitilin asetuksia muutamalla toimenpiteellä.

  1. Avaa Outlook ja valitse Työkalut > Tilit.

  2. Valitse ensin muutettava sähköpostitili ja sitten Muuta.

  3. Asetukset-sivulla voit päivittää saapuvan ja lähtevän postin palvelinten nimet, sähköpostiosoitteesi, nimesi, käyttäjänimesi ja salasanasi. Jos haluat muuttaa SSL-asetuksia tai porttiasetuksia, valitse Lisää asetuksia.

  4. Yleisimmät päivitettävät asetukset ovat Lähtevän postin palvelin -välilehdellä ja Lisäasetukset-välilehdellä.

    • Jos sinulla on ongelmia sähköpostin lähettämisessä tai saat lähtevän postin palvelimeen liittyviä viestejä, varmista, että Lähtevän postin palvelin (SMTP) edellyttää käyttöoikeuden tarkistusta -ruutu on valittuna.

    • Jos haluat päivittää saapuvan tai lähtevän postin palvelimen portit tai SSL-asetukset, siirry Lisäasetukset-välilehdelle.

      Huomautus: AOL- ja Verizon-asiakkaat: kun valitset saapuvan ja lähtevän postin palvelimien salattujen yhteyksien avattavista luetteloista SSL/TLS, voit lähettää ja vastaanottaa sähköpostia myös 7. marraskuuta 2017 jälkeen.

  5. Kun olet päivittänyt asetukset, valitse OK > Seuraava > Valmis.

Kun olet määrittänyt ensimmäisen tilin, lisää muut sähköpostitilit seuraavasti.

  1. Avaa Outlook 2016 for Mac.

  2. Valitse Työkalut > Tilit.

  3. Valitse plusmerkki (+) > Uusi tili.

  4. Anna tilin sähköpostiosoite.

  5. Viimeistele tilin määritys noudattamalla kehotteiden ohjeita.

Kaksiosaisen todentamisen määrittäminen Gmailissa

  1. Siirry Gmailiin selaimessa ja valitse sitten näytön oikean yläkulman Google-sovellukset-kuvake.

    Valitse Google-sovellusasetukset
  2. Valitse Oma tili. Valitse sitten Kirjautuminen ja tietosuoja -kohdasta Googleen kirjautuminen.

    Kirjaudu sisään Googleen
  3. Jos Salasana ja kirjautumistapa -kohdan 2-vaiheinen vahvistus on käytössä, siirry seuraavaan vaiheeseen. Muussa tapauksessa valitse 2-vaiheinen vahvistus ja noudata kehotteita. Kun olet valmis, valitse näytön yläreunan Takaisin-nuoli.

    Jatka valitsemalla takaisin osoittava nuoli
  4. Valitse Salasana ja kirjautumistapa -kohdasta Sovellussalasanat.

    Valitse Sovellukset
  5. Kirjoita Google-salasanasi ja valitse Kirjaudu sisään. Valitse seuraavan näytön alareunan avattavista luetteloista Sähköposti ja Windows-tietokone ja valitse Luo.

    Valitse sovellus ja laite sovellussalasanaa varten
  6. Google näyttää sinulle sovellussalasanan. Merkitse salasana muistiin (ilman välilyöntejä) ja käytä tätä salasanaa, kun lisäät uuden tilin Outlookiin.

    Kopioi sovellussalasana ilman välilyöntejä

Kaksiosaisen todentamisen määrittäminen Yahoossa

  1. Siirry Yahoo-sivustolle selaimessa ja valitse näytön oikean yläkulman asetuskuvake.

    Valitse Asetukset-kuvake
  2. Valitse Tilin tiedot > Tilin suojaus. Sinun pitää ehkä kirjautua sisään uudelleen.

    Muuta Yahoo-tilisi suojausasetuksia
  3. Jos kaksivaiheista tarkistamista ei ole otettu käyttöön, sinun on otettava se käyttöön, ennen kuin voit jatkaa. Valitse sitten Sovelluksen salasanojen hallinta.

    Voit vahvistaa Yahoo-tilisi
  4. Valitse avattavasta luettelosta Outlook-työpöytä ja valitse sitten Luo.

    Valitse Outlookin työpöytäversio ja sitten Luo.
  5. Yahoo näyttää sinulle sovellussalasanan. Merkitse salasana muistiin (ilman välilyöntejä) ja käytä tätä salasanaa, kun lisäät uuden tilin Outlookiin.

    Tarkista sovellussalasanasi

Kaksiosaisen todentamisen määrittäminen iCloudissa

  1. Siirry Apple ID -sivustoon selaimella ja anna Apple ID ja salasana.

    Kirjaudu sisään iCloud-käyttäjänimellä ja -salasanalla
  2. Jos olet jo ottanut kaksiosaisen todentamismenetelmän käyttöön, saat koodin johonkin laitteistasi. Jatka antamalla tämä koodi. Ota muussa tapauksessa kaksiosainen todentamismenetelmä käyttöön.

    Anna kaksiosaisen todentamismenetelmän koodi
  3. Valitse Turvallisuus-osan APPIKOHTAISET SALASANAT -kohdassa Luo salasana...

  4. Kirjoita salasanan nimi, kuten Outlook, ja valitse Luo.

    Anna sovelluksen salasanalle nimi
  5. Apple näyttää sinulle sovellussalasanan. Merkitse salasana muistiin (ilman välilyöntejä) ja käytä tätä salasanaa, kun lisäät uuden tilin Outlookiin.

    Kopioi sovelluksen salasana
Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×