Projektin kulujen tarkasteleminen

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Toimintaohjeita

Kokonaiskustannusten tarkasteleminen tehtävien ja resurssien osalta

Koko projektin kokonaiskustannusten tarkasteleminen

Näytä tehtävien, resurssien ja varausten varianssit

Aikajaksotetut perusaikataulun (budjetoitujen) kustannukset ja todellisten kustannusten tarkasteleminen

Tehtävien ja resurssien kokonaiskustannusten tarkasteleminen

Voit tarkastella tehtävien kokonaiskustannuksia toimimalla seuraavasti:

  1. Valitse Näytä-valikosta Lisää näkymiä.

  2. Valitse Näkymät-luettelosta Tehtävätaulukko ja valitse sitten Käytä.

  3. Valitse Näytä-valikosta Taulukko ja sitten Kustannukset.

  4. Tarkastele Kokonaiskustannukset-kenttää.

Ryhmitelty työresurssit, materiaaliresurssitja kustannusresurssiresurssien kokonaiskustannusten näkyviin seuraavasti:

  1. Valitse Näytä-valikosta Resurssitaulukko.

  2. Valitse Näytä-valikosta Taulukko ja sitten Kustannukset.

  3. Jos haluat nähdä resurssin kokonaiskustannusten yhteenvedon, valitse Ryhmittelyperuste-ruudusta Työ- ja materiaaliresurssit.

  4. Tarkastele Kustannukset-kenttää.

Huomautus: Jos olet luonut kustannuskoodin Microsoft Office Projectin jäsennyskoodi käyttämällä, haluat ehkä ryhmitellä kustannuskoodin mukaan, jotta näet resurssien kokonaiskustannusten yhteenvedon.

Sivun alkuun

Projektin kokonaiskustannusten tarkasteleminen

  1. Valitse Näytä-valikosta Lisää näkymiä.

  2. Valitse Näkymät-luettelosta Tehtävätaulukko ja valitse sitten Käytä.

  3. Valitse Työkalut-valikosta Asetukset ja valitse sitten Näytä-välilehti.

  4. Valitse Jäsennysasetukset-kohdasta Näytä projektin yhteenvetotehtävä -valintaruutu ja valitse sitten OK.

  5. Valitse Näytä-valikosta Taulukko ja sitten Kustannukset.

Vihje: Voit myös tarkastella projektin kokonaiskustannuksia nopeasti yhdessä paikassa. Valitse Projekti-valikosta Tietoja projektista ja valitse sitten Tilastot.

Sivun alkuun

Tehtävien, resurssien ja varausten kustannusvarianssien tarkasteleminen

Et voi tarkastella kustannusten variansseja, kunnes olet määrittänyt projektin perusaikataulun.

Voit tarkastella tehtävien kustannusvariansseja toimimalla seuraavasti:

  1. Valitse Näytä-valikosta Lisää näkymiä.

  2. Valitse Näkymät-luettelosta Tehtävätaulukko ja valitse sitten Käytä.

  3. Valitse Näytä-valikosta Taulukko ja sitten Kustannukset.

  4. Katso Kokonaiskustannukset-, Perusaikataulu-, Varianssi-, Todellinen- ja Jäljellä oleva -kentissä käytettävissä olevia kustannusarvoja.

    Jos kenttä ei ole näkyvissä, voit siirtyä siihen SARKAIN-näppäimellä.

Voit tarkastella resurssien kustannusvariansseja toimimalla seuraavasti:

  1. Valitse Näytä-valikosta Resurssitaulukko.

  2. Valitse Näytä-valikosta Taulukko ja sitten Kustannukset.

  3. Katso Kustannukset-, Perusaikataulun kustannukset-, Varianssi-, Todellinen- ja Jäljellä oleva -kentissä käytettävissä olevia kustannusarvoja.

    Jos kenttä ei ole näkyvissä, voit siirtyä siihen SARKAIN-näppäimellä.

Huomautus: 

  • Jos sinulla on materiaaliresurssi, haluat ehkä keskittyä niihin suodattimella. Jos käytössäsi on Resurssitaulukko, valitse Suodata ruutuun Suodatinikkuna , Resurssilaji , jos haluat nähdä kaikki tyypin mukaan resurssit. Jos haluat nähdä kaikki resurssit uudelleen, valitse Kaikki resurssitSuodatin -kenttään.

  • Jos käytössäsi on Resurssitaulukko-työ, materiaali tai kustannusresurssien kustannuksia myös nopeasti voit luokitella. Valitse Group By ruutuun Painikkeen kuva , Työ-ja materiaaliresurssit. Voit poistaa ryhmittelyn, valitse Ryhmittelyperuste -ruudussa Ei ryhmää .

Voit tarkastella varausten kustannusvariansseja toimimalla seuraavasti:

  1. Valitse Näytä-valikosta Resurssien käyttö tai Tehtävien käyttö.

  2. Valitse Näytä-valikosta Taulukko ja sitten Kustannukset.

  3. Kun Resurssien käyttö -näkymän Kustannukset-taulukko tulee näkyviin, voit tarkastella Kustannukset-, Perusaikataulun kustannukset-, Varianssi-, Todelliset kustannukset- ja Jäljellä olevat kustannukset -kentissä käytettävissä olevia kustannuksia.

    Kun Tehtävien käyttö -näkymän Kustannukset-taulukko tulee näkyviin, voit tarkastella Kiinteät kustannukset-, Kiinteiden kustannusten kertymä-, Kokonaiskustannukset-, Perusaikataulu-, Varianssi-, Todelliset- ja Jäljellä olevat kustannukset -kentissä käytettävissä olevia kustannuksia.

    Jos kenttä ei ole näkyvissä, voit siirtyä siihen SARKAIN-näppäimellä.

Sivun alkuun

Aikataulun mukaisten (budjetoitujen) kustannusten ja todellisten kustannusten tarkasteleminen

Sinun on määritettävä perusaikataulun projektin, ennen kuin voit tarkastella aikajaksotetut perusaikataulutietoja.

  1. Valitse Näytä-valikosta Tehtävien käyttö.

  2. Valitse Näytä-valikosta Taulukko ja sitten Kustannukset.

  3. Valitse Muotoile-valikosta Tietotyylit ja valitse sitten Käyttötiedot-välilehti.

  4. Pidä CTRL-näppäintä painettuna, jos haluat valita erillään olevia kenttiä Käytettävissä olevat kentät -luettelosta ja valitse sitten Todelliset kustannukset, Perusaikataulun kustannukset ja Kustannukset.

  5. Valitse Näytä ja sen jälkeen OK.

Huomautus: Oletusarvon mukaan Microsoft Office Project laskee todelliset kustannukset automaattisesti. Jos haluat muokata todellisia kustannustietoja, sinun on poistettava todellisten kustannusten automaattinen laskenta käytöstä. Valitse Työkalut-valikosta Asetukset ja valitse sitten Laskenta-välilehti. Poista Microsoft Office Project laskee aina todelliset kustannukset -valintaruudun valinta.

Sivun alkuun

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×