Projektin kaikkien huomautusten tulostaminen (näkymää tulostettaessa)

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Kun tulostat Microsoft Office Project -näkymän, voit tulostaa myös näkymään läheisimmin liittyvät muistiinpanot. Jos esimerkiksi tulostat Gantt-kaavionäkymän ja päätät tulostaa myös muistiinpanot, tehtävämuistiinpanot tulostetaan.

  1. Valitse Näytä-valikosta haluamasi näkymä.

    Jos haluat valita näkymän, jota ei ole Näytä-valikossa, valitse Lisää näkymiä, valitse sitten haluamasi näkymä Näkymät-luettelosta ja sitten Käytä.

  2. Valitse Tiedosto-valikosta Sivun asetukset ja valitse sitten Näkymä-välilehti.

  3. Valitse Tulosta huomautukset -valintaruutu.

  4. Valitse Tulosta.

    Huomautus: Jos käytät Tulosta-painiketta, tiedot lähetetään suoraan tulostimeen ilman esikatselua.

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×