Pohjapiirroksen luominen

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Microsoft Office Visio pohjapiirros -mallin avulla voit piirtää tai oman building―including koko kerrosten pohjapiirroksia yksittäisiä huoneita seinärakenteen, rakennus core ja sähkömerkinnät.

Tässä on esimerkki valmiista pohjapiirustuksen.

"Pohjapiirros, jossa näkyvät toimistot, porraskäytävät ja hissit"

Aloita uusi pohjapiirros

  1. Valitse Luokat -luettelosta Kartat ja pohjapiirrokset -luokka.

  2. Valitse Pohjapiirustus ja valitse sitten Luo.

Ulkoseinärakenteen luominen

Huone-muotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta jokin huonemuoto piirustussivulle.

  2. Muuta huoneen muotoa vetämällä ohjausobjektin ja valinnan kahvoista yksittäisten seinien.

Seinä-muotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta Ulkoseinä-muodot piirustussivulle.

  2. Siirry piirtää kaaviot käyttämällä vaihtoehdoista:

    • Muuta seinien kokoa vetämällä päätepistettä.

    • Napsauttamalla seinämuotoja hiiren kakkospainikkeella voit määrittää asetukset.

    • Vedä seinän päätepiste toiseen seinään.

    Päätepisteet ovat korostettuina, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

Sisäseinärakenteen luominen

  1. Vedä seinämuodot piirustussivulle ja aseta ne ulkorakenteen sisäpuolelle käyttämällä Seinät, runko ja rakenne -kaavainta.

  2. Siirry Piirrä tasatun käyttämällä seuraavia vaihtoehtoja:

    • Muuta seinien kokoa vetämällä päätepistettä.

    • Napsauttamalla seinää hiiren kakkospainikkeella voit määrittää asetukset.

    • Vedä seinän päätepiste toiseen seinään.

Ovien ja ikkunoiden lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta ovien ja ikkunoiden muodot seinien päälle.

Ovien ja ikkunoiden Kierrä ja liimaa seinän automaattisesti. Ne myös hankkia seinän paksuus ja siirtää seinien kanssa, kun siirrät niitä.

Muiden rakenneosien lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta rakennemuodot, kuten pylväät, piirustussivulle.

  • Vedä rakennuksen sisäosien muodot, kuten portaat, piirustussivulle käyttämällä Rakennuksen sisäosat -kaavainta.

Sähkökytkentäsymbolien ja mittaviivojen lisääminen

Sähkömerkinnät

  1. Sähkö- ja tietoliikennesuunnitelma -kaavaimesta Vedä seinämuodot seinän valitsimet, pistorasioita ja muut seinän kiinnikkeitä. Vapauta hiiripainike, kun lihavoitu neliön tulee näkyviin, joka ilmaisee, että symboli on liimattu seinään. Seinän kiinnikkeitä kiertyvät automaattisesti kanssa ja liimaa seinän

Seinien mittaviivat

  1. Napsauta seinää hiiren kakkospainikkeella ja valitse sitten Lisää mitta.

  2. Sijoita mittaviivat ja tekstin uudelleen vetämällä ohjausobjektin kahvaa.

Jos haluat muuttaa seinää, kun olet lisännyt dimension, valitse mittamuodon, kirjoita dimensio ja valitse sitten mittamuodon.

CAD-pohjapiirustuksen lisääminen

  1. Napsauta Lisää-välilehden Kuvat-ryhmästä CAD-piirustus.

  2. Valitse Lisää AutoCAD-piirustus -valintaikkunasta haluamasi CAD-tiedosto ja napsauta Avaa.

  3. Hyväksy CAD-piirustuksen koko ja sijainti valitsemalla OK.

Kun olet lisännyt piirustuksen, voit muuttaa sen kokoa tai mittakaavaa tai siirtää sen. Voit myös lukita CAD-piirustuksen sisältävän kerroksen, jotta et vahingossa muuta sitä, jos luot uuden suunnitelman sen päälle.

Aloita uusi pohjapiirros

  1. Valitse Tiedosto-välilehti.

  2. Valitse Uusi, valitse Kartat ja pohjapiirroksetja valitse Käytettävissä olevat mallit-kohdassa malli, jota haluat käyttää.

  3. Valitse Luo.

Ulkoseinärakenteen luominen

Huone-muotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta jokin huonemuoto piirustussivulle.

  2. Muuta huoneen muotoa vetämällä yksittäisten seinien-ohjausobjektin kahvoista Hallintakahva ja valinnan kahvoja Valintakahva .

Seinä-muotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta Ulkoseinä-muodot piirustussivulle.

  2. Siirry piirtää kaaviot käyttämällä vaihtoehdoista:

    • Muuta seinien kokoa vetämällä päätepistettä.

    • Vedä seinän päätepiste toiseen seinään.

    Päätepisteet muuttuvat punaisiksi, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

Sisäseinärakenteen luominen

  1. Vedä seinämuodot piirustussivulle ja aseta ne ulkorakenteen sisäpuolelle käyttämällä Seinät, runko ja rakenne -kaavainta.

  2. Siirry Piirrä tasatun käyttämällä seuraavia vaihtoehtoja:

    • Muuta seinien kokoa vetämällä päätepistettä.

    • Vedä seinän päätepiste toiseen seinään.

      Päätepisteet muuttuvat punaisiksi, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

Ovien ja ikkunoiden lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta ovien ja ikkunoiden muodot seinien päälle.

Ovien ja ikkunoiden Kierrä ja liimaa seinän automaattisesti. Ne myös hankkia seinän paksuus ja siirtää seinien kanssa, kun siirrät niitä.

Muiden rakenneosien lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta rakennemuodot, kuten pylväät, piirustussivulle.

  • Vedä rakennuksen sisäosien muodot, kuten portaat, piirustussivulle käyttämällä Rakennuksen sisäosat -kaavainta.

Sähkökytkentäsymbolien ja mittaviivojen lisääminen

Sähkömerkinnät

  1. Sähkö- ja tietoliikennesuunnitelma -kaavaimesta Vedä seinämuodot seinän valitsimet, pistorasioita ja muut seinän kiinnikkeitä. Vapauta hiiripainike, kun on punainen neliö näkyy Liimattua yhteyspistettä kuvaava punainen ruutu , mikä tarkoittaa, että symboli on liimattu seinään. Seinän kiinnikkeitä kiertyvät automaattisesti kanssa ja liimaa seinään.

    Voit vetää myös kattokalustemuotoja, kuten kattotuulettimen, piirustussivulle.

Seinien mittaviivat

  1. Napsauta seinää hiiren kakkospainikkeella ja valitse sitten Lisää mitta.

  2. Sijoita mittaviivat ja tekstin uudelleen vetämällä ohjausobjektin kahvaa.

Jos haluat muuttaa seinää, kun olet lisännyt dimension, valitse mittamuodon, kirjoita dimensio ja valitse sitten mittamuodon.

CAD-pohjapiirustuksen lisääminen

  1. Valitse Tiedosto-välilehti.

  2. Valitse Uusi, valitse Kartat ja pohjapiirroksetja valitse Käytettävissä olevat mallit-kohdassa malli, jota haluat käyttää.

  3. Valitse Luo.

  4. Napsauta Lisää-välilehden Kuvat-ryhmästä CAD-piirustus.

  5. Valitse Lisää AutoCAD-piirustus -valintaikkunasta haluamasi CAD-tiedosto ja napsauta Avaa.

  6. Hyväksy CAD-piirustuksen koko ja sijainti valitsemalla OK.

Kun olet lisännyt piirustuksen, voit muuttaa sen kokoa tai mittakaavaa tai siirtää sen. Voit myös lukita CAD-piirustuksen sisältävän kerroksen, jotta et vahingossa muuta sitä, jos luot uuden suunnitelman sen päälle.

Vanhan Visio-pohjapiirroksen kopioiminen uuteen piirustukseen

  1. Valitse Tiedosto-välilehti.

  2. Valitse Uusi, valitse Kartat ja pohjapiirroksetja valitse Käytettävissä olevat mallit-kohdassa malli, jota haluat käyttää.

  3. Valitse Luo.

  4. Avaa aiemmin luotu Visio-piirustus.

  5. Valitse rakenne -välilehden Sivun asetukset -valintaikkunan avain. Sivun asetukset -valintaikkunassa Piirustuksen mittakaava -välilehti mieleen aiemmin luodun piirustuksen mittakaava-asetus ja Aseta uuden piirustuksen mittakaava vastaamaan.

  6. Valitse aiemmin luodusta piirustuksesta ne muodot, joita haluat käyttää uudessa piirustuksessa, ja napsauta sitten Aloitus-välilehden Leikepöytä-ryhmästä Kopioi.

  7. Siirry uuteen piirustukseen ja napsauta Leikepöytä-ryhmästä Liitä.

    Vihje: Piirustuksessa jo olevat kerrokset voi lukita, jolloin niitä ei vahingossa muuteta, kun niiden päälle luodaan uusi piirustus.

Aloita uusi pohjapiirros

  1. Valitse Tiedosto-valikon Uusi-alivalikosta Kartat ja pohjapiirrokset ja valitse sitten Pohjapiirros.

    Tämä malli avaa skaalatun piirustussivun oletusarvoisesti vaakasuunnassa Leveä sivu . Voit muuttaa näitä asetuksia milloin tahansa. Katso lisätietoja artikkelista Piirustuksen mittakaavan muuttaminen.

Ulkoseinärakenteen luominen

Luo ulkoseinän perusrakenne jollakin seuraavista tavoista:

Huone-muotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta Ulkoseinä-muodot piirustussivulle.

  2. Ryhmän kokoa vetämällä yksittäisten seinien-ohjausobjektin kahvoista Hallintakahva ja valinnan kahvoja Valintakahvan kuva .

Seinä-muotojen käyttäminen

  1. Vedä Seinät, runko ja rakenne -kaavaimesta Ulkoseinä-muodot piirustussivulle.

  2. Siirry piirtää kaaviot käyttämällä vaihtoehdoista:

    • Seinän kokoa vetämällä päätepistettä. ( Alkupisteen kuva - vihreä neliö, jonka sisällä on X tai Loppupisteen merkki - plusmerkki vihreän neliön sisällä )

    • Vedä päätepiste ( Alkupisteen kuva - vihreä neliö, jonka sisällä on X tai Loppupisteen merkki - plusmerkki vihreän neliön sisällä ) yhdestä seinästä toiseen seinään.

    Päätepisteet muuttuvat punaisiksi, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

    Jotta seinien liittäminen onnistuisi, varmista, että Liimaa muodon geometriaan valitaan Kohdista ja liimaa -valintaikkuna.

Sisäseinärakenteen luominen

  1. Vedä seinämuodot piirustussivulle ja aseta ne ulkorakenteen sisäpuolelle käyttämällä Seinät, runko ja rakenne -kaavainta.

  2. Siirry Piirrä tasatun käyttämällä seuraavia vaihtoehtoja:

    • Muuta seinien kokoa vetämällä päätepistettä ( Alkupisteen kuva - vihreä neliö, jonka sisällä on X tai Loppupisteen merkki - plusmerkki vihreän neliön sisällä ).

    • Vedä päätepiste ( Alkupisteen kuva - vihreä neliö, jonka sisällä on X tai Loppupisteen merkki - plusmerkki vihreän neliön sisällä ) yhdestä seinästä toiseen seinään.

      Päätepisteet muuttuvat punaisiksi, kun seinät on liimattu. Kahden seinän leikkauskohdat siivotaan automaattisesti.

      Jotta seinien liittäminen onnistuisi, varmista, että Liimaa muodon geometriaan valitaan Kohdista ja liimaa -valintaikkuna.

Ovien ja ikkunoiden lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta ovien ja ikkunoiden muodot seinien päälle.

Ovien ja ikkunoiden Kierrä ja liimaa seinän automaattisesti. Ne myös hankkia seinän paksuus ja siirtää seinien kanssa, kun siirrät niitä.

Muiden rakenneosien lisääminen

  • Vedä Seinät, runko ja rakenne -kaavaimesta rakennemuodot, kuten pylväät, piirustussivulle.

  • Vedä rakennuksen sisäosien muodot, kuten portaat, piirustussivulle käyttämällä Rakennuksen sisäosat -kaavainta.

Sähkökytkentäsymbolien ja mittaviivojen lisääminen

Sähkömerkinnät

  1. Sähkö- ja tietoliikennesuunnitelma -kaavaimesta Vedä seinämuodot seinän valitsimet, pistorasioita ja muut seinän kiinnikkeitä. Vapauta hiiripainike, kun on punainen neliö näkyy Liimattua yhteyspistettä kuvaava punainen ruutu , mikä tarkoittaa, että symboli on liimattu seinään. Seinän kiinnikkeitä kiertyvät automaattisesti kanssa ja liimaa seinään.

    Voit vetää myös kattokalustemuotoja, kuten kattotuulettimen, piirustussivulle.

Seinien mittaviivat

  1. Napsauta seinää hiiren kakkospainikkeella ja valitse sitten Lisää mitta

  2. Sijoita mittaviivat ja mittateksti uudelleen vetämällä ohjausobjektin kahvaa Hallintakahva .

    Saat näkyviin vihjeen valitun muodon hallintakahvan käytöstä asettamalla osoittimen hetkeksi kahvan päälle.

Jos haluat muuttaa seinää, kun olet lisännyt dimension, valitse mittamuodon, kirjoita dimensio ja valitse sitten mittamuodon.

CAD-pohjapiirustuksen lisääminen

  1. Valitse Tiedosto-valikon Uusi-alivalikosta Kartat ja pohjapiirrokset ja valitse sitten Pohjapiirros.

    Tämä malli avaa skaalatun piirustussivun oletusarvoisesti vaakasuunnassa Leveä sivu . Voit muuttaa näitä asetuksia milloin tahansa. Katso lisätietoja artikkelista Piirustuksen mittakaavan muuttaminen.

  2. Valitse Lisää -valikosta CAD-piirustus.

  3. Valitse Tiedostotyyppi-kohdasta AutoCAD-piirustus (*.dwg, *.dxf). Etsi CAD-tiedosto ja valitse Avaa.

  4. Hyväksy CAD-piirustuksen koko ja sijainti valitsemalla OK.

Kun olet lisännyt piirustuksen, voit muuttaa sen kokoa tai mittakaavaa tai siirtää sen. Voit myös lukita CAD-piirustuksen sisältävän kerroksen, jotta et vahingossa muuta sitä, jos luot uuden suunnitelman sen päälle.

Vanhan Visio-pohjapiirroksen kopioiminen uuteen piirustukseen

  1. Valitse Tiedosto-valikon Uusi-alivalikosta Kartat ja pohjapiirrokset ja valitse sitten Pohjapiirros.

    Tämä malli avaa skaalatun piirustussivun oletusarvoisesti vaakasuunnassa Leveä sivu . Voit muuttaa näitä asetuksia milloin tahansa. Katso lisätietoja artikkelista Piirustuksen mittakaavan muuttaminen.

  2. Avaa aiemmin luotu Visio-piirustus.

  3. Valitse Tiedosto-valikosta Sivun asetukset ja valitse sitten Mittakaava-välilehti. Katso aiemmin luodun piirustuksen mittakaava-asetus ja aseta sitten uuden piirustuksen mittakaava samaksi.

  4. Valitse aiemmin luodusta piirustuksesta ne muodot, joita haluat käyttää uudessa piirustuksessa, ja valitse sitten Muokkaa-valikosta Kopioi.

  5. Siirry uuteen piirustukseen ja valitse Muokkaa-valikosta Liitä.

    Vihje: Piirustuksessa jo olevat kerrokset voi lukita, jolloin niitä ei vahingossa muuteta, kun niiden päälle luodaan uusi piirustus.

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×