Piirroksen keskittäminen

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Microsoft Office Visio 2007 -ohjelmassa voit keskittää piirustussivulle koko piirroksen tai vain valitut muodot.

Huomautus: Jos piirustuksessa ei näy keskitetty tulostettaessa, piirustuksen sivulle ja tulostuspaperin suunta eivät välttämättä ole, kokoa ja suuntaa. Piirustuksen sivun koon, Tulostuspaperin koon sovittaminen tai tulostuspaperin piirustussivun Keskitä. Saat lisätietoja vastaavat piirustussivun koon tulostimen sivukokoa piirustussivun tai Tulostuspaperin koon muuttaminen.

Toimintaohjeita

Piirustussivun piirustuksen keskittäminen

Center-muodot piirustussivulle

Tulostuspaperin piirustussivun keskittäminen

Piirustuksen keskittäminen piirustussivulle

Valitse Muoto-valikosta Keskitä piirustus.

Sivun alkuun

Muotojen keskittäminen piirustussivulle

Muotojen keskittäminen piirustussivulle edellyttää, että muodot leikataan piirustuksesta, piirustusta lähennetään ja muodot liitetään sitten takaisin piirustussivulle.

  1. Napsauta osoitin -työkalu Painikkeen kuva ja, voit valita muotoja, jos haluat keskittää, tee jompikumpi seuraavista:

    • Vedä valintatyökalu kakkien keskitettävien muotojen ympäri.

    • Pidä VAIHTONÄPPÄINTÄ painettuna ja napsauta kutakin keskitettävää muotoa.

  2. Valitse Muokkaa-valikosta Leikkaa tai paina CTRL+X.

  3. Tee jokin seuraavista toimista:

    • Valitse Vakio -työkalurivillä Zoomaus työkalurivin ruutuun Painikkeen kuva vieressä olevaa nuolta ja valitse sitten sivun.

    • Valitse Näytä-valikosta Zoomaus ja valitse sitten Koko sivu.

  4. Valitse Muokkaa-valikosta Liitä tai paina CTRL+V.

Sivun alkuun

Piirustussivun keskittäminen tulostuspaperille

  1. Valitse Tiedosto-valikosta Sivun asetukset.

  2. Valitse Tulostusasetukset -välilehti ja valitse Tulosta Zoomaus-kohdassa Sovitaja kirjoittamalla 1arkkia vierekkäin ja arkkia allekkain -ruutuihin

  3. Valitse Tulostimen asetukset -välilehden Tulostuspaperi-kohdasta Asetukset.

  4. Valitse Pienet piirustukset -ryhmästä Keskitä vaakasuunnassa- tai Keskitä pystysuunnassa -valintaruutu tai molemmat ja napsauta sitten OK-painiketta kahdesti.

  5. Jo haluat tarkistaa, miltä piirustus näyttää tulostetulla sivulla, valitse Tiedosto-valikosta Esikatselu.

    Pieni piirustus aseteltuna eri puolille tulostettua paperia

    Pieni piirustus, keskitetty vaakasuunnassa, pystysuunnassa, ja kumpikin.

Sivun alkuun

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×