Perusverkkokaavion luominen

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Perusverkkokaavioissa ovat verkon ensisijaiset osat ja niiden väliset yhteydet. Tässä artikkelissa kuvataan, kuinka voit nopeasti luoda perusverkkokaavion joko Microsoft Office Visio Standardissa tai Microsoft Office Visio Professionalissa. Jos käytät Visio Professionalia, voit luoda yksityiskohtaisempia verkkokaavioita Yksityiskohtainen verkkokaavio -mallin avulla. Perusverkkokaavio eroaa yksityiskohtaisesta verkkokaaviosta siten, että Yksityiskohtainen verkkokaavio -mallissa on enemmän verkkomuotoja.

Seuraavassa kuvassa on esimerkki perusverkkokaaviosta.

Tämä on kuva perusverkkoratkaisulla luodusta verkostosta

  1. Valitse Tiedosto-valikon Uusi-alivalikosta Verkko ja valitse sitten Perusverkkokaavio.

  2. Vedä Verkot ja oheislaitteet -kaavaimesta Rengasverkko- tai Ethernet-muoto piirustussivulle.

  3. Vedä Tietokoneet ja näytöt- tai Verkot ja oheislaitteet -kaavaimesta verkkolaitemuodot piirustussivulle.

  4. Liitä laitteet Rengasverkko- tai Ethernet-muotoon käyttäen muotoon kuuluvia yhdistimiä:

    1. Napsauta Rengasverkko- tai Ethernet-muotoa.

    2. Aseta hiiren osoitin ohjausobjektin käsitellä Hallintakahva . Kun osoitin muuttuu nelipäiseksi nuoleksi, vedä se yhteyden pisteen Yhteyspisteen kuva – sininen X johonkin laitemuotoa.

      Kun laite on yhdistetty oikein Rengasverkko- tai Ethernet-muotoon, yhteyspiste muuttuu punaiseksi ja muoto on liimattu.

      Vihje: Piilota käyttämätön yhdistin vetämällä ohjausobjektin kahvaa Hallintakahva takaisin Rengasverkko - tai Ethernet -muotoa.

  5. Voit lisätä verkko-muodon tekstiä, valitse muoto ja kirjoita. Tekstin siirtäminen vetämällä ohjausobjektin kahvaa Hallintakahva .

  6. Jos haluat tallentaa muotoon tietoja, valitse Näytä-valikosta Muodon tiedot -ikkuna ja kirjoita Muodon tiedot -ikkunaan tallennettavien tietojen arvot.

Vihje: Jos haluat numeroida kaaviosi muodot, valitse Työkalut-valikosta Laajennukset, valitse Vision lisäominaisuudet ja valitse sitten Numeroi muodot. Valitse Yleiset-välilehdessä haluamasi asetukset, valitse OK ja valitse sitten numeroitavat muodot.

Sivun alkuun

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×