Paperikoon muuttaminen

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Word for Mac-voit valita ennalta määritettyjä paperikoon luettelosta ja asiakirjan kaikkien sivujen, tietylle sivulle tai tietyn osan paperikoon. Voit myös muuttaa käytetään uusien asiakirjojen oletuspaperikoon.

Kun luot uuden asiakirjan, Word käyttää oletuspaperikokoa ja malliin (normal.dotm) tallennettuja reunuksia. Jos käytät usein oletuskoosta poikkeavaa paperikokoa (kuten US Legal), voit määrittää uudet oletusasetukset, joita Word käyttää uusien asiakirjojen luomiseen. Jos nykyisessä asiakirjassa on haluamasi reunukset, voit määrittää uudet oletusreunukset sen avulla.

Word 2016 for Macin voit myös luoda mukautetun paperikoon ja voit valita sivujen erilaisia paperilähteitä asiakirjaan. Valitseminen eri paperin tasojen avulla voit käyttää eri paperia ensimmäisen sivun, joka voi olla eri värin tai painavamman leveyden kuin muille sivuille.

  1. Valitse Tiedosto-valikosta Sivun asetukset.

  2. Valitse Sivun asetukset -kohdan Paperikoko-luettelosta paperin koko.

    Valitse paperikoko tai luo mukautettu koko valitsemalla se Paperikoko-luettelosta.

    Jos valitse luettelosta Manage Custom Sizes (Mukautetun koon hallinta) -vaihtoehdon, voit määrittää mukautetun paperikoon: luo uuden paperin koko osoittamalla plusmerkkiä ja antamalla sitten paperi leveys, korkeus sekä tulostuksen ulkopuolisen alueen mitat.

    Luo mukautettuja paperikokoja valitsemalla Sivun asetukset -kohdassa Hallitse mukautettuja kokoja.
  3. Kun olet valinnut paperikoko, valitse OK.

  1. Valitse teksti, jota haluat muotoilla.

  2. Valitse Muotoile -valikossa asiakirja > Sivun asetukset.

  3. Valitse paperikoko Paperikoko -luettelosta ja valitse sitten OK.

  4. Asiakirja-sivulla Käytä kohteeseen -luettelossa valitulla alueellaja valitse sitten OK.

    Word lisää osanvaihdot tarvittaessa ennen ja sen jälkeen haluamasi teksti valittuna ja muuttaa osan paperikoon.

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Näytä tulostumattomat merkit, kuten kappalemerkki (¶), valitsemalla Aloitus-välilehdestä Näytä kaikki tulostumattomat merkit  Kaikkien tulostumattomien merkkien näyttäminen .

  3. Valitse poistettava osanvaihto osan, jonka haluat muuttaa.

  4. Valitse Muoto-valikossa Dokumentti ja valitse sitten Sivun asetukset.

  5. Valitse Paperikoko -luettelossa valitse paperikoko ja valitse sitten OK.

  6. Valitse Käytä kohteeseen -luettelosta valituissa osissa.

  1. Valitse Muotoile-valikossa Asiakirja.

  2. Valitse Poista ja valitse sitten Kyllä.

    Huomautus: Jos muutat paperikoon tai reunukset mallissa, jonka perusteella Word luo uudet asiakirjat (normal.dotm), kaikissa uusissa normal.dotm-mallia käyttävissä asiakirjoissa käytetään uusia asetuksia. Jos muutat toiseen mallin perustuvan asiakirjan paperikoon tai reunukset, vain uusissa kyseiseen malliin perustuvissa uusissa asiakirjoissa käytetään uusia asetuksia.

Valitse paperilähde asiakirjan ensimmäiselle sivulle ja sen jälkeen muille sivuille. Käytettävissä olevat lähteet määräytyvät tietokoneesi tulostinohjaimen mukaan ja saattavat poiketa tässä esitetyistä vaihtoehdoista.

Jos sivun lähdettä on määritetty päivittymään Automaattisesti Valitse, Word valitsee automaattisesti sivun koon perusteella Paperilähde ja paperikoot tietoja myöntämä tulostinohjain.

  1. Valitse Tiedosto-valikossa Tulosta.

  2. Valitse Tulosta-kohdassa Paperinsyöttö.

    Valitse paperilähteet valitsemalla Tulosta-valintaikkunassa Paperinsyöttö.

    Word näyttää Paperinsyöttö-asetukset.

    Kun valitset Tulosta-valintaikkunassa Paperinsyöttö, voit valita paperilähteet.
  3. Voit määrittää asiakirjan ensimmäiselle sivulle paperilähteen valitsemalla vaihtoehdon First Page From (Ensimmäinen sivu kohteesta) ja valitsemalla sitten lähteen First Page From (Ensimmäinen sivu kohteesta) -luettelosta.

  4. Kun haluat muuttaa asiakirjan ensimmäistä sivua seuraavien sivujen paperilähdettä, valitse lähde Remaining From (Loput kohteesta) -luettelosta.

  5. Kun olet valmis tulostamaan, valitse Tulosta.

    Jos haluat tehdä lisää muutoksia, muuta Paperinsyöttö-kohdassa muita asetuksia.

  1. Valitse Muotoile-valikosta Tiedosto.

  2. Valitse Sivun asetukset.

  3. Valitse paperin koko Paperin koko -ponnahdusvalikossa.

  4. Valitse OK.

  5. Valitse Käytä kohteeseen -ponnahdusvalikko, valitse Koko dokumentissa ja sitten OK.

  1. Valitse teksti, jota haluat muotoilla.

  2. Valitse Muotoile-valikossa Asiakirja.

  3. Valitse Sivun asetukset.

  4. Valitse paperin koko Paperin koko -ponnahdusvalikossa.

  5. Valitse OK.

  6. Valitse Käytä kohteeseen -ponnahdusvalikossa Valittu teksti ja valitse sitten OK.

    Word lisää tarvittaessa sivunvaihdon (osanvaihto) valitun tekstin eteen tai sen perään ja muuttaa osan paperikoon.

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Voit näyttää tulostumattomat merkit, kuten kappalemerkit (¶), valitsemallavakiotyökalurivillä Näytä kaikki tulostumattomat merkit  Kaikkien tulostumattomien merkkien näyttäminen .

  3. Valitse muutettaville osille osanvaihto.

  4. Valitse Muoto-valikossa Dokumentti ja valitse sitten Sivun asetukset.

  5. Valitse paperin koko Paperin koko -ponnahdusvalikossa.

  6. Valitse OK.

  7. Valitse Käytä kohteeseen -ponnahdusvalikossa Valituissa osissa.

  1. Valitse Muotoile-valikossa Asiakirja.

  2. Valitse Poista ja valitse sitten Kyllä.

    Huomautus: Jos muutat paperikoon tai reunukset mallissa, jonka perusteella Word luo uudet asiakirjat (normal.dotm), kaikissa uusissa normal.dotm-mallia käyttävissä asiakirjoissa käytetään uusia asetuksia. Jos muutat toiseen mallin perustuvan asiakirjan paperikoon tai reunukset, vain uusissa kyseiseen malliin perustuvissa uusissa asiakirjoissa käytetään uusia asetuksia.

Tutustu myös seuraaviin ohjeaiheisiin

Asiakirjan tulostaminen vaaka- tai pystysuunnassa

Osanvaihdon lisääminen, poistaminen tai muuttaminen

Ylä- ja alatunnisteiden käyttäminen

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×