Officeen tai Office 365:een kirjautuminen

Kirjaudu sisään työpöytäsovellukseen, kuten Wordiin tai Exceliin. Voit myös kirjautua Oma tili -sivulle selaimessa käyttämällä tiliä, joka on liitetty Office 365 -tilaukseesi tai kertaostoksena hankittuun Office 2016:een tai Office 2013:een.

Vihje: Jos tarvitset tietoja Officen asentamisesta, lue artikkeli Office 365:n tai Office 2016:n lataaminen ja asentaminen tai asentaminen uudelleen PC- tai Mac-tietokoneeseen.

Lisätietoja sisään- ja uloskirjautumisesta Outlookissa on artikkelissa Outlook.comiin tai Outlookin verkkoversioon kirjautuminen.

Officeen kirjautuminen selaimessa

Vihje: Kirjaudut sisään samalla tavalla myös silloin, jos käytät Project Online Professional-, Project Online Premium- tai Visio Pro for Office 365 -tilausta.

  1. Siirry osoitteeseen https://www.office.com/signin

  2. Kirjaudu sisään Officeen liitetyllä henkilökohtaisella Microsoft-tililläsi tai työpaikan tai oppilaitoksen tilissä käytetyllä käyttäjänimellä ja salasanalla.

    Huomautus: Jos käytät 21Vianetin ylläpitämää Office 365:tä Kiinassa, kirjaudu sisään työpaikan tai oppilaitoksen tilillä osoitteessa https://login.partner.microsoftonline.cn.
    Jos käytät Office 365 Germanya, kirjaudu sisään työpaikan tai oppilaitoksen tilillä osoitteessa https://portal.office.de.

    Eikö sisäänkirjautuminen onnistu? Katso artikkeli Unohdin Officessa käyttämäni tilin käyttäjänimen tai salasanan.

Kirjautumisen jälkeen sinut kirjataan automaattisesti verkkopalveluihin, esimerkiksi Office Onlineen tai OneDriveen, ja Oma tili -sivulle. Officen versiosta riippuen voit Oma tili -sivun kautta asentaa ja uudelleenasentaa Officen työpöytäsovelluksia ja hallita Office 365 -tilaustasi.

Mikä muuta voit tehdä sisäänkirjautumisen jälkeen?

Kun olet kirjautunut sisään, valitse nimesi tai kuvasi oikeassa yläkulmassa ja valitse Näytä tili.

Näyttökuva avattavan Omat tilit -valikon Näytä tili -valinnasta

Voit tehdä seuraavia asioita Oma tili -sivulla (Office-tuotteesi mukaan):

Jos olet jo kirjautunut sisään Microsoft-tililläsi ja haluatkin kirjautua työpaikan tai oppilaitoksen tilillä (tai päinvastoin), toimi seuraavasti:

  • Kirjaudu ulos tilistä, johon olet kirjautuneena, ja kirjaudu sitten sisään toisella tilillä.

    TAI

  • Avaa yksityinen istunto selaimessa. Käytä esimerkiksi Internet Explorerissa tai Edgessä InPrivatea, Chromessa incognito-ikkunaa tai Firefoxissa Uutta yksityistä ikkunaa.

  1. Valitse nimesi tai kuvasi selainikkunan oikeassa yläkulmassa ja valitse Näytä tili.

  2. Valitse Kirjaudu ulos.

    Näyttökuva avattavan Omat tilit -valikon Kirjaudu ulos -valinnasta

Jos olet unohtanut tilin käyttäjänimen tai salasanan tai jos kirjautumisessa on ongelmia, katso Unohdin Officessa käyttämäni tilin käyttäjänimen tai salasanan.

Officeen kirjautuminen sovelluksen kautta

Voit kirjautua Officeen sovellusikkunasta tai sovelluksen tieto-osiosta.

Vihje: Lisätietoja Outlookin työpöytäsovelluksen PC- tai Mac-sähköpostitilien määrittämisestä on artikkelissa Outlook-sähköpostin määrittäminen PC-tietokoneeseen tai Outlookin määrittäminen Mac-tietokoneeseen.

Kirjautuminen sovellusikkunasta   

  1. Avaa sovellus, esimerkiksi Word tai Excel (jos käytät Outlookia, noudata Kirjautuminen Tiedosto-valikon kautta -kohdan ohjeita) ja avaa sitten aiemmin luotu tiedosto tai luo uusi tiedosto.

  2. Napsauta sovellusikkunan oikeasta yläkulmasta Kirjaudu sisään. (Jos näet Kirjaudu sisään -vaihtoehdon sijaan nimen, olet jo kirjautunut sovellukseen.)

    Näyttökuva Officen työpöytäsovelluksen kirjautumislinkistä
  3. Kirjoita Officessa käyttämäsi sähköpostiosoite ja salasana Kirjaudu sisään -ikkunaan. Kyseessä voi olla henkilökohtainen Officeeen liitetty Microsoft-tili tai työpaikan tai oppilaitoksen tilillä käytetty käyttäjänimi ja salasana. Valitse Seuraava.

Kirjautuminen Tiedosto-valikon kautta   

  1. Avaa sovellus, esimerkiksi Word tai Excel, ja avaa sitten aiemmin luotu tiedosto tai luo uusi tiedosto.

  2. Valitse Tiedosto > Tili (tai Office-tili, jos käytät Outlookia). Jos et ole jo kirjautunut, valitse Kirjaudu sisään.

    Näyttökuva tilitiedoista Wordissa

  3. Kirjoita Officessa käyttämäsi sähköpostiosoite ja salasana Kirjaudu sisään -ikkunaan. Kyseessä voi olla henkilökohtainen Officeen liitetty Microsoft-tili tai työpaikan tai oppilaitoksen tilin käyttäjänimi ja salasana. Valitse Seuraava.

Vihje: Jos olet jo kirjautunut sisään yhdellä tilillä mutta haluat kirjautua jollakin toisella tilillä, noudata alla olevan Tilien vaihtaminen -osion ohjeita. Tilin vaihtaminen voi olla tarpeen esimerkiksi silloin, kun yrität tallentaa tai avata tiedostoja pilvipalvelusta, jossa käytetään toista tiliä. Käytössäsi voi esimerkiksi olla useampi kuin yksi OneDrive-palvelu: yksi on yhdistetty työpaikan tiliin ja toinen esimerkiksi henkilökohtaiseen tai oppilaitoksen tiliin.

Jos et löydä työpöytäsovelluksia, tutustu artikkeliin Etkö löydä Office-sovelluksia Windows 10:ssä, Windows 8:ssa tai Windows 7:ssä? Jos haluat määrittää sähköpostitilin Outlookissa, tutustu artikkeliin Outlook-sähköpostin määritys.

Mitä muuta voit tehdä sisäänkirjautumisen jälkeen?

Voit siirtyä tilien välillä, jos sinulla on esimerkiksi erityyppisiä tilejä, joita käytät Officen yhteydessä, kuten henkilökohtainen Microsoft-tili tai työpaikan tai oppilaitoksen tili.

Sovellusikkunasta   

  1. Napsauta nimeäsi sovelluksen (esimerkiksi Wordin tai Excelin) ikkunan oikeassa yläkulmassa.

  2. Valitse Vaihda tiliä.

    Näyttökuva esittää, kuinka Office-työpöytäsovelluksessa voi vaihtaa tilistä toiseen

Tiedosto-valikon kautta   

  1. Valitse sovellus (esimerkiksi Word tai Excel), valitse Tiedosto > Tili (tai Outlookissa Office-tili).

  2. Valitse Vaihda tiliä.

    Näyttökuva tilien vaihtamisesta Tilitiedoissa

  1. Valitse Office-sovelluksessa Tiedosto > Tili.

  2. Valitse Käyttäjätiedot-kohdassa Kirjaudu ulos.

Jos sinulla on Office 2016, voit joissain tapauksissa nähdä Officeen liitetyn tilin nimen.

  1. Avaa jokin Office-sovellus, esimerkiksi Word tai Excel.

  2. Valitse Tiedosto. Jos et avannut aiemmin luotua tiedostoa, voit joutua luomaan uuden tiedoston nähdäksesi Tiedosto-valikon.

  3. Valitse vasemman reunan siirtymispalkista Tili.

  4. Tuotetiedoissa on Office-tuotteesi nimi ja lause Kuuluu: sekä tähän Office-versioon liitetty Microsoft-tili.

    Officeen liitetty Microsoft-tili näkyy Office-sovelluksen Tili-ikkunassa.

    Jos et näe kohtaaKuuluu:, valitse Päivitysasetukset > Päivitä nyt. Kun päivitys on valmis, sulje sovellus ja avaa se sitten uudelleen. Microsoft-tili-tiedot on nyt käytettävissä.

  1. Valitse Office-sovelluksessa Tiedosto > Tili.

  2. Valitse Tuotetiedot-kohdassa Tilin hallinta.

    Näyttökuva Tilin hallinnan valitsemisesta Tili-sivulta Office-työpöytäsovelluksesta

    Selain avautuu. Jos selain ei avaudu automaattisesti, valitse se tehtäväpalkista.

  3. Selain voi avata suoraan Officen Oma tili -sivun. Jos näin ei tapahdu, sinua voidaan pyytää kirjautumaan sisään. Kirjaudu sisään Officeen liitetyllä tililläsi. Se on joko Microsoft-tili tai Officeen liitetty työpaikan tai oppilaitoksen tili.

  4. Kun olet kirjautunut sisään, napsauta nimeäsi tai kuvaasi oikeassa yläkulmassa ja valitse Oma tili tai Näytä tili sen tilin mukaan, jolla olet kirjautunut sisään.

    Näyttökuva avattavan Omat tilit -valikon Näytä tili -valinnasta

    Voit tehdä seuraavia asioita Oma tili -sivulla (Office-tuotteesi mukaan):

Jos olet unohtanut tilin käyttäjänimen tai salasanan tai jos kirjautumisessa on ongelmia, katso Unohdin Officessa käyttämäni tilin käyttäjänimen tai salasanan.

Katso myös

Outlook-ohjekeskus

Ohjeita Outlook.comin käyttöön

Microsoft-tilin ohje

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×