Markkinointiesitteiden luominen Publisherin avulla

Huomautus:  Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon .

Publisher sisältää valmiiksi suunniteltuja esitejulkaisuja, joiden avulla voit antaa tietoja yrityksestäsi. Aloittamalla valmiiksi suunnitellusta julkaisusta

  • voit aloittaa esitteen tekemisen käyttämällä pohjana julkaisua, jossa on valmis ammattimainen rakenne.

  • voit muotoilla esitteen uudelleen kolmiruutuisesta neliruutuiseksi yhdellä painikkeen napsautuksella.

  • voit sisällyttää asiakkaan osoiteosan ja tilauslomakkeen, vastauslomakkeen tai ilmoittautumislomakkeen.

  • Käyttämällä samaa fonttimallia, värimallia ja työyhteystietoja kaikissa julkaisuissa voit varmistaa, että yrityksesi markkinointimateriaalit välittävät yrityksestä yhdenmukaisen kuvan.

Microsoft Publisherilla luotu kolmiruutuinen esite

Sisältö

Esitemallin valitseminen

Paikkamerkkitekstin korvaaminen

Paikkamerkkikuvien korvaaminen

Esitteen viimeisteleminen

Esitemallin valitseminen

Kun luot esitteen, voit määrittää haluamasi asetukset, kuten asiakkaan osoiteruudun, työyhteystiedot, fonttimallin ja ilmoittautumislomakkeen.

  1. Käynnistä Publisher.

  2. Voit etsiä ja valita haluamasi esitemallin etsimällä sen hakutoiminnolla tai valitsemalla Esitteet-luokan.

  3. Valitse Värimalli-kohdassa haluamasi värimalli.

  4. Valitse Fonttimalli-kohdassa haluamasi fonttimalli.

  5. Valitse Yrityksen tiedot -kohdassa haluamasi työyhteystiedot tai luo uudet työyhteystiedot.

  6. Valitse Sivun koko -kohdassa 3 ruutua tai 4 ruutua.

  7. Valitse tai poista Sisällytä asiakkaan osoite sen mukaan, aiotko postittaa esitteen asiakkaille.

    Kun valitset tämän vaihtoehdon, Publisher lisää osoitetekstiruudun, palautusosoitteen tekstiruudun ja yrityksen nimiruudun johonkin ruuduista.

  8. Valitse Lomake, valitse lisättävän vastauslomakkeen tyyppi tai valitse Ei mitään.

  9. Valitse Luo.

Esitteen asetusten muuttaminen

Kun olet tallentanut julkaisusi, voit muuttaa julkaisun asetuksia. Valitse Sivun rakennenäkymä -välilehdessä Vaihda mallia.

Jos haluat käyttää eri työyhteystietoja, valitse Lisää-välilehdessä Yrityksen tiedot ja valitse sitten haluamasi tiedot.

Sivun alkuun

Paikkamerkkitekstin korvaaminen

  • Valitse paikkamerkin teksti ja kirjoita uusi teksti.

  • Jos olet jo luonut työyhteystiedot, työyhteystietosi ja logosi korvaavat automaattisesti osan paikkamerkkitekstistä.

  • Useimmiten tekstin koko muuttuu automaattisesti niin, että se mahtuu tekstiruutuun.

Tekstiruutujen tekstin koon muuttaminen

Useimmiten tekstin koko muuttuu automaattisesti niin, että se mahtuu paikkamerkkitekstiruutuun. Voit kuitenkin muokata tekstin kokoa myös manuaalisesti.

  1. Napsauta tekstiruutua.

  2. Valitse Tekstiruututyökalut Muotoile -välilehdessä Tekstin sovitus ja valitse sitten Ei sovitusta.

  3. Valitse teksti ja valitse sitten uusi koko Fontti-ryhmän Fonttikoko-luettelosta.

Sivun alkuun

Paikkamerkkikuvien korvaaminen

  1. Napsauta paikkamerkkikuvaa hiiren kakkospainikkeella, valitse Vaihda kuva, valitse Vaihda kuva ja valitse sitten uuden kuvan lähde.

  2. Etsi kuva, jonka haluat lisätä julkaisuun, ja kaksoisnapsauta sitten kuvaa. Publisher muuttaa kuvan koon sopivaksi automaattisesti.

  3. Lisää muut julkaisuun haluamasi kuvat toimimalla samoin.

Huomautus: Jos Vaihda kuva -vaihtoehtoa ei näy, kuva voi olla ryhmitelty muiden objektien kanssa. Napsauta kuvaa hiiren kakkospainikkeella, valitse pikavalikosta Pura ryhmittely, napsauta kuvaa uudelleen hiiren kakkospainikkeella niin, että vain kuva on valittuna, ja valitse sitten Vaihda kuva.

Sivun alkuun

Esitteen viimeisteleminen

  1. Kun esitteen ulkoasu on haluamasi, tallenna tiedosto valitsemalla Tiedosto > Tallenna nimellä.

  2. Jos aiot postittaa esitteen asiakkaille, valmistele se tulostettavaksi lisäämällä osoitteet esitteen kopioihin yhdistämistoiminnon avulla.

  3. Tulosta esitteet. Lisätietoja kaksipuolisesta tulostamisesta on artikkelissa Tulostaminen paperin molemmille puolille (kaksipuolinen tulostus).

Sivun alkuun

Sisältö

Esitemallin valitseminen

Paikkamerkkitekstin korvaaminen

Paikkamerkkikuvien korvaaminen

Esitteen viimeisteleminen

Esitemallin valitseminen

Kun luot esitteen, voit määrittää haluamasi asetukset, kuten asiakkaan osoiteruudun, työyhteystiedot, fonttimallin ja ilmoittautumislomakkeen.

  1. Käynnistä Publisher.

  2. Valitse Julkaisulajit-kohdasta Esitteet.

  3. Valitse Esitteet-luettelosta haluamasi rakenne.

  4. Valitse Värimalli-kohdassa haluamasi värimalli.

  5. Valitse Fonttimalli-kohdassa haluamasi fonttimalli.

  6. Valitse Yrityksen tiedot -kohdassa haluamasi työyhteystiedot tai luo uudet työyhteystiedot.

  7. Valitse Sivun koko -kohdassa 3 ruutua tai 4 ruutua.

  8. Valitse tai poista Sisällytä asiakkaan osoite sen mukaan, aiotko postittaa esitteen asiakkaille.

    Kun valitset tämän vaihtoehdon, Publisher lisää osoitetekstiruudun, palautusosoitteen tekstiruudun ja yrityksen nimiruudun johonkin ruuduista.

  9. Valitse Lomake, valitse lisättävän vastauslomakkeen tyyppi tai valitse Ei mitään.

  10. Valitse Luo.

Sivun alkuun

Esitteen asetusten muuttaminen

Kun olet tallentanut julkaisusi, voit muuttaa julkaisun asetuksia. Valitse Muotoile julkaisua -tehtäväruudussa Vaihda mallia ja muuta sitten asetuksia Vaihda mallia -valintaikkunassa.

Jos vaihdat neliruutuisesta esitteestä kolmiruutuiseen esitteeseen, ylimääräinen sisältö sijoitetaan Käyttämättömät osat -tehtäväruutuun. Lisätietoja Käyttämättömät osat -tehtäväruudusta on artikkelissa Vaihtaminen esitelajista toiseen.

Jos haluat käyttää eri työyhteystietoja, valitse Muokkaa-valikosta Yrityksen tiedot ja valitse sitten haluamasi tiedot.

Sivun alkuun

Paikkamerkkitekstin korvaaminen

  • Valitse paikkamerkin teksti ja kirjoita uusi teksti.

Huomautus: 

  • Jos olet jo luonut työyhteystiedot, työyhteystietosi ja logosi korvaavat automaattisesti osan paikkamerkkitekstistä.

  • Useimmiten tekstin koko muuttuu automaattisesti niin, että se mahtuu tekstiruutuun.

Tekstiruutujen tekstin koon muuttaminen

Useimmiten tekstin koko muuttuu automaattisesti niin, että se mahtuu paikkamerkkitekstiruutuun. Voit kuitenkin muokata tekstin kokoa myös manuaalisesti.

  1. Napsauta tekstiruutua.

  2. Osoita Muotoile-valikossa Sovita teksti -kohtaa ja valitse sitten Ei sovitusta.

  3. Valitse teksti ja valitse sitten uusi koko Muotoilu-työkalurivin Fontin koko-luettelosta.

Sivun alkuun

Paikkamerkkikuvien korvaaminen

  1. Napsauta paikkamerkkikuvaa hiiren kakkospainikkeella, valitse Vaihda kuva ja valitse sitten uuden kuvan lähde.

    Huomautus: Jos valitset ClipArt, ClipArt-tehtäväruutu avautuu.

    1. Etsi kuva, jonka haluat lisätä julkaisuun, ja kaksoisnapsauta sitten kuvaa. Publisher muuttaa kuvan koon sopivaksi automaattisesti.

  2. Lisää muut julkaisuun haluamasi kuvat toimimalla samoin.

Huomautus: Jos Vaihda kuva -vaihtoehtoa ei näy, kuva voi olla ryhmitelty muiden objektien kanssa. Napsauta kuvaa hiiren kakkospainikkeella, valitse pikavalikosta Pura ryhmittely, napsauta kuvaa uudelleen hiiren kakkospainikkeella niin, että vain kuva on valittuna, ja valitse sitten Vaihda kuva.

Sivun alkuun

Esitteen viimeisteleminen

  1. Kun esitteen ulkoasu on haluamasi, tallenna tiedosto valitsemalla Tiedosto-valikosta Tallenna nimellä.

  2. Jos aiot esitteen postitse asiakkaille, valmistella niitä tulostaminen yhdistämisen avulla voit lisätä esitteen kopioihin osoitteet. Lisätietoja yhdistämisen avulla Katso luominen yhdistämisen.

  3. Tulosta esitteet. Lisätietoja kaksipuolisesta tulostamisesta on artikkelissa Tulostaminen paperin molemmille puolille (kaksipuolinen tulostus).

Sivun alkuun

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×