Lomapäivien lisääminen kalenteriin Outlook for Windowsissa

Lomapäivien lisääminen kalenteriin Outlook for Windowsissa

Kun käytät Outlook 2013 tai Outlook 2016 for Windows -ohjelmaa ensimmäistä kertaa, kalenterissa ei ole juhlapäiviä. Voit lisätä juhlapäiviä yhdelle tai useammalle maalle.

  1. Valitse Tiedosto > Asetukset > Kalenteri.

  2. Valitse Kalenterin asetukset -kohdassa Lisää juhlapäivät.

    Kalenterin asetukset Outlookin Backstage-näkymässä

  3. Valitse kaikkien niiden maiden ruudut, joiden juhlapäivät haluat lisätä kalenteriisi ja valitse OK.

    Maan tai alueen juhlapäivävalinnan valintaikkuna

    Jos maan tai alueen juhlapäivät on jo lisätty kalenteriisi, maa on valittu Juhlapäivien lisääminen kalenteriin -valintaruudussa. Jos valitset OK, juhlapäivät lisätään ja kaksoiskappaleet luodaan.

Huomautus:  -ohjelman tarjoamat tiedot juhlapäivistä sisältävät gregoriaanisen kalenterin vuodet 2012–2022.Outlook 2013 Jos käytät muuta kuin gregoriaanista kalenteria, samalla aikajaksolla olevat kohteet sisältyvät kalenteriin.

Juhlapäivien poistaminen

  • Valitse kalenterista Näytä > Vaihda näkymä > Luettelo.

  • Valitse Järjestely-ryhmässä Luokat. Tämä valinta lajittelee kaikki tapahtumasi luokan mukaan.

  • Selaa tapahtumaluetteloa, kunnes näet luettelossa Juhlapäivät-luokan.

  • Valitse vähintään yksi juhlapäivä. Juhlapäivät lajitellaan sijainnin mukaan, joten ne järjestyvät maakohtaisesti. Kun olet valinnut juhlapäivät, jotka haluat poistaa, valitse Aloitus > Poista.

  • Voit palata normaaliin kalenterinäkymään valitsemalla Näytä > Vaihda näkymä > Kalenteri.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×