Lisätä tai muokata ylä- ja alatunnisteiden Word for Mac

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Ylä- ja alatunnisteet ovat alueita asiakirjan jokaisen sivun ylä- ja alareunukset. Voit lisätä, muokata tai poistaa ylä- ja alatunnisteet.

Ylä- tai alatunnisteen lisääminen

  1. Valitse Lisääja valitse sitten ylä - tai alatunnisteeseen.

    Lisää-välilehden Ylä- ja alatunniste -valinta on korostettu

  2. Valitse asettelu, jota haluat käyttää. Wordin mukana valmiit asettelut paljon, jotta voit joutua selaamaan, jotta kaikki.

    Alatunnistevalikoima

    Huomautukset: 

    • Ylä- ja alatunnistealueet on merkitty Ylätunniste- tai Alatunniste-tunnisteella sekä asiakirjan ylä- tai alareunassa olevalla viivalla. Et voi muokata asiakirjan leipätekstiä, jos ylä- tai alatunnistealue on avattuna.

    • Asiakirjan ylätunnistealue näytetään

  3. Useimmissa ylä- ja alatunnisteissa on jokin paikkamerkkiteksti. Kirjoita haluamasi teksti paikkamerkkitekstin päälle.

  4. Kun olet valmis, valitse ylä- ja alatunnistetyökalut -välilehdessä Valitse Sulje ylä- ja alatunniste.

    Ylä- ja alatunniste -välilehden Sulje ylä- ja alatunniste -painike on korostettuna

Ylä- tai alatunnisteen muokkaaminen

  1. Avaa Ylä- ja alatunniste -välilehti kaksoisosoittamalla ylä- tai alatunnistealuetta (sivun ylä- tai alareunaa).

    Asiakirjan ylätunnistealue näytetään

  2. Valitse muutettava teksti ja kirjoita sen tilalle uusi ylä- tai alatunniste.

  3. Kun olet valmis, valitse ylä- ja alatunniste -välilehti, valitse Sulje ylä- ja alatunniste. Tai kaksoisnapsauta mitä tahansa Sulje ylä- ja alatunnistetyökalutylä- tai alatunnisteen alueen ulkopuolella.

    Ylä- ja alatunniste -välilehden Sulje ylä- ja alatunniste -painike on korostettuna

Ylä- tai alatunnisteen rakenteen muuttaminen

Voit muuttaa ylä- tai alatunnisteen ulkoasua ottamalla käyttöön jonkin muun rakenteen valmiiden vaihtoehtojen valikoimasta.

Huomautus: Jos muutat ylä- tai alatunnisteen tyyliä, nykyinen ylä- tai alatunniste korvautuu uudella ja tunnisteen tiedot on kirjoitettava uudelleen.

  1. Avaa Ylä- ja alatunniste -välilehti kaksoisosoittamalla ylä- tai alatunnistealuetta (sivun ylä- tai alareunaa).

  2. Valitse Ylä- ja alatunniste -välilehdessä Ylätunniste tai Alatunniste.

  3. Valitse haluamasi tyyli valikoimasta.

Kun olet valmis, palaa asiakirjan leipätekstiin kaksoisosoittamalla mitä tahansa ylä- tai alatunnistealueen ulkopuolella olevaa kohtaa.

Ylä- tai alatunnisteen poistaminen

  1. Avaa Ylä- ja alatunniste -välilehti kaksoisosoittamalla ylä- tai alatunnistealuetta (sivun ylä- tai alareunaa).

  2. Valitse Ylä- ja alatunniste -välilehdessä Ylätunniste tai Alatunniste.

  3. Valitse Poista ylätunniste tai Poista alatunniste ikkunan alareunassa.

Kun olet valmis, palaa asiakirjan leipätekstiin kaksoisosoittamalla mitä tahansa ylä- tai alatunnistealueen ulkopuolella olevaa kohtaa.

Tutustu myös seuraaviin ohjeaiheisiin

Ylä- tai alatunnisteen poistaminen yksittäiseltä sivulta Word 2016 for Macissa

Kaikkien ylä- tai alatunnisteiden poistaminen Word 2016 for Macissa

Erilaisten ylä- ja alatunnisteiden parittomille ja parillisille sivuille luominen Word for Mac 2016: ssa

Kuvien lisääminen ylä-tai alatunnisteeseen Word 2016 for Macissa

Ylä- tai alatunnisteen lisääminen

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Valitse Dokumentin osat -välilehden Ylä- ja alatunniste -kohdassa Ylätunniste tai Alatunniste ja valitse sitten ylä- tai alatunnistetyyli valikoimasta.

    Dokumentin osat -välilehden Ylä- ja alatunniste -ryhmä

  3. Osoita dokumentin ylä- tai alatunnistetta ja kirjoita haluamasi teksti tai lisää haluamasi kuva.

  4. Valitse Ylä- ja alatunniste -välilehti ja valitse sitten Lisää-, Asetukset- tai Sijainti-kohdassa haluamasi vaihtoehdot.

    Vihje: Ylä- ja alatunniste -välilehti on violetti tilannekohtainen välilehti, joka tulee näkyviin valintanauhaan vain silloin, kun olet siirtynyt ylä- tai alatunnisteeseen.

  5. Voit palata dokumenttiin valitsemalla Sulje otsikko -painike .

    Vihjeitä: 

    • Voit estää ylä- ja alatunnisteiden näkymisen dokumentin ensimmäisellä sivulla valitsemalla Ylä- ja alatunniste -välilehden Asetukset-kohdassa Erilainen ensimmäinen sivu ja jättämällä ylä- ja alatunnisteen tyhjäksi.

    • Jos haluat luoda erilaiset ylä- ja alatunnisteet dokumentin parittomille ja parillisille sivuille, valitse Ylä- ja alatunniste -välilehden Asetukset-kohdassa Eri pariton ja parillinen.

    • Jos haluat lisätä kaikkiin ylä- tai alatunnisteisiin saman tekstin, esimerkiksi dokumentin tiedostonimen tai tekijän nimen, siirry Lisää-valikkoon, vie osoitin Automaattinen teksti -vaihtoehdon kohdalle ja osoita kohdetta, jonka haluat lisätä.

    • Jos haluat lisätä ylä- tai alatunnisteisiin kuvia, osoita kohtaa, johon haluat lisätä kuvan. Valitse Lisää-valikossa Kuva ja valitse käytettävä kuvatyyppi. Voit muuttaa kuvan kokoa osoittamalla kuvaa ja vetämällä koonmuuttokahvoista.

    • Jos haluat lisätä ylä- tai alatunnisteeseen nykyisen päivämäärän tai kellonajan, valitse Näytä-valikossa Ylä- ja alatunniste. Vie kohdistin ylä- tai alatunnisteeseen ja valitse Ylä- ja alatunniste -välilehden Lisää-kohdassa Päivämäärä tai Aika.

Erilaisten ylä- ja alatunnisteiden eri osiin lisääminen asiakirjaan

Voit lisätä erilaiset ylä- tai alatunnisteet kuhunkin dokumentin osaan. Toimintoa kannattaa käyttää esimerkiksi pitkissä dokumenteissa, joissa on monta lukua.

  1. Siirry luvun tai osan loppuun ja osoita kohtaa, johon haluat lisätä osanvaihdon.

  2. Valitse Dokumentin osat -välilehden Sivujen lisääminen -kohdassa Vaihto ja lisää sitten haluamasi osanvaihto.

    Dokumentin osat -välilehden Lisää sivuja -ryhmä

  3. Valitse Dokumentin osat -välilehden Ylä- ja alatunniste -kohdassa Ylätunniste tai Alatunniste ja lisää haluamasi tyyppinen ylä- tai alatunniste.

    Dokumentin osat -välilehden Ylä- ja alatunniste -ryhmä

  4. Valitse Ylä- ja alatunniste -välilehti, poista Asetukset-kohdassa Linkki edelliseen -valintaruudun valinta ja muokkaa uuden osan ylä- ja alatunnistetta.

    Vihje: Ylä- ja alatunniste -välilehti on violetti tilannekohtainen välilehti, joka tulee näkyviin valintanauhaan vain silloin, kun olet siirtynyt ylä- tai alatunnisteeseen.

Ylä- tai alatunnisteen muokkaaminen

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Kaksoisosoita dokumentin ylä- tai alatunnistetta ja tee haluamasi muutokset.

    Vihje: Ylä- ja alatunniste -välilehden toiminnoilla voit lisätä sivunumerot ja päivämäärät sekä tehdä muotoilumuutoksia. Ylä- ja alatunniste -välilehti on violetti tilannekohtainen välilehti, joka tulee näkyviin valintanauhaan vain silloin, kun olet siirtynyt ylä- tai alatunnisteeseen.

  3. Voit palata dokumenttiin valitsemalla Sulje otsikko -painike .

    Huomautus: Kun muutat ylä- tai alatunnistetta, Word tekee automaattisesti samat muutokset kaikkiin tiedoston vastaaviin ylä- ja alatunnisteisiin. Jos haluat luoda erilaiset ylä- tai alatunnisteet dokumentin tiettyihin kohtiin, jaa dokumentti osiin artikkelissa Osanvaihdon lisääminen, poistaminen tai muuttaminen annettujen ohjeiden mukaisesti.

Ylä- tai alatunnisteen poistaminen

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Kaksoisosoita dokumentin ylä- tai alatunnistetta, jonka haluat poistaa.

  3. Valitse Muokkaa-valikossa Valitse kaikki.

  4. Paina Del-näppäintä.

  5. Voit palata dokumenttiin valitsemalla Sulje otsikko -painike .

Ylä- tai alatunniste ja ylä- tai alareunaa välisen etäisyyden muuttaminen

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Kaksoisosoita dokumentin ylä- tai alatunnistetta.

  3. Tee jokin seuraavista:

Toiminto

Tee näin

Ylätunnisteen ja sivun yläreunan välisen etäisyyden muuttaminen

Valitse Ylä- ja alatunniste -välilehti ja muuta Sijainti-kohdan Ylätunniste yläreunasta -asetusta.

Alatunnisteen ja sivun alareunan välisen etäisyyden muuttaminen

Valitse Ylä- ja alatunniste -välilehti ja muuta Sijainti-kohdan Alatunniste alareunasta -asetusta.

  1. Kun olet valmis, palaa ylä- tai alatunnisteeseen ja valitse Sulje otsikko -painike .

    Huomautukset: 

    • Kun muutat ylä- tai alatunnistetta, Word tekee automaattisesti samat muutokset kaikkiin tiedoston vastaaviin ylä- ja alatunnisteisiin. Jos haluat luoda erilaiset ylä- tai alatunnisteet dokumentin tiettyihin kohtiin, jaa dokumentti osiin artikkelissa Osanvaihdon lisääminen, poistaminen tai muuttaminen annettujen ohjeiden mukaisesti.

    • Word määrittää etäisyyden käyttämällä oletusarvoista mittayksikköä, esimerkiksi senttimetrejä. Jos haluat muuttaa mittayksikköä, valitse Word-valikossa Asetukset, valitse Yleiset ja valitse sitten Mittayksiköt-pikavalikosta haluamasi mittayksikkö.

Ylä- ja alatunnisteiden asiakirjan välillä siirtyminen

Voit siirtyä dokumentin ylä- ja alatunnisteiden välillä vierittämällä, tai voit käyttää Ylä- ja alatunniste -välilehden toimintoja. Näin pystyt siirtymään myös dokumentin eri osissa oleviin ylä- ja alatunnisteisiin.

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Kaksoisosoita dokumentin ylä- tai alatunnistetta.

  3. Siirry Ylä- ja alatunniste -välilehteen ja valitse Siirtyminen-kohdassa haluamasi vaihtoehto.

    Vihje: Ylä- ja alatunniste -välilehti on violetti tilannekohtainen välilehti, joka tulee näkyviin valintanauhaan vain silloin, kun olet siirtynyt ylä- tai alatunnisteeseen.

  4. Kun olet valmis, palaa ylä- tai alatunnisteeseen ja valitse Sulje otsikko -painike .

Tutustu myös seuraaviin ohjeaiheisiin

Jokaisella sivulla toistuvien elementtien lisääminen

Osanvaihdon lisääminen, poistaminen tai muuttaminen

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×