Kuvan tallentaminen

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Korvaa alkuperäiset kuvien muokatun versioilla tai Säilytä alkuperäisten ja luoda uusia tiedostoja uutena tiedostomuotona

  1. Valitse kuva, jota haluat käsitellä.

  2. Tee jompikumpi seuraavista:

    • Jos haluat korvata alkuperäiset kuvat muokatuilla versioilla, valitse Muokkaa-valikosta Tallenna.

    • Jos haluat säilyttää alkuperäiset kuvat ja luoda uudet kuvat uudessa tiedostomuodossa, valitse Muokkaa-valikosta Vie. Valitse haluamasi asetukset.

Korvaa alkuperäinen kuvia kerralla muokatun versioilla

Kun käytät tätä menetelmää, sinun ei tarvitse valita tiedostoja ensin.

  • Valitse Tiedosto-valikosta Tallenna kaikki.

Uuden tiedoston luominen yhden kuvan samassa muodossa

Tätä menetelmää käytettäessä voidaan valita vain yksi kuva.

  • Valitse Tiedosto-valikosta Tallenna nimellä.

Huomautus: Jos haluat nähdä ne muokatut kuvat, joita ei ole vielä tallennettu, valitse Tallentamattomat muokkaukset -kansio.

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×