Kaavion luominen

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Osa tämän ohjeen sisällöstä ei ehkä koske kaikkia kieliä.

Käyttämäsi Office-ohjelma:

Word

PowerPoint

Excel

Word

Kaavioissa tiedot esitetään kuvamuodossa. Tämä auttaa sinua ja yleisöäsi hahmottamaan tietojen väliset yhteydet visuaalisesti. Kun luot kaavion, valittavanasi useita eri kaaviolajeja (esimerkiksi pinottu pylväskaavio tai kolmiulotteinen leikattu ympyräkaavio). Kun kaaviosi on luotu, voit mukauttaa sitä lisäämällä kaavion pika-asetteluja tai tyylejä.

Tärkeää: Sinulla on oltava Excel asennettuna, voit luoda tai muuttaa kaavion. Voit tilata kopion Excel, Microsoft-sivuston.

Kaavion elementit

Kaavioissa on erilaisia elementtejä, kuten otsikoita, akselien otsikoita, selitteitä ja ruudukkoja. Elementtejä voi piilottaa tai näyttää ja niiden sijaintia ja muotoilua voi muuttaa.

Office-kaavio ja kuvaselitteet

Kuvateksti 1 Kaavion otsikko

Kuvateksti 2 Piirtoalue

Kuvateksti 3 Selite

Kuvateksti 4 Akseleiden otsikot

Kuvateksti 5 Akselin otsikot

Kuvaselite 6 Jakoviivat

Kuvaselite 7 Ruudukkoviivat

Kaavion luominen

Voit luoda kaavioita Excelissä, Wordissa ja PowerPointissa. Kaavion tiedot kuitenkin luodaan ja tallennetaan Excel-taulukkoon. Jos lisäät kaavion Wordiin tai PowerPointiin, uusi taulukko aukeaa Exceliin. Kun tallennat Word-asiakirjan tai PowerPoint-esityksen, jossa on kaavio, kaavion sisältämät Excel-tiedot tallennetaan automaattisesti yhdessä Word-asiakirjan tai PowerPoint-esityksen kanssa.

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Valitse Kaaviot-välilehden Lisää kaavio -ryhmästä kaaviolaji ja valitse se, jonka haluat lisätä.

    Kaaviot-välilehden Lisää kaavio -ryhmä

    Kun lisäät Wordiin tai PowerPointiin kaavion, esimerkkitietojen taulukon sisältävä Excel-laskentataulukko avautuu.

  3. Korvaa esimerkkitiedot Excelissä niillä tiedoillasi, jotka haluat piirtää kaavioon. Jos tietosi ovat valmiiksi muussa taulukossa, voit kopioida tiedot siitä ja liittää ne esimerkkitietojen päälle. Katso seuraavan taulukon ohjeista, kuinka voit järjestää tiedot kaaviolajiin sopivalla tavalla.

Kaaviolaji:

Tietojen järjestäminen:

Alue-, palkki-, pylväs-, rengas-, viiva-, pinta- ja säteittäinen kaavio

Sarakkeisiin ja riveihin, kuten seuraavissa esimerkeissä:

Sarja 1

Sarja 2

Luokka A

10

12

Luokka B

11

14

Luokka C

9

15

tai

Luokka A

Luokka B

Sarja 1

10

11

Sarja 2

12

14

Kuplakaavio

Sarakkeisiin siten, että x-arvot tulevat ensimmäiseen sarakkeeseen ja vastaavat y-arvot ja kuplan koon arvot viereisiin sarakkeisiin seuraavasti:

X-arvot

Y-arvo 1

Koko 1

0,7

2,7

4

1,8

3,2

5

2,6

0,08

6

Ympyräkaavio

Tiedot yhdessä sarakkeessa tai yhdellä rivillä ja otsikot yhdessä sarakkeessa tai yhdellä rivillä seuraavasti:

Myynti

1. neljännes

25

2. neljännes

30

3. neljännes

45

tai

1. neljännes

2. neljännes

3. neljännes

Myynti

25

30

45

Pörssikaavio

Sarakkeisiin tai riveihin seuraavassa järjestyksessä, käyttäen otsikoina nimiä tai päivämääriä, kuten seuraavissa esimerkeissä:

Avaushetki

Suuri

Matala

Sulje

5.1.2002

44

55

11

25

6.1.2002

25

57

12

38

tai

5.1.2002

6.1.2002

Avaushetki

44

25

Korkea

55

57

Matala

11

12

Sulkemishetki

25

38

XY-pistekaavio

Sarakkeisiin siten, että x-arvot tulevat ensimmäiseen sarakkeeseen ja vastaavat y-arvot viereisiin sarakkeisiin seuraavasti:

X-arvot

Y-arvo 1

0,7

2,7

1,8

3,2

2,6

0,08

tai

X-arvot

0,7

1,8

2,6

Y-arvo 1

2,7

3,2

0,08

  1. Voit muuttaa kaavioon sisällytettävien rivien ja sarakkeiden lukumäärää pysäyttämällä osoittimen valittujen tietojen oikeaan alareunaan ja valitsemalla lisää tietoja vetämällä. Seuraavassa esimerkissä taulukkoa laajennetaan sisällyttämällä lisää luokkia ja arvosarjoja.

    Lisätietojen valitseminen Office-kaaviota varten

  2. Näet tekemiesi muutosten vaikutukset siirtymällä Wordiin.

    Huomautus: Kun suljet kaavion sisältävän Word-asiakirjan, kaavion Excel-tietotaulukko sulkeutuu automaattisesti.

Kaavion akselin korostuksen muuttaminen

Kun olet luonut kaavion, haluat ehkä muuttaa tapaa, jolla taulukon rivit ja sarakkeet piirretään kaavioon.  Esimerkiksi kaaviosi ensimmäisessä versiossa taulukon rivit on voitu piirtää kaavion pystysuoralle (arvot sisältävälle) akselille ja taulukon sarakkeet vaakasuoralle (luokat sisältävälle) akselille. Seuraavan esimerkin kaaviossa korostetaan soitinkohtaista myyntiä.

Kaavio, jossa näkyy myynti luokittain

Jos kuitenkin haluat kaavion korostavan myyntiä kuukausittain, voit muuttaa tavan, jolla tiedot piirretään kaavioon.

Kaavio, jossa näkyy kuukausittainen myynti

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Napsauta kaaviota.

  3. Valitse Kaaviot-välilehdessä Tiedot-kohdassa Plot series by row (Sarjan sijoitus riveittäin)   Sarjan sijoitus riveittäin tai Plot series by column (Sarjan sijoitus sarakkeittain)   Sarjan sijoitus sarakkeittain .

    Kaaviot-välilehden Tiedot-ryhmä

    Jos Switch Plot (Piirron vaihto) -toiminto ei ole käytettävissä

    Piirron vaihto on käytettävissä vain silloin, kun kaavion Excel-arvotaulukko on auki, ja vain tietyille kaaviolajeille.

    1. Napsauta kaaviota.

    2. Valitse Kaaviot-välilehden Tiedot-kohdassa olevan Muokkaa-kohdan viereinen nuoli ja valitse Muokkaa tietoja Excelissä. Kaaviot-välilehden Tiedot-ryhmä

Valmiin kaavioasettelun käyttäminen

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Napsauta kaaviota.

  3. Valitse Kaaviot-välilehden Kaavioiden pika-asettelu -ryhmästä haluamasi asettelu.

    Kaaviot-välilehti, Kaavioiden pika-asettelu -ryhmä

    Näytä lisää asetteluja osoittamalla jotakin tyyliä ja valitsemalla sitten Lisää-alanuoli .

    Voit peruuttaa valitsemasi pika-asettelun välittömästi painalla yhdistelmää KOMENTO + Z .

Valmiin kaaviotyylin käyttäminen

Kaaviotyylit ovat yhteensopivien värien ja tehosteiden ryhmiä, joita voit lisätä kaavioon. Kun valitset kaaviotyylin, muutokset vaikuttavat kaikkialle kaavioon.

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Napsauta kaaviota.

  3. Valitse Kaaviot-välilehden Kaaviotyylit-kohdasta haluamasi tyyli.

    Kaaviot-välilehden Kaavion tyylit -ryhmä

    Näytä lisää tyylejä osoittamalla jotakin tyyliä ja valitsemalla sitten Lisää-alanuoli .

    Voit peruuttaa valitsemasi tyylin välittömästi painamalla yhdistelmää KOMENTO + Z .

Kaavion otsikon lisääminen

  1. Valitse Näytä-valikossa Tulostusasettelu.

  2. Valitse kaavio ja valitse sitten Kaavion asettelu -välilehti.

  3. Valitse Otsikot-kohdassa Kaavion otsikko ja valitse sitten haluamasi vaihtoehto.

    Kaavion asettelu -välilehti, Otsikot-ryhmä

  4. Valitse Kaavion otsikko -valintaruutu ja kirjoita sitten kaavion otsikko.

Tutustu myös seuraaviin ohjeaiheisiin

Kaavion tietojen muokkaaminen

Kaavion muuttaminen

Kaaviolajit

PowerPoint

Kaavioissa tiedot esitetään kuvamuodossa. Tämä auttaa sinua ja yleisöäsi hahmottamaan tietojen väliset yhteydet visuaalisesti. Kun luot kaavion, valittavanasi useita eri kaaviolajeja (esimerkiksi pinottu pylväskaavio tai kolmiulotteinen leikattu ympyräkaavio). Kun kaaviosi on luotu, voit mukauttaa sitä lisäämällä kaavion pika-asetteluja tai tyylejä.

Tärkeää: Sinulla on oltava Excel asennettuna, voit luoda tai muuttaa kaavion. Voit tilata kopion Excel, Microsoft-sivuston.

Kaavion elementit

Kaavioissa on erilaisia elementtejä, kuten otsikoita, akselien otsikoita, selitteitä ja ruudukkoja. Elementtejä voi piilottaa tai näyttää ja niiden sijaintia ja muotoilua voi muuttaa.

Office-kaavio ja kuvaselitteet

Kuvateksti 1 Kaavion otsikko

Kuvateksti 2 Piirtoalue

Kuvateksti 3 Selite

Kuvateksti 4 Akseleiden otsikot

Kuvateksti 5 Akselin otsikot

Kuvaselite 6 Jakoviivat

Kuvaselite 7 Ruudukkoviivat

Kaavion luominen

Voit luoda kaavioita Excelissä, Wordissa ja PowerPointissa. Kaavion tiedot kuitenkin luodaan ja tallennetaan Excel-taulukkoon. Jos lisäät kaavion Wordiin tai PowerPointiin, uusi taulukko aukeaa Exceliin. Kun tallennat Word-asiakirjan tai PowerPoint-esityksen, jossa on kaavio, kaavion sisältämät Excel-tiedot tallennetaan automaattisesti yhdessä Word-asiakirjan tai PowerPoint-esityksen kanssa.

  1. Valitse Kaaviot-välilehden Lisää kaavio -ryhmästä kaaviolaji ja valitse se, jonka haluat lisätä.

    Kaaviot-välilehden Lisää kaavio -ryhmä

    Kun lisäät Wordiin tai PowerPointiin kaavion, esimerkkitietojen taulukon sisältävä Excel-laskentataulukko avautuu.

  2. Korvaa esimerkkitiedot Excelissä niillä tiedoillasi, jotka haluat piirtää kaavioon. Jos tietosi ovat valmiiksi muussa taulukossa, voit kopioida tiedot siitä ja liittää ne esimerkkitietojen päälle. Katso seuraavan taulukon ohjeista, kuinka voit järjestää tiedot kaaviolajiin sopivalla tavalla.

Kaaviolaji:

Tietojen järjestäminen:

Alue-, palkki-, pylväs-, rengas-, viiva-, pinta- ja säteittäinen kaavio

Sarakkeisiin ja riveihin, kuten seuraavissa esimerkeissä:

Sarja 1

Sarja 2

Luokka A

10

12

Luokka B

11

14

Luokka C

9

15

tai

Luokka A

Luokka B

Sarja 1

10

11

Sarja 2

12

14

Kuplakaavio

Sarakkeisiin siten, että x-arvot tulevat ensimmäiseen sarakkeeseen ja vastaavat y-arvot ja kuplan koon arvot viereisiin sarakkeisiin seuraavasti:

X-arvot

Y-arvo 1

Koko 1

0,7

2,7

4

1,8

3,2

5

2,6

0,08

6

Ympyräkaavio

Tiedot yhdessä sarakkeessa tai yhdellä rivillä ja otsikot yhdessä sarakkeessa tai yhdellä rivillä seuraavasti:

Myynti

1. neljännes

25

2. neljännes

30

3. neljännes

45

tai

1. neljännes

2. neljännes

3. neljännes

Myynti

25

30

45

Pörssikaavio

Sarakkeisiin tai riveihin seuraavassa järjestyksessä, käyttäen otsikoina nimiä tai päivämääriä, kuten seuraavissa esimerkeissä:

Avaushetki

Suuri

Matala

Sulje

5.1.2002

44

55

11

25

6.1.2002

25

57

12

38

tai

5.1.2002

6.1.2002

Avaushetki

44

25

Korkea

55

57

Matala

11

12

Sulkemishetki

25

38

XY-pistekaavio

Sarakkeisiin siten, että x-arvot tulevat ensimmäiseen sarakkeeseen ja vastaavat y-arvot viereisiin sarakkeisiin seuraavasti:

X-arvot

Y-arvo 1

0,7

2,7

1,8

3,2

2,6

0,08

tai

X-arvot

0,7

1,8

2,6

Y-arvo 1

2,7

3,2

0,08

  1. Voit muuttaa kaavioon sisällytettävien rivien ja sarakkeiden lukumäärää pysäyttämällä osoittimen valittujen tietojen oikeaan alareunaan ja valitsemalla lisää tietoja vetämällä. Seuraavassa esimerkissä taulukkoa laajennetaan sisällyttämällä lisää luokkia ja arvosarjoja.

    Lisätietojen valitseminen Office-kaaviota varten

  2. Näet tekemiesi muutosten vaikutukset siirtymällä PowerPointiin.

    Huomautus: Kun suljet kaavion PowerPoint-esityksen, kaavion Excel-tietotaulukko sulkeutuu automaattisesti.

Kaavion akselin korostuksen muuttaminen

Kun olet luonut kaavion, haluat ehkä muuttaa tapaa, jolla taulukon rivit ja sarakkeet piirretään kaavioon.  Esimerkiksi kaaviosi ensimmäisessä versiossa taulukon rivit on voitu piirtää kaavion pystysuoralle (arvot sisältävälle) akselille ja taulukon sarakkeet vaakasuoralle (luokat sisältävälle) akselille. Seuraavan esimerkin kaaviossa korostetaan soitinkohtaista myyntiä.

Kaavio, jossa näkyy myynti luokittain

Jos kuitenkin haluat kaavion korostavan myyntiä kuukausittain, voit muuttaa tavan, jolla tiedot piirretään kaavioon.

Kaavio, jossa näkyy kuukausittainen myynti

  1. Napsauta kaaviota.

  2. Valitse Kaaviot-välilehdessä Tiedot-kohdassa Plot series by row (Sarjan sijoitus riveittäin)   Sarjan sijoitus riveittäin tai Plot series by column (Sarjan sijoitus sarakkeittain)   Sarjan sijoitus sarakkeittain .

    Kaaviot-välilehden Tiedot-ryhmä

    Jos Switch Plot (Piirron vaihto) -toiminto ei ole käytettävissä

    Piirron vaihto on käytettävissä vain silloin, kun kaavion Excel-arvotaulukko on auki, ja vain tietyille kaaviolajeille.

    1. Napsauta kaaviota.

    2. Valitse Kaaviot-välilehden Tiedot-kohdassa olevan Muokkaa-kohdan viereinen nuoli ja valitse Muokkaa tietoja Excelissä. Kaaviot-välilehden Tiedot-ryhmä

Valmiin kaavioasettelun käyttäminen

  1. Napsauta kaaviota.

  2. Valitse Kaaviot-välilehden Kaavioiden pika-asettelu -ryhmästä haluamasi asettelu.

    Kaaviot-välilehti, Kaavioiden pika-asettelu -ryhmä

    Näytä lisää asetteluja osoittamalla jotakin tyyliä ja valitsemalla sitten Lisää-alanuoli .

    Voit peruuttaa valitsemasi pika-asettelun välittömästi painalla yhdistelmää KOMENTO + Z .

Valmiin kaaviotyylin käyttäminen

Kaaviotyylit ovat yhteensopivien värien ja tehosteiden ryhmiä, joita voit lisätä kaavioon. Kun valitset kaaviotyylin, muutokset vaikuttavat kaikkialle kaavioon.

  1. Napsauta kaaviota.

  2. Valitse Kaaviot-välilehden Kaaviotyylit-kohdasta haluamasi tyyli.

    Kaaviot-välilehden Kaavion tyylit -ryhmä

    Näytä lisää tyylejä osoittamalla jotakin tyyliä ja valitsemalla sitten Lisää-alanuoli .

    Voit peruuttaa valitsemasi tyylin välittömästi painamalla yhdistelmää KOMENTO + Z .

Kaavion otsikon lisääminen

  1. Valitse kaavio ja valitse sitten Kaavion asettelu -välilehti.

  2. Valitse Otsikot-kohdassa Kaavion otsikko ja valitse sitten haluamasi vaihtoehto.

    Kaavion asettelu -välilehti, Otsikot-ryhmä

  3. Valitse Kaavion otsikko -valintaruutu ja kirjoita sitten kaavion otsikko.

Tutustu myös seuraaviin ohjeaiheisiin

Kaavion tietojen muokkaaminen

Kaavion muuttaminen

Kaaviolajit

Tekstin animointi, objektien ja kaavioiden käyttäminen PowerPoint for Macissa

Excel

Kaavioissa tiedot esitetään kuvamuodossa. Tämä auttaa sinua ja yleisöäsi hahmottamaan tietojen väliset yhteydet visuaalisesti. Kun luot kaavion, valittavanasi useita eri kaaviolajeja (esimerkiksi pinottu pylväskaavio tai kolmiulotteinen leikattu ympyräkaavio). Kun kaaviosi on luotu, voit mukauttaa sitä lisäämällä kaavion pika-asetteluja tai tyylejä.

Huomautus: Excel for Mac 2011:n Excel-työkirjavalikoima korvaa vanhan kaavionluontitoiminnon. Excel-työkirjavalikoima avautuu oletusarvoisesti, kun avaat Excelin. Valikoimassa voit selata malleja ja käyttää valitsemaasi pohjana uuden työkirjan luomiseen. Jos et näe Excel-työkirjavalikoimaa, valitse Tiedosto-valikossa Uusi mallista.

Kaavion elementit

Kaavioissa on erilaisia elementtejä, kuten otsikoita, akselien otsikoita, selitteitä ja ruudukkoja. Elementtejä voi piilottaa tai näyttää ja niiden sijaintia ja muotoilua voi muuttaa.

Office-kaavio ja kuvaselitteet

Kuvateksti 1 Kaavion otsikko

Kuvateksti 2 Piirtoalue

Kuvateksti 3 Selite

Kuvateksti 4 Akseleiden otsikot

Kuvateksti 5 Akselin otsikot

Kuvaselite 6 Jakoviivat

Kuvaselite 7 Ruudukkoviivat

Kaavion luominen

  1. Järjestä ne laskentataulukon tiedot, joista haluat piirtää kaavion. Katso seuraavan taulukon ohjeista, kuinka voit järjestää tiedot kaaviolajiin sopivalla tavalla.

Kaaviolaji:

Tietojen järjestäminen:

Alue-, palkki-, pylväs-, rengas-, viiva-, pinta- ja säteittäinen kaavio

Sarakkeisiin ja riveihin, kuten seuraavissa esimerkeissä:

Sarja 1

Sarja 2

Luokka A

10

12

Luokka B

11

14

Luokka C

9

15

tai

Luokka A

Luokka B

Sarja 1

10

11

Sarja 2

12

14

Kuplakaavio

Sarakkeisiin siten, että x-arvot tulevat ensimmäiseen sarakkeeseen ja vastaavat y-arvot ja kuplan koon arvot viereisiin sarakkeisiin seuraavasti:

X-arvot

Y-arvo 1

Koko 1

0,7

2,7

4

1,8

3,2

5

2,6

0,08

6

Ympyräkaavio

Tiedot yhdessä sarakkeessa tai yhdellä rivillä ja otsikot yhdessä sarakkeessa tai yhdellä rivillä seuraavasti:

Myynti

1. neljännes

25

2. neljännes

30

3. neljännes

45

tai

1. neljännes

2. neljännes

3. neljännes

Myynti

25

30

45

Pörssikaavio

Sarakkeisiin tai riveihin seuraavassa järjestyksessä, käyttäen otsikoina nimiä tai päivämääriä, kuten seuraavissa esimerkeissä:

Avaushetki

Suuri

Matala

Sulje

5.1.2002

44

55

11

25

6.1.2002

25

57

12

38

tai

5.1.2002

6.1.2002

Avaushetki

44

25

Korkea

55

57

Matala

11

12

Sulkemishetki

25

38

XY-pistekaavio

Sarakkeisiin siten, että x-arvot tulevat ensimmäiseen sarakkeeseen ja vastaavat y-arvot viereisiin sarakkeisiin seuraavasti:

X-arvot

Y-arvo 1

0,7

2,7

1,8

3,2

2,6

0,08

tai

X-arvot

0,7

1,8

2,6

Y-arvo 1

2,7

3,2

0,08

  1. Valitse ne rivit tai sarakkeet, jotka haluat näyttää kaaviossa.

  2. Valitse Kaaviot-välilehden Lisää kaavio -kohdassa kaaviotyyppi ja valitse sitten lisättävä kaavio.

    Kaaviot-välilehden Lisää kaavio -ryhmä

  3. Voit muuttaa kaavioon sisällytettävien rivien ja sarakkeiden lukumäärää pysäyttämällä osoittimen valittujen tietojen oikeaan alareunaan ja valitsemalla lisää tietoja vetämällä. Seuraavassa esimerkissä taulukkoa laajennetaan sisällyttämällä lisää luokkia ja arvosarjoja.

    Lisätietojen valitseminen Excel-kaaviota varten

    Vihje: Voit estää tietojen näyttämisen kaaviossa piilottamalla taulukon rivejä ja sarakkeita.

Kaavion akselin korostuksen muuttaminen

Kun olet luonut kaavion, haluat ehkä muuttaa tapaa, jolla taulukon rivit ja sarakkeet piirretään kaavioon.  Esimerkiksi kaaviosi ensimmäisessä versiossa taulukon rivit on voitu piirtää kaavion pystysuoralle (arvot sisältävälle) akselille ja taulukon sarakkeet vaakasuoralle (luokat sisältävälle) akselille. Seuraavan esimerkin kaaviossa korostetaan soitinkohtaista myyntiä.

Kaavio, jossa näkyy myynti luokittain

Jos kuitenkin haluat kaavion korostavan myyntiä kuukausittain, voit muuttaa tavan, jolla tiedot piirretään kaavioon.

Kaavio, jossa näkyy kuukausittainen myynti

  1. Napsauta kaaviota.

  2. Valitse Kaaviot-välilehdessä Tiedot-kohdassa Plot series by row (Sarjan sijoitus riveittäin)   Sarjan sijoitus riveittäin tai Plot series by column (Sarjan sijoitus sarakkeittain)   Sarjan sijoitus sarakkeittain .

    Excelin Kaaviot-välilehden Tiedot-ryhmä

Valmiin kaavioasettelun käyttäminen

  1. Napsauta kaaviota.

  2. Valitse Kaaviot-välilehden Kaavioiden pika-asettelu -ryhmästä haluamasi asettelu.

    Kaaviot-välilehti, Kaavioiden pika-asettelu -ryhmä

    Näytä lisää asetteluja osoittamalla jotakin tyyliä ja valitsemalla sitten Lisää-alanuoli .

    Voit peruuttaa valitsemasi pika-asettelun välittömästi painalla yhdistelmää KOMENTO + Z .

Valmiin kaaviotyylin käyttäminen

Kaaviotyylit ovat yhteensopivien värien ja tehosteiden ryhmiä, joita voit lisätä kaavioon. Kun valitset kaaviotyylin, muutokset vaikuttavat kaikkialle kaavioon.

  1. Napsauta kaaviota.

  2. Valitse Kaaviot-välilehden Kaaviotyylit-kohdasta haluamasi tyyli.

    Kaaviot-välilehden Kaavion tyylit -ryhmä

    Näytä lisää tyylejä osoittamalla jotakin tyyliä ja valitsemalla sitten Lisää-alanuoli .

    Voit peruuttaa valitsemasi tyylin välittömästi painamalla yhdistelmää KOMENTO + Z .

Kaavion otsikon lisääminen

  1. Valitse kaavio ja valitse sitten Kaavion asettelu -välilehti.

  2. Valitse Otsikot-kohdassa Kaavion otsikko ja valitse sitten haluamasi vaihtoehto.

    Kaavion asettelu -välilehti, Otsikot-ryhmä

  3. Valitse Kaavion otsikko -valintaruutu ja kirjoita sitten kaavion otsikko.

Tutustu myös seuraaviin ohjeaiheisiin

Kaavion tietojen muokkaaminen

Kaavion muuttaminen

Kaaviolajit

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×