Huomautuksen lisääminen tehtävään, resurssiin tai projektiin

Jos haluat antaa lisä- tai tukitietoja, voit lisätä huomautustehtävä, resurssit, tehtävä tai koko projektiin. Voit myös sisällyttää huomautukseen tiedoston, kuten Microsoft Office Word -asiakirjan.

Tehtävä-, resurssi- tai varaushuomautuksen lisääminen

  1. Valitse Näytä-valikosta tehtävä-, resurssi- tai käyttötaulukkonäkymää.

  2. Lisää tehtävähuomautus valitsemalla tehtävä, avaamalla Projekti-valikko ja valitsemalla sitten Tehtävän huomautukset.

    Lisää resurssihuomautus valitsemalla resurssi, avaamalla Projekti-valikko ja valitsemalla sitten Resurssin huomautukset.

    Voit lisätä varaushuomautuksen valitsemalla varauksen luettelosta resurssin tai tehtävän alta käyttönäkymässä, avaamalla Projekti-valikon ja valitsemalla sitten Varauksen huomautukset.

  3. Kirjoita Huomautukset-ruutuun huomautuksen sisältö ja valitse sitten OK.

  4. Voit muotoilla tekstiä valitsemalla sen ja sitten Muotoile fontti, Tasaa vasemmalle, Keskitä, Tasaa oikealle tai Luettelomerkeillä varustettu luettelo.

  5. Voit lisätä kuvan tai tiedoston napsauttamalla Lisää objekti -painiketta Painikkeen kuva .

Huomautus: 

  • Jos haluat tarkastella huomautusta, aseta osoitin näkymän ilmaisinsarakkeen huomautusten ilmaisimen Painikkeen kuva kohdalle. Jos haluat tarkastella pitkää huomautusta kokonaisena, kaksoisnapsauta huomautusten ilmaisinta.

  • Voit poistaa huomautuksen valitsemalla tekstin Huomautukset-ruudusta ja painamalla sitten DELETE-näppäintä.

Sivun alkuun

Projektihuomautuksen lisääminen

Voit lisätä huomautuksen projektiin kahdella tavalla:

  • Voit lisätä yksinkertaisen projektihuomautuksen projektin ominaisuuksiin. Yksinkertainen projektihuomautus on tekstimuotoinen huomautus, jossa ei ole muotoiluja.

  • Voit lisätä monipuolisen projektihuomautuksen projektin yhteenvetotehtävä. Monipuolisten huomautusten avulla voit käyttää fontti- ja kappalemuotoiluja ja lisätä huomautukseen objekteja, kuten kuvia tai asiakirjoja.

Yksinkertaisen projektihuomautuksen lisääminen

  1. Valitse Tiedosto-valikosta Ominaisuudet ja napsauta sitten Yhteenveto-välilehteä.

  2. Kirjoita Kommentit-ruutuun huomautuksen sisältö ja valitse sitten OK.

Kommentit-ruutuun kirjoittamasi teksti näkyy myös huomautuksena projektin yhteenvetotehtävässä.

Monipuolisen projektihuomautuksen lisääminen

  1. Jos projektin yhteenvetotehtävä ei ole näkyvissä suunnitelmassa, valitse Työkalut-valikosta Asetukset ja napsauta sitten Näkymä-välilehteä. Valitse Jäsennysasetukset-kohdasta Näytä projektiyhteenvetotehtävä -valintaruutu.

  2. Valitse projektin yhteenvetotehtävä ruudukosta, avaa Projekti-valikko ja valitse sitten Tehtävän huomautukset.

  3. Kirjoita huomautuksen sisältö Huomautukset-ruutuun.

  4. Voit muotoilla tekstiä valitsemalla sen ja sitten Muotoile fontti, Tasaa vasemmalle, Keskitä, Tasaa oikealle tai Luettelomerkeillä varustettu luettelo.

  5. Voit lisätä kuvan tai tiedoston napsauttamalla Lisää objekti -painiketta Painikkeen kuva .

Huomautus: 

  • Jos haluat tarkastella huomautusta, aseta osoitin projektin yhteenvetotehtävän ilmaisinsarakkeen huomautusten ilmaisimen Painikkeen kuva kohdalle. Jos haluat tarkastella pitkää huomautusta kokonaisena, kaksoisnapsauta huomautusten ilmaisinta.

  • Voit poistaa huomautuksen valitsemalla tekstin Huomautukset-ruudusta ja painamalla sitten DELETE-näppäintä.

Sivun alkuun

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×