Excel-tietojen linkittäminen tai upottaminen Project-ohjelmaan

Tärkeää: Tämä on artikkeli on käännetty koneellisesti. Lue vastuuvapauslauseke. Tämän artikkelin englanninkielinen versio on täällä .

Voit lisätä tietoja Microsoft Office Excelistä Microsoft Office Project kuin linkitettyjä objekti , joka päivittyy dynaamisesti lähde tiedostoon tehtyjen muutosten mukaan. Voit upottaa tietoja erillään alkuperäisestä tiedostosta.

  1. Valitse Excelissä tiedot (kuten kentät, solut, tietueet tai rivit), jotka haluat linkittää tai upottaa ja valitse sitten Kopioi Painikkeen kuva .

  2. Valitse Project-ohjelman Näytä-valikosta haluamasi näkymä.

    Jos haluat valita näkymän, jota ei ole Näytä-valikossa, valitse Lisää näkymiä, valitse sitten haluamasi näkymä Näkymät-luettelosta ja sitten Käytä.

  3. Valitse paikka, johon haluat liittää tiedot.

  4. Valitse Muokkaa-valikosta Liitä määräten.

  5. Tee jompikumpi seuraavista toimista:

    • Jos haluat upottaa tiedot erikseen muodostamatta linkkiä lähdeasiakirjaan, valitse Liitä.

    • Jos haluat linkittää lisätyt tiedot lähdeasiakirjan tietoihin, valitse Liitä linkki.

  6. Valitse Muoto-kohdasta Tekstitiedot-vaihtoehto.

Huomautus: Konekäännöksestä ilmoittava vastuusvapauslauseke: Tämä artikkeli on käännetty tietokonejärjestelmällä, eikä kieliasiantuntija ole muokannut sitä. Microsoft tarjoaa nämä konekäännökset avuksi muille kuin englantia puhuville käyttäjille, jotta he saavat lisätietoja Microsoftin tuotteista, palveluista ja tekniikoista. Koska artikkeli on koneellisesti käännetty, se saattaa sisältää sanasto-, lauseoppi- ja kielioppivirheitä.

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×