Dian tallentaminen

Huomautus: Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon.

Jos sinulla on PC-tai Mac-tieto KONEESSA tietty PowerPoint-dia, jota haluat käyttää eri esityksissä, voit tallentaa sen erillään muusta esityksestä. Tässä artikkelissa kerrotaan, miten dia voidaan helposti ja nopeasti siirtää esityksestä toiseen.

PC-tieto KONEESSA voit myös tallentaa dian kuvana, jota voit käyttää muissa sovelluksissa.

Dian tallentaminen PowerPoint-esityksenä

  1. Valitse dian pikkukuvat-väli lehden PowerPoint-ikkunan vasemmassa reunassa dia, jonka haluat tallentaa.

    Diapaneeli

    Huomautus: Jos et näe Dia-välilehteä, napsauta Näytä > Normaali.

  2. Valitse Aloitus > Kopioi.

  3. Napsauta Tiedosto > Uusi. Valitse Tyhjä esitys.

    Valitse Uusi-näytössä Tyhjä esitys.
  4. Napsauta Aloitus. Avaa avattava valikko valitsemalla Liitä ja napsauta Säilytä lähteen muotoilu -painiketta. Tämä liittää dian uuteen esitykseen toisena diaesityksenä.

    Valitse Liitä-valikosta Säilytä lähteen muotoilu -kuvake.

    Vihje: Voit tutustua eri liittämisasetuksiin osoittamalla Liitä-kuvakkeita.

  5. Valitse tyhjä dia uudessa esityksessä. Paina Poista-näppäintä.

  6. Valitse Tiedosto > Tallenna. Siirry kansioon, johon haluat tallentaa dian.

  7. Kirjoita diakuvan nimi Tiedoston nimi -tekstiruutuun. Valitse Tallenna.

Yksittäisen dian tallentaminen kuvana

  1. Valitse dian pikkukuvaruudussa PowerPoint-ikkunan vasemmassa reunassa dia, jonka haluat tallentaa.

  2. Napsauta Tiedosto > Tallenna nimellä. Siirry kansioon, johon haluat tallentaa dian.

  3. Kirjoita diakuvan nimi Tiedoston nimi -tekstiruutuun.

  4. Avaa avattava Tallennusmuoto-valikko napsauttamalla. Valitse dialle jokin seuraavista kuvamuodoista.

    • JPEG File Interchange Format -tiedosto (.jpg)

    • Valitse PNG (Portable Network Graphics)-muoto (. png)

    • Valitse GIF Graphics Interchange Format (. gif)

    Määritä Tallenna nimellä -valintaikkunassa tiedostomuoto, jossa haluat tallentaa dian.
  5. Napsauta Tallenna. Lue PowerPoint-valintaikkuna ja tallenna valittu dia kuvana valitsemalla Vain tämä.

    Kun sinulta kysytään, minkä dian haluat viedä, valitse Vain tämän.

    Huomautus: Jos haluat tallentaa esityksen jokaisen dian kuvana, valitse Kaikki diat. Kukin dia tallennetaan erillisenä tiedostona.

  1. Valitse dian pikkukuvat-väli lehden PowerPoint-ikkunan vasemmassa reunassa dia, jonka haluat tallentaa.

  2. Valitse Muokkaa -valikosta Kopioi.

  3. Valitse tiedosto _Gt_ Uusi esittely.

    Tyhjä diaesitys avautuu.

  4. Valitse Aloitus -väli lehdessä Liitä -painikkeen vieressä oleva alanuoli ja valitse sitten Säilytä lähteen muotoilu. Dia liitetään uuteen esitykseen sen toiseksi diaksi.

  5. Valitse uuden esityksen tyhjä dia. Poista se valitsemalla Aloitus _T_ Leikkaa .

  6. Napsauta Tiedosto > Tallenna. Valitse, mihin haluat tallentaa dian.

  7. Kirjoita diakuvan nimi Tallenna nimellä -ruutuun. Valitse Tallenna.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×