Põhitoimingud PowerPointi esitluse loomisel ekraanilugeri abil

Põhitoimingud PowerPointi esitluse loomisel ekraanilugeri abil

Märkus.: Soovime pakkuda teie keeles kõige ajakohasemat spikrisisu niipea kui võimalik. See leht on tõlgitud automaatselt ja sellel võib leiduda grammatikavigu või ebatäpsusi. Tahame, et sellest sisust oleks teile abi. Palun märkige selle lehe allservas, kas sellest teabest oli teile kasu või mitte. Soovi korral saab ingliskeelset artiklit lugeda siit.

Ettelugemise tähis sildiga „Ekraanlugeri sisu“. Selles teemas kirjeldatakse ekraanilugeri kasutamist Office’iga

See artikkel on ette nähtud inimestele, kes kasutavad Office’i toodetega ekraanilugerit. Artikkel kuulub Office’i hõlbustusfunktsioone käsitlevasse teabekomplekti. Üldspikri leiate Office’i toe avalehelt.

Abil saate PowerPoint 2016 klaviatuur ja Jutustaja sisseehitatud Windowsi ekraanilugeja loomine, lugemine, ja redigeerida esitlusi. Esitluse PowerPoint on slaidiseanss. Kujundid, mis aitavad teil edasiandmiseks iga slaidi on pildid, sõnad, lõuend.

Märkused: 

  • Kuna Office 365 uued funktsioonid antakse Office 365 tellijatele välja järk-järgult, ei pruugi teie rakendusel neid funktsioone veel olla. Et saada teada, kuidas uued funktsioonid endale kiiremini saada, liituge Office Insideri programmiga.

  • Kiirklahvide kasutamiseks lugege artiklit Kiirklahvide kasutamine PowerPointi esitluste loomisel.

  • See teema eeldab, et kasutakse Windowsi enda ekraanilugerit Jutustaja. Lisateavet Jutustaja kasutamise kohta lugege teemast Jutustaja täisjuhend.

  • Selles teemas puudutatakse ka ekraanilugeri JAWS funktsioone. Lisateavet Windowsi JAWS-i kohta lugege teemast Windowsi JAWS-i lühijuhend.

  • See teema eeldab, et rakendust kasutakse PC-arvutis. Mõni navigeerimistee ja liigutus võib Windowsi telefonis või tahvelarvutis olla teistsugune.

  • Selles teemas mitu toimingute viidata Backstage'i vaate. Office'i programmides, nt PowerPoint, viitab Backstage'i vaate leht, mis avaneb, kui valite menüü fail . Backstage'i vaate sisaldab käskude abil saate teha asju esitluse faili, näiteks avada ja salvestada, kuigi sisaldab lindi käskude töötamiseks esitluse, nt slaidi lisamise või lisada kommentaari.

Selle artikli teemad

PowerPointi avamine

PowerPoint 2016avamiseks vajutage Windowsi logoga klahvi, tippige PowerPointija vajutage sisestusklahvi Enter. PowerPoint avatakse nähtaval tehtud esitlusi, välja Otsing, mallide ja kujunduste vaates. Liikumine on mallil Tühi esitlus .

Sisselogimine oma Microsofti kontole

Kõigi võimaluste PowerPoint funktsioone, logige sisse oma Microsofti kontole.

  1. Tehke ühte järgmistest.

    • Avage PowerPointAvatudPowerPointi juhistele. Saate maa mallide kuvamine. Vajutage tabeldusklahvi (TAB) seni, kuni kuulete "Sisse logida kõige kontorist väljas", seejärel vajutage klahvi Enter.

    • Kui redigeerite juba esitluse vaates tavaline, vajutage klahvikombinatsiooni Alt + F, et avada menüü fail . Seejärel vajutage D, S. Jutustaja, kuulete: "Aken kontod." JAWS, kuulete: "Kontod".

  2. Sisestage oma e-posti või telefoni, vajutage sisestusklahvi Enter ja seejärel vajutage tabeldusklahvi (TAB). Jutustaja, kuulete: "Parool, ülejäänud teksti redigeerida." JAWS, kuulete: "parooli muuta. Tippige tekst."

  3. Tippige parool ja vajutage sisestusklahvi (Enter).

    Märkus.: Kui kasutate oma ettevõtte kontot, võivad sisselogimistoimingud veidi erineda. Näiteks on võimalik, et peate kasutama PIN-koodi või kiipkaarti.

    Näpunäide.: Kui te ei loginud rakendusest PowerPoint 2016 pärast viimast kasutamist välja, siis ei paluta teil rakenduse avamise korral sisse logida.

Esitluse avamine

PowerPoint hoiab hiljuti avatud, failide loendit nii, et see on lihtne leida neid uuesti.

  1. Pärast PowerPoint 2016 avamist vajutage uuesti tabeldusklahvi (Tab) seni, kuni kuulete esitluse nime ja siis teksti „Button, Alt, F, 1” („Nupp, Alt, F, 1”).

  2. Kui soovite avada esimest hiljutist esitlust, vajutage sisestusklahvi (Enter). Vastasel korral vajutage allanooleklahvi, kuni leiate soovitud esitluse, ja seejärel vajutage sisestusklahvi (Enter).

  3. Kui otsitavat esitlust pole hiljutiste esitluste loendis, saate allanooleklahvi abil liikuda loendi lõpus oleva lingi Ava muud esitlused juurde. Vajutage sisestusklahvi (Enter), et kuvada paan Avamine, kus saate otsida faile arvutist ja ühendatud võrgukohtadest (nt OneDrive’ist).

Slaidi sisu ettelugemine tavavaates

Vaate Tavaline põhialad on pisipildipaan, slaidide redigeerimisala ja paan Märkmed. Ühelt alalt teisele liikumiseks vajutage klahvi F6.

Igal slaidil on üks või mitu kohatäidet (s.o tekstivälja) ja muud sisuelementi.

  1. Kui fookus on slaidi, vajutage tabeldusklahvi (TAB) abil tsükliline läbimine selle kohatäited. Ekraanilugeja teatab kohatäite tüüp, kui liigute nende vahel, näiteks "tekstiväljale tiitel, tekstivälja."

  2. Sisu kohatäide lugeda, vajutage suurtäheluku + M Jutustaja kasutamisel.

    Pideva lugemise lõpetamiseks vajutage juhtklahvi (Ctrl).

  3. Fookuse tagasiviimiseks slaidile vajutage pärast sisu ettelugemist paoklahvi (Esc).

Slaidi sisu ettelugemine muudes vaadetes

Lisaks normaalvaatePowerPoint pakub mitut muud vaadet slaidide töötamiseks. Iga vaade pakub üheste võimalusi. Järgmistest vaadetest on eriti kasulik.

  • Liigendus. Pakub slaidi sisust ainult tekstilist vaadet. Liigendusvaate avamiseks vajutage klahvikombinatsiooni Alt+A ja G. Vaates Tavaline vaheldumisi pisipildi- ja liigendusvaate aktiveerimiseks vajutage klahvikombinatsiooni Ctrl+Shift+Tab.

    Märkus.: Võib juhtuda, et Jutustaja ei teavita pärast klahvikombinatsiooni Alt+A ja G vajutamist liigendusvaate avamisest.

  • Slaidisorter. Kuvab kõik slaidid järjest horisontaalselt reas, et saaksite neid hõlpsalt lõigata, kopeerida, kleepida ja ümber korraldada. Ekraanilugerid tuvastavad slaide numbri ja pealkirja järgi. Vaate Slaidisorter avamiseks vajutage klahvikombinatsiooni Alt+A, A. Vaatesse Tavaline naasmiseks vajutage klahvikombinatsiooni Alt+A, B.

  • Lugemisvaade. Võimaldab vaadata esitlust sarnaselt slaidiseansiga. Lugemisvaate avamiseks vajutage klahvikombinatsiooni Alt+A, L ja L. Eelmisesse vaatesse naasmiseks vajutage paoklahvi (Esc).

  • Juhtslaid. Võimaldab teha kujundusmuudatusi, mida rakendatakse kõigile slaididele. Vaate Juhtslaid avamiseks vajutage klahvikombinatsiooni Alt+A, U ja U. Lindile lisatakse menüüde Fail ja Avaleht vahele menüü Juhtslaid (Alt+U). Vaate Juhtslaid sulgemiseks vajutage klahvikombinatsiooni Alt+U ja 6.

  • Slaidiseanss. Võimaldab esitluse ajal kuvada publikule slaidid täisekraanvaates. Slaidiseansi käivitamiseks vajutage klahvi F5. Edasi liikumiseks vajutage klahvi „Page Down“. Tagasi liikumiseks vajutage klahvi „Page Up“. Lõpetamiseks vajutage paoklahvi (ESC).

  • Esitlejavaade. Saate esitlust teha nii, et selle ajal kuvatakse esineja märkmed ühel kuvaril (nt teie sülearvutis), publik aga näeb teisel kuvaril märkmeteta esitlust. Kui teie arvuti on ühendatud teise kuvariga ja alustate esitlust vaates Slaidiseanss, avatakse teie arvutis esitlus automaatselt vaates Esinejavaade. Kui töötate ühe kuvariga, vajutage vaate Esinejavaade avamiseks klahvikombinatsiooni ALT + F5.

    Slaidil olevate objektide ettelugemiseks kasutage järgmisi kiirklahve.

    • Slaidi eelvaate avamiseks vajutage suurtäheluku + nooleklahv vasakule või paremale ja vajutage suurtäheluku + Enter fookuse slaidiseansi aknasse.

    • Slaidiseansi aknas, vajutage suurtäheluku + nooleklahv vasakule või paremale liikumiseks kõik objektid. Objektide lugeda, vajutage suurtäheluku + M.

    • Aktiveerige Esinejavaates akna vajutage suurtäheluku + paremnool võti seni kuni kuulete "Tagasi esineja View", ja seejärel vajutage suurtäheluku + Enter.

      Märkus.: Kui esitluses ei kasutada vaadet Esinejavaade, ei kuule te teksti „Return to Presenter View“ („Tagasi esinejavaatesse“).

Lisateabe saamiseks minge lehele Kiirklahvide kasutamine esitluse tegemisel ja Ekraanilugeri abil esitluse esitamine PowerPointis.

Slaidide vahel liikumine

Saate slaidide vahel kiiresti liikuda pisipildipaani abil.

  1. Vajutage klahvi F6, kuni kuulete sõna „Slaid”, seejärel selle pealkirja ja näiteks teksti „1 2-st”. Selle järgi saate aru, et fookus on pisipildipaanil.

  2. Kui fookus on pisipildipaanil, loevad ekraanilugerid ette iga aktiveeritava slaidi pealkirja. Järgmisele või eelmisele slaidile liikumiseks vajutage üles- või allanooleklahvi.

Näpunäide.: Mõnikord ekraaniluger lähevad kaotsi liikumine ja lugeda slaidi tiitel. Sel juhul klahvikombinatsiooni Alt + Tab kaks korda proovimiseks fookuse PowerPoint aknast välja ja uuesti pisipildid.

Looge uus tühi esitlus

Töö Kiire alustamine, looge uus tühi esitlus. Saate lisada eelkujundatud kujundus hiljem esitluse viimistletud ilme.

Teise võimalusena saate esitluse loomine malli põhjal. Juhiste saamiseks lugege kasutamine ekraanilugeri mallist PowerPointi esitluse loomiseks.

  1. Avatud PowerPoint. Avatava Backstage'i vaates, kus on loetletud saadaolevad Mallid ja kujundused. Ma kuulen: "Objekte, tühi esitlus." Liikumine on suvand tühi esitlus.

  2. Looge tühi esitlus, vajutage sisestusklahvi Enter.

  3. Vajutage tabeldusklahvi fookuse viimiseks tiitli kohatäite esimesel slaidil ja tippige tiitel. Kui olete lõpetanud, vajutage paoklahvi (ESC). Järgmise kohatäite liikumiseks vajutage tabeldusklahvi (TAB) ja alustage tippimist.

    Üksikasjalikud juhised, kuidas sisu lisamiseks esitluse, minge kasutamine ekraanilugeri abil rakenduses PowerPoint teksti lisamine ja vormindamine ning kasutada ekraanilugeja lisada ja redigeerida pilte ja tabeleid PowerPointis.

Lisamine või selle esitluse kujunduse muutmine

Kujundus on koordineeritud Värviskeemid, taustad, fondilaadide ja kohatäidete paigutamine kogum. Eelkujundatud kujunduste abil kiiresti esitluse üldise ilme muutmine.

  1. Esitluse normaalvaates vajutage klahvikombinatsiooni Alt + G ja siis H. Ma kuulen: "Seda esitlust, Office'i kujundus."

  2. Vajutage nooleklahve, kuni te soovite, ja vajutage sisestusklahvi Enter, et valida kujunduse.

Uue slaidi lisamine

Kui tiitelslaid on valmis, saate asuda esitlusse teisi slaide lisama. Iga kujundus sisaldab valmisslaidipaigutuste komplekti. Näiteks võib kujundus sisaldada tiitelslaidi, pealkirjavälja ja sisuväljaga slaidi ning kahe veeruna korraldatud slaidi.

Praeguse slaidi paigutusel põhineva uue slaidi lisamiseks vajutage klahvikombinatsiooni Ctrl+M.

Sellise slaidi lisamiseks, mis kasutab mõnda muud paigutust peale teie valitud kujunduste, tehke järgmist.

  1. Slaidipaigutuste loendi avamiseks vajutage klahve Alt+H, G ja P. Fookus viiakse loendile ja kuulete esimese slaidipaigutuse nime.

  2. Liikuge nooleklahvide abil soovitud slaidipaigutusele. Kuulete paigutuse nime, näiteks Kaks sisu või Pealdisega sisu. Parajasti valitud kujundusega uue slaidi lisamiseks vajutage sisestusklahvi (Enter).

Näpunäide.: Slaidi ja selle sisu dubleerimiseks viige fookus slaidile või slaidi pildile pisipildipaanil ja vajutage klahvikombinatsiooni Ctrl+D. Kui fookus on slaidide pisipildipaanil, kuulete jutustajas sõna „Slaid”, seejärel selle pealkirja ja näiteks teksti „1 2-st”. Kui fookus on slaidil, kuulete slaidi numbrit ja sõna „Slaid”.

Esitluse salvestamine

Esitlust on mõistlik sageli salvestada. Täitke järgmised juhised, et esitlusele nimi panna ja see esimest korda salvestada.

  1. Vaate Backstage avamiseks fookusega vahekaardil Salvesta nimega vajutage klahvikombinatsiooni Alt+F ja A. Tabeldusklahvi (Tab) abil saate viia fookuse esimesele paanil Nimega salvestamine kuvatavale failikaustale. Kuulete vaikeasukoha nime (nt „OneDrive – Microsoft”).

    Valige mõni muu asukoht, nt teie arvuti kausta dokumendid vajutage NOOLEKLAHVI alla seni, kuni olete jõudnud soovitud asukoht saadaolevate asukohtade loendit liikumiseks. Näiteks võite teisaldate viimase erinevate veebiasukohad "See arvuti".

  2. Liikuge tabeldusklahvi (Tab) abil faili nimetamise alasse. Fookus viiakse nupule Liigu üles.

    • Kui soovite vajaliku kausta otsimist jätkata, vajutage sisestusklahvi Enter.

    • Muul juhul vajutage kausta nime kuulamiseks tabeldusklahvi. Võite kuulda näiteks nime „Dokumendid”.

  3. Väljale Faili nimi liikumiseks vajutage tabeldusklahvi.

  4. Tippige oma esitluse nimi.

    Näpunäide.: Vaikimisi PowerPoint salvestab esitluse standard PowerPoint failina faili laiend .pptx. Kui soovite esitluse salvestada mõnda muud tüüpi failina, vajutage tabeldusklahvi (TAB) ja vajutage allanooleklahvi sirvida soovitud suvandid. Abil ja NOOLEKLAHVE, liikuge soovitud suvandid ja vajutage sisestusklahvi Enter, tehke oma valik.

  5. Vajutage tabeldusklahvi, kuni kuulete teksti „Nupp Salvesta”. Seejärel vajutage sisestusklahvi (Enter).

Töö salvestamiseks võite igal ajal vajutada klahvikombinatsiooni Ctrl+S.

Slaidile teksti lisamine

Sisu lisamiseks slaidile peaksite kasutama vaadet Tavaline.

  1. Fookuse viimiseks slaidile vajutage klahvi F6 seni, kuni kuulete slaidi numbrit ja sõna „Slaid”.

  2. Vajutage tabeldusklahvi (TAB) avamiseks teksti kohatäidet. Kuulete, näiteks "Väljale Otsitav tekst väljale tiitel" soovitud slaidi pealkirja.

  3. Asuge slaidile soovitud teksti tippima.

  4. Järjepunkti viimiseks järgmisele pealkirja või sisuteksti kohatäitele vajutage klahvikombinatsiooni Ctrl+Enter.

    Märkus.: Kui rohkem teksti kohatäiteid pole, lisatakse klahvikombinatsiooni Ctrl+Enter vajutamisel uus slaid, millel on algse slaidiga sama slaidipaigutus, ja fookus viiakse uue slaidi esimesele kohatäitele.

Teksti vormindamine

Saate kiirklahvide abil kasutada eri fondilaade (nt paksu või kursiivi) ja luua täpp- või numberloendeid.

Fondilaadi muutmine

  1. Teksti kohatäidet, valige tekst, mida soovite muuta fondi laadi.

    Näpunäide.: Saate teada, kuidas teksti PowerPoint klaviatuuri abil valida, minge valida ja redigeerida teksti ja objektidekasutamise kiirklahvid esitluse loomisel.

  2. Fondilaadi saate muuta järgmiste kiirklahvide abil.

    • Valitud teksti paksuks muutmiseks vajutage klahvikombinatsiooni Ctrl+B.

    • Valitud teksti kursiivi muutmiseks vajutage klahvikombinatsiooni Ctrl+I.

    • Valitud teksti allakriipsutamiseks vajutage klahvikombinatsiooni Ctrl+U.

    • Valitud tekstilt kõigi laadide eemaldamiseks vajutage klahvikombinatsiooni Ctrl+tühikuklahv.

Täpploendi loomine tippides

  1. Tippige uue rea algusse * (tärn) ja seejärel vajutage tühikuklahvi või tabeldusklahvi (Tab).

  2. Tippige mis tahes soovitud tekst. Sisestusklahvi (Enter) vajutamisel luuakse automaatselt täidetud ümartäpp.

  3. Uue loendiüksuse loomiseks vajutage sisestusklahvi (Enter).

  4. Loendi loomise lõpetamiseks vajutage sisestusklahvi (Enter) ja seejärel tagasilükkeklahvi (Backspace).

Numberloendi loomine tippides

  1. Tippige uue rea algusse 1. (number 1, mille järel on punkt) ja seejärel vajutage tühikuklahvi või tabeldusklahvi (Tab).

  2. Tippige soovitud tekst. Sisestusklahvi (Enter) vajutamisel luuakse automaatselt numberloend.

  3. Uue loendiüksuse loomiseks vajutage sisestusklahvi (Enter).

  4. Loendi loomise lõpetamiseks vajutage sisestusklahvi (Enter) ja seejärel tagasilükkeklahvi (Backspace).

Piltide lisamine

Piltide ja fotode abil saate esitlusi elavamaks muuta.

Märkus.: Järgmistes juhistes eeldatakse, et pildid on salvestatud teie arvutis kausta Pildid.

  1. Kui fookus on slaidi, vajutage tabeldusklahvi (TAB) liikumiseks selle kohatäited. Ekraanilugeja teatab kohatäite tüüp, kui liigute, näiteks "Pealkiri tekstivälja, tekstivälja."

  2. Kui olete leidnud kohatäite, kuhu soovite pildi lisada, vajutage klahvikombinatsiooni Alt+D, P ja 1. Avatakse dialoogiboks Pildi lisamine. Vaikimisi kuvatakse dialoogiboksis arvuti kaust Pildid.

  3. Liikumine on esialgu väljal faili nimi . Hakake tippima oma pildi faili nimi. Kattuvad failide loendisse värskendatakse tippimise ajal. Sisestage loend, vajutage klahvikombinatsiooni Ctrl + allanool nool ja seejärel vajutage NOOLEKLAHVI alla sirvida otsingutulemites. Jutustaja teatab failid nagu saate liikuda loendi.

  4. Esitluses valitud kohatäitesse pildi lisamiseks vajutage sisestusklahvi (Enter).

Ettekandemärkmete lisamine

Kui soovite ettekande ajal abiks võtta asjakohaseid fakte ja marginaale, võite need lisada ettekandemärkmetena.

  1. Veendumaks, et paan Märkmed on sellel slaidil lahti, kuhu soovite ääremärkusi ehk marginaale lisada, kuvage vaade Tavaline. Selleks vajutage klahvikombinatsiooni Alt+A, B.

  2. Vajutage klahvi F6, kuni kuulete teksti „Slaidimärkmete paan”.

  3. Tippige märkmed.

  4. Fookuse viimiseks tagasi slaidile vajutage klahvi F6 seni, kuni kuulete slaidi pealkirja ja seejärel sõna „Slaid”.

    Näpunäide.: Mõnikord ekraaniluger lähevad kaotsi liikumine ja lugeda slaidi tiitel. Sel juhul vajutage kaks korda, et proovida fookuse PowerPoint aknast välja ja uuesti klahvikombinatsiooni Alt + Tab.

Slaidide publikule esitamiseks

Kui esitlus on valmis, on seda lihtne teistele ette kanda.

  1. Avage oma esitlus PowerPoint.

  2. Slaidiseansi käivitamiseks vajutage klahvi F5.

  3. Järgmisele slaidile liikumiseks vajutage tühikuklahvi. Eelmisele slaidile liikumiseks vajutage tagasilükkeklahvi (Backspace).

  4. Slaidiseansist väljumiseks vajutage paoklahvi (Esc).

Lisateabe saamiseks vaadake kasutamise kiirklahvid esitluse ettekandmiseks ja kasutada ekraanilugejat oma PowerPointi esitluse kuvamiseks.

Vaata ka

Ekraanilugeri kasutamine PowerPointis teksti lisamiseks ja vormindamiseks

Ekraanilugeri abil piltide ja tabelite lisamine ja redigeerimine PowerPointis

Kiirklahvide kasutamine PowerPointi esitluste loomisel

Kiirklahvide kasutamine PowerPointi esitluste ajal

Seadme häälestamine Office 365-s hõlbustusfunktsioonidega töötamiseks

Hõlbustusfunktsioonide abil PowerPointis liikumine

PowerPoint for Android abil TalkBack sisseehitatud Androidi ekraanilugeja loomine, lugemine ja redigeerida esitlusi. Esitluse PowerPoint on slaidiseanss. Kujundid, mis aitavad teil edasiandmiseks iga slaidi on pildid, sõnad, lõuend.

Märkused: 

  • Kuna Office 365 uued funktsioonid antakse Office 365 tellijatele välja järk-järgult, ei pruugi teie rakendusel neid funktsioone veel olla. Et saada teada, kuidas uued funktsioonid endale kiiremini saada, liituge Office Insideri programmiga.

  • Puutefunktsioonide kasutamiseks rakenduses PowerPoint for Android lugege artiklit PowerPoint Androidi jaoks – puutefunktsioonide juhend.

  • See teema eeldab, et kasutatakse Androidi enda ekraanilugerit TalckBack. Lisateavet TalkBacki kasutamise kohta lugege teemast Androidi hõlbustusfunktsioonid.

  • See teema eeldab, et rakendust kasutakse Androidi telefonis. Mõni navigeerimistee ja liigutus võib Androidi tahvelarvutis olla teistsugune.

Selle artikli teemad

PowerPointi avamine ja sisselogimine

Kõige PowerPoint for Android funktsioonid ja tutvuge esitluste teil kõikjal PowerPointsisse logides. Saate rakenduse sisselogimata.

  1. Nipsake seadme avakuval või menüüs Rakendused vasakule või paremale, kuni kuulete sõna „PowerPoint”, ja seejärel topeltpuudutage ekraani. Avatakse PowerPoint for Android.

  2. Nipsake paremale, kuni kuulete teksti „Sign in” („Logi sisse”), ja topeltpuudutage seejärel ekraani. Kuulete teksti „Get things done on the go” („Saate töö tehtud liikvel olles”).

  3. Nipsake paremale, kuni kuulete teksti „Sign in button” („Nupp Logi sisse”), ja topeltpuudutage seejärel ekraani.

    Märkus.: Kui teil pole kontot, nipsake paremale, kuni kuulete teksti „Sign up for free” („Registreeruge tasuta”), ja seejärel topeltpuudutage ekraani.

  4. Avamiseks selle ekraaniklaviatuuri kahekordne-menüü Kuva, ja seejärel tippige meiliaadressi, telefoninumbri või Skype'i aadress, mida kasutasite konto loomisel.

  5. Nipsake paremale, kuni kuulete teksti „Next button” („Nupp Edasi”), ja topeltpuudutage seejärel ekraani.

  6. Ekraaniklaviatuuri avamiseks topeltpuudutage ekraani ja tippige seejärel parool.

  7. Nipsake paremale, kuni kuulete teksti „Sign in button” („Nupp Logi sisse”), ja topeltpuudutage seejärel ekraani.

Esitluse avamine

PowerPoint, saate kiiresti Avage esitlus, mille te olete hiljuti töötanud või saate sirvida OneDrive või seadme faili.

  1. PowerPointvaates avamine nipsake paremale, kuni kuvatakse "nupp Ava" kuulata ja seejärel koputage ekraani.

    Näpunäide.: Saate avada esitluse, mille kallal hiljuti töötasite, nipsates paremale, kuni kuulete esitluse nime, ja seejärel topeltpuudutades ekraani.

  2. Nipsake menüüs Open (Ava) paremale, kuni kuulete teksti „Open button” („Nupp Ava”), ja topeltpuudutage seejärel ekraani.

  3. Nipsake vasakule või paremale, kuni kuulete esitluse nime, ja siis topeltpuudutage ekraani. Esitlus avatakse vaates Reading (lugemisvaates).

  4. Vaate Editing (redigeerimisvaate) aktiveerimiseks nipsake paremale, kuni kuulete teksti „Slide one, selected” („Slaid üks valitud”).

  5. Topeltpuudutage ekraani. Kuulete teksti „Edit button” („Nupp Redigeeri”).

  6. Topeltpuudutage ekraani. Esitlus avatakse vaates Editing (redigeerimisvaates).

Slaidi sisu ettelugemine redigeerimisvaates

Saate kontrollida slaidi sisu esitlusega vaates Editing (redigeerimisvaates) töötamisel.

  1. Nipsake vasakule või paremale, kuni kuulete teksti „Slide number, slide edit control” („Slaidi number, slaidi redigeerimise juhtelement”). Fookus on nüüd põhisisualal.

  2. Nipsake paremale ja TalkBack nimetab esimese slaidielemendi. Kui see on tekstielement, loeb TalkBack selle sisu ette.

  3. Nipsake paremale, kuni olete kuulnud slaidi kõiki elemente.

  4. Kui märkmepaani slaidide on avatud ja esineja märkmed on, nipsake paremale, kuni kuulete: "Slaidi märkmed", millele järgneb esineja märkmed.

Slaidi sisu lugemine muudes vaadetes

  • Vaates Slide show (Slaidiseanss) nimetab TalkBack slaidi sisu slaidi avamisel automaatselt. Saate ka libistada sõrmega aeglaselt üle ekraani ülaosa ja TalkBack nimetab slaidielemendid ja nende sisu.

  • Nipsake vaates Reading (lugemisvaates) vasakule või paremale. TalkBack nimetab slaidi numbri, pealkirja ja annab teada, kas slaidil on märkmeid või kommentaare.

Slaidide vahel liikumine

Veenduge, et slaidid oleksid õiges järjekorras ja esitluses on kogu vajalik sisu.

  • Redigeerimisvaates järgmisele slaidile liikumiseks nipsake vasakule kahe sõrmega. Eelmise slaidi avamiseks nipsake paremale kahe sõrmega.

  • Vaates Reading (lugemisvaates) järgmisele slaidile liikumiseks nipsake paremale. Eelmisele slaidile liikumiseks nipsake vasakule.

Looge uus tühi esitlus

Töö Kiire alustamine, looge uus tühi esitlus. Saate lisada eelkujundatud kujundus hiljem esitluse viimistletud ilme.

Teise võimalusena saate esitluse loomine malli põhjal. Juhiste saamiseks lugege kasutamine ekraanilugeri mallist PowerPointi esitluse loomiseks.

  1. Avatud PowerPoint for Android. Avatava nähtaval viimase esitluste hiljutised vaates.

    Näpunäide.: Pisipildivaate asemel menüü Fail avamiseks nipsake vasakule, kuni kuulete teksti „File button” (Nupp Fail), ja seejärel topeltpuudutage ekraani. Kuulete teksti „File menu, Open” (Menüü Fail, Ava).

    Näpunäide.: Redigeerimisvaatest menüüsse Fail liikumiseks nipsake sõrmega vasakule või paremale, kuni kuulete teksti „Not checked, Back switch“ (Märkimata, lüliti Tagasi), ja seejärel topeltpuudutage ekraani. Nipsake paremale, kuni kuulete teksti „File, button” (Fail, nupp), ja topeltpuudutage siis ekraani. Kuulete teksti „File menu, Open” (Menüü Fail, Ava).

  2. Nipsake vasakule või paremale, kuni kuulete teksti „New button” (nupp Uus), ja topeltpuudutage seejärel ekraani. Kuulete teksti „Blank presentation” (Tühi esitlus).

  3. Nipsake paremale, kuni nimetatakse soovitud mall, ja seejärel topeltpuudutage ekraani.

    Esitlus avatakse pisipildivaates ja fookus liigub uuele slaidile.

  4. Uue slaidi redigeerimise alustamiseks nipsake paremale, kuni kuulete teksti „Selected, slide one” (Valitud, esimene slaid), ja topeltpuudutage seejärel ekraani. Kuulete teksti „Edit button” (Nupp Redigeeri). Topeltpuudutage ekraani. Slaid avaneb redigeerimisvaates.

Lisamine või selle esitluse kujunduse muutmine

Kujundus on koordineeritud Värviskeemid, taustad, fondilaadide ja kohatäidete paigutamine kogum. Eelkujundatud kujunduste abil kiiresti esitluse üldise ilme muutmine.

  1. Nipsake vasakule redigeerimisvaates, kuni kuulete "Rohkem suvandeid", ja seejärel koputage ekraani. Ma kuulen: "Menüü menüü,", millele järgneb praegu valitud menüü.

  2. Topeltpuudutage ekraani. Avatakse menüülint.

  3. Nipsake vasakule või paremale, kuni kuulete teksti „Design tab” („Menüü Kujundus”), ja topeltpuudutage seejärel ekraani.

  4. Nipsake paremale, kuni kuulete teksti „Themes menu” („Menüü Kujundused”), ja topeltpuudutage seejärel ekraani. Kuulete sõna „Themes” („Kujundused”).

  5. Nipsake paremale, kuni nimetatakse soovitud kujundus, ja seejärel topeltpuudutage ekraani. Valitud menüü rakendatakse kogu esitluse kohta ja fookus viiakse tagasi menüüle Kujundus.

Uue slaidi lisamine

Esitlusse saate lisada nii palju slaide, kui soovite.

  1. Redigeerimisvaates, nipsake paremale, kuni kuulete "pole märgitud, rohkem suvandeid, aktiveerige" ja seejärel koputage ekraani. Ma kuulen: "Menüü menüü, < praeguse vahekaardi > valitud."

  2. Topeltpuudutage ekraani. Avatakse menüülint.

  3. Nipsake vasakule või paremale, kuni kuulete teksti „Insert tab” („Menüü Lisa”), ja topeltpuudutage seejärel ekraani.

  4. Nipsake paremale, kuni kuulete teksti „New slide button” („Nupp Uus slaid”), ja siis topeltpuudutage ekraani. Uus slaid on nüüd lisatud ja seda kuvatakse põhisisualas.

Esitluse salvestamine

Kui olete sisse logitud, PowerPoint automaatselt salvestab esitluse OneDrive abil. Kui soovite esitluse koopia salvestamine oma seadmes, on lihtne TalkBack.

  1. Nipsake vaates Reading (lugemisvaates) vasakule, kuni kuulete teksti „File button” („Nupp Fail”), ja seejärel topeltpuudutage ekraani. Kuulete teksti „File menu open” („Menüü Fail avatud”).

  2. Nipsake paremale, kuni kuulete teksti „Save as button” („Nupp Salvesta nimega”), ja seejärel topeltpuudutage ekraani.

  3. Ekraaniklaviatuuri avamiseks topeltpuudutage ekraani ja seejärel tippige faili salvestusnimi.

  4. Kui see on valmis, nipsake vasakule, kuni kuulete asukohta, kuhu soovite faili salvestada, nt „This device, presentations” („See seade, esitlused”). Asukoha valimiseks topeltpuudutage ekraani.

  5. Nipsake vasakule või paremale soovitud kaustani jõudmiseks ja siis topeltpuudutage ekraani.

  6. Nipsake paremale, kuni kuulete teksti „Save button” („Nupp Salvesta”), ja seejärel topeltpuudutage ekraani. Fail on salvestatud ja fookus viiakse tagasi vaatesse Reading (lugemisvaatesse).

Teksti lisamine

TalkBacki abil saate hõlpsasti slaididele teksti lisada ja oma sõnumit edasi anda.

  1. Nipsake vaates Editing (redigeerimisvaates) vasakule või paremale, kuni kuulete teksti „Slide number, slide edit control” („Slaidi number, slaidi redigeerimise juhtelement”). Fookus on nüüd põhisisualal.

  2. Nipsake paremale ja TalkBack nimetab esimese slaidielemendi. Kui tegu on tekstielemendiga, kuulete teksti „Title text box” („Pealkirja tekstiväli”) või „Text box” („Tekstiväli”).

  3. Topeltpuudutage tekstielemendi juures ekraani. Kuulete teksti „<Tekstivälja tüüp>, selected, Cut button” („<Tekstivälja tüüp>, valitud, nupp Lõika”). Kuvatakse kontekstimenüü ja fookus on nupul Cut (Lõika).

  4. Nipsake paremale, kuni kuulete teksti „Edit tekst button” („Nupp Redigeeri teksti”), ja topeltpuudutage seejärel ekraani. Kuulete teksti „Showing <klaviatuurikeel> keyboard” („Kuvatakse <klaviatuurikeel> klaviatuur”).

    Näpunäide.: Kopeeritud tekstilõigu kleepimiseks nipsake paremale, kuni kuulete teksti „Paste button” („Nupp Kleebi”), ja seejärel topeltpuudutage ekraani.

  5. Teksti tippimiseks libistage sõrmega üle ekraani alaosa. TalkBack nimetab ekraaniklaviatuuri tärgid. Kui kuulete soovitud tärki, tõstke sõrm. Tärk lisatakse tekstiväljale.

    Kui teksti ennustav sisestamine on aktiveeritud, saate samamoodi valida soovitatud sõnu.

Teksti vormindamine

Esitlusele eri sihtrühmade jaoks hõlbustusvõimaluste lisamiseks saate näiteks suurendada fonti või rakendada paksu vormingu, et muuta teksti loetavamaks.

  1. Liikuge vaates Editing (Redigeerimine) tekstiväljale, mida soovite vormindada, nagu on kirjeldatud teemas Teksti lisamine.

  2. Nipsake paremale, kuni te "pole märgitud, rohkem suvandeid, aktiveerige", ja seejärel koputage ekraani. Ma kuulen: "Menüü menüü, < praeguse vahekaardi > valitud."

  3. Topeltpuudutage ekraani. Avatakse menüülint.

  4. Nipsake vasakule või paremale, kuni kuulete teksti „Home tab” („Menüü Avaleht”), ja topeltpuudutage seejärel ekraani.

  5. Nipsake paremale, kuni kuulete soovitud teksti vormindussuvandit, ja topeltpuudutage seejärel ekraani.

    Mõnedel suvanditel on vormingu alammenüüd. Alammenüüde juurde pääsemiseks nipsake paremale, kuni kuulete teksti „<Vormindussuvandid>, menu” („Menüü <vormindussuvandid>”), ja seejärel topeltpuudutage ekraani. Nipsake alammenüüs paremale, kuni kuulete soovitud suvandit, ja topeltpuudutage seejärel ekraani.

Piltide lisamine

Mõnikord ütleb pilt rohkem kui tuhat sõna, seega on hea mõte esitluse elavdamiseks sinna pilte lisada. Pildi saate lisada oma seadmest või pilvsalvestusruumist.

  1. Nipsake vaates Editing (redigeerimisvaates) vasakule, kuni kuulete teksti „Photos button” („Nupp Fotod”), ja seejärel topeltpuudutage ekraani. Kuulete teksti „Recent menu” („Menüü Hiljutised”). Avatakse menüü Open from (Ava asukohast). Fookus on valikul Recent (Hiljutised).

  2. Nipsake vasakule või paremale, kuni kuulete asukohta, kust soovite pildi lisada, ja seejärel topeltpuudutage ekraani.

  3. Liikuge valitud asukohas soovitud pildile ja seejärel topeltpuudutage ekraani.

  4. Nipsake paremale, kuni kuulete teksti „Save image button” („Nupp Salvesta pilt”), ja seejärel topeltpuudutage ekraani. Pilt lisatakse slaidile.

Üksikasjalikud juhised, kuidas lisada pilte, minge kasutamine ekraanilugeri lisada ja redigeerida pilte ja tabeleid PowerPointis.

Ettekandemärkmete lisamine

Ettekandemärkmetega saate lisada esineja jaoks meeldetuletusi või teemapunkte.

  1. Nipsake vaates Editing (redigeerimisvaates) vasakule või paremale, kuni kuulete teksti „Notes button” („Nupp Märkmed”), ja seejärel topeltpuudutage ekraani. Ekraani allservas avatakse paan Notes (Märkmed).

  2. Nipsake paremale, kuni kuulete "Slaidimärkmete", ja seejärel koputage ekraani. Ma kuulen: "Nähtaval < klaviatuurikeele > klaviatuur."

  3. Tippige märkmete tekst, nagu on kirjeldatud teemas Teksti lisamine. Tärgid või sõnad lisatakse paanile Notes (Märkmed).

  4. Kui olete valmis tippimist, nipsake ekraanil vasakule, kuni te "nupu" ja siis koputage ekraani. Liikumine slaidi tagastab.

Slaidide publikule esitamiseks

Kui on kätte jõudnud aeg esitlust publikule esitada, käivitage slaidiseanss.

  1. Redigeerimisvaates, esimese slaidi esitluse avamine, nipsake ekraanil vasakule või paremale, kuni kuvatakse kuulata "Esita nupp" ja seejärel koputage ekraani. Ma kuulen: "Valitud, slaid ühte." Vaates Slaidiseanss avaneb liikumine pisipildipaanil esimesel slaidil.

  2. Järgmise slaidi kuvamiseks nipsake vasakule kahe sõrmega. Minge tagasi ja eelmise slaidi kuvamiseks, nipsake paremale kahe sõrmega.

  3. Kui soovite esitluse lõpetada, nipsake vaates Slide show (Slaidiseanss) paremale, kuni kuulete teksti „End show button” („Lõpeta seanss”).

Lisateabe saamiseks vaadake kasutamine ekraanilugeri oma PowerPointi esitluse kuvamiseks.

Vaata ka

Ekraanilugeri kasutamine PowerPointis slaididega töötamiseks

Ekraanilugeri kasutamine rakenduses PowerPoint teksti lisamiseks ja vormindamiseks

Seadme häälestamine Office 365-s hõlbustusfunktsioonidega töötamiseks

Hõlbustusfunktsioonide abil PowerPointis liikumine

Kasutage PowerPoint Mobile Jutustaja sisseehitatud Windowsi ekraanilugeja loomiseks, lugemiseks ja redigeerida esitlusi. Esitluse PowerPoint on slaidiseanss. Kujundid, mis aitavad teil edasiandmiseks iga slaidi on pildid, sõnad, lõuend.

Märkused: 

  • Kuna Office 365 uued funktsioonid antakse Office 365 tellijatele välja järk-järgult, ei pruugi teie rakendusel neid funktsioone veel olla. Et saada teada, kuidas uued funktsioonid endale kiiremini saada, liituge Office Insideri programmiga.

  • Puutefunktsioonide kasutamiseks rakenduses PowerPoint Mobile lugege artiklit Rakenduse PowerPoint Mobile for Windows 10 puutefunktsioonide juhend.

  • See teema eeldab, et kasutakse Windowsi enda ekraanilugerit Jutustaja. Lisateavet Jutustaja kasutamise kohta lugege teemast Jutustaja täisjuhend.

  • See teema eeldab, et rakendust kasutakse Windowsi telefonis. Mõni navigeerimistee ja liigutus võib tahvelarvutis või PC-arvutis olla teistsugune.

Selle artikli teemad

PowerPointi avamine ja sisselogimine

  1. Seadme avakuval, nipsake paremale, kuni kuvatakse kuulata "PowerPoint", ja seejärel koputage ekraani. Ma kuulen: "avalehe, nuppu Uus."

  2. Nipsake paremale, kuni kuulete "Nupp Logi sisse," ja seejärel koputage ekraani. Ma kuulen: "Vaatame teil sisse logitud."

  3. Tehke ühte järgmistest.

    • Kui olete pole sisse logitud muude Office rakendus oma seadmes või soovite lisada uue konto, nipsake paremale, kuni te konto tüüp, mida soovite kasutada, logige sisse ja seejärel koputage ekraani valige see.

    • Kui olete juba sisse logitud teise Office rakendus oma seadmes ja soovite kasutada sama konto, nipsake paremale, kuni kuulete selle konto nimi ja seejärel koputage ekraani seda valimiseks.

  4. Nipsake paremale, kuni te "Nuppu Jätka" ja seejärel koputage ekraani. Kui kasutasite uuele kontole, kuulete: "Nuppu Loobu." Kui kasutasite konto, olete valmis kasutama PowerPoint Mobile.

  5. Nipsake paremale, kuni kuulete: "e-posti aadressi, teksti redigeerida."

  6. Koputage ekraani ja seejärel kasutage soovitud ekraaniklaviatuuri abil tippige oma meiliaadress.

  7. Slaidi ühe sõrmega selle ülemist Kuva kuni kuulete "nuppu järgmine", ja seejärel koputage ekraani.

  8. Nipsake paremale, kuni kuulete "Parool", ja seejärel koputage ekraani. Funktsiooni ekraaniklaviatuuri kuvamisel ekraani allosas.

  9. Parooli saate tippida ekraaniklaviatuuri abil.

  10. Ühe sõrmega kuval slaid, kuni te "Nupp Logi sisse," ja seejärel koputage ekraani. Ma kuulen: "Konto lisamist selle rakenduse."

  11. Nipsake paremale, kuni kuulete "Nupp Sule", ja seejärel koputage ekraani. Ma kuulen: "avalehe, nuppu Uus."

Esitluse avamine

Avalehel on hiljuti avatud esitluste loend.

  1. Klõpsake PowerPoint avalehe, nipsake paremale, kuni te nimi esitluse, millele järgneb faili asukoht. Kui esimese esitluse loendis pole õige, hoida, nipsake paremale, kuni kuvatakse soovitud variant.

  2. Valitud esitluse avamiseks topeltpuudutage ekraani. Kõlab tekst „PowerPointi aken, slaid” ja seejärel nimetatakse esimese slaidi pealkiri. Teile kuvatakse nüüd slaidivaliku vaade.

Slaidide vahel liikumine

  1. Nipsake slaidivaliku vaates ühelt slaidilt teisele liikumiseks paremale või vasakule. Jutustaja loeb iga slaidi pealkirja ja numbri ette.

  2. Kui leiate slaidi, mida soovite avada, topeltpuudutage ekraani.

  3. Nipsake paremale, kuni kuulete teksti „Nupp Redigeeri”, ja topeltpuudutage seejärel ekraani. Slaid avatakse redigeerimisvaates ja kuulete teksti „Paan Slaid”.

  4. Slaidivaliku vaatesse naasmiseks nipsake paremale, kuni kuulete teksti „Väljas, tagasi, nupp”, ja topeltpuudutage seejärel ekraani.

Slaidi sisu ettelugemine

  1. Redigeerimisvaade, nipsake paremale, kuni kuvatakse kuule praeguse slaidi number ja sisu esimene element slaidi, millele järgneb elemendi tüüp.

  2. Hoida, nipsake paremale, kuni olete ringlema kaudu kõik elemendid slaidil.

Looge uus tühi esitlus

Töö Kiire alustamine, looge uus tühi esitlus. Saate lisada eelkujundatud kujundus hiljem esitluse viimistletud ilme.

Teise võimalusena saate esitluse loomine malli põhjal. Juhiste saamiseks lugege kasutamine ekraanilugeri mallist PowerPointi esitluse loomiseks.

  1. Avage PowerPoint Mobile. Avatakse vaade Viimatised, kus on teie viimatised esitlused.

    Näpunäide.: Pisipildivaate asemel menüü Fail avamiseks nipsake paremale, kuni kuulete teksti „File button” (Nupp Fail), ja seejärel topeltpuudutage ekraani. Kuulete teksti „Backstage page“ (Backstage'i vaade).

    Näpunäide.: Teisaldada Redigeerimisvaade on aktiveeritud menüü fail , nipsake ekraanil vasakule või paremale, kuni kuulete "kiirpääsu käsud nuppu tagasi välja" ja seejärel koputage ekraani. Nipsake paremale, kuni te "Faili nupp" ja seejärel koputage ekraani. Ma kuulen: "Backstage'i leht".

  2. Nipsake paremale, kuni kuulete teksti „New button“ (Uus, nupp), ja topeltpuudutage ekraani. Kuulete teksti „New, Blank presentation“ (Uus, tühi esitlus).

  3. Tühi esitlus loomiseks koputage ekraani.

    Esitlus avatakse pisipildivaates ja fookus liigub uuele slaidile.

  4. Uue slaidi redigeerimiseks topeltpuudutage ekraani. Kuulete teksti „Context menu“ (Kontekstimenüü). Nipsake paremale, kuni kuulete teksti „Edit button“ (Nupp Redigeeri), ja topeltpuudutage seejärel ekraani. Slaid avaneb redigeerimisvaates.

Lisamine või selle esitluse kujunduse muutmine

Kujundus on koordineeritud Värviskeemid, taustad, fondilaadide ja kohatäidete paigutamine kogum. Eelkujundatud kujunduste abil kiiresti esitluse üldise ilme muutmine.

  1. Slaidi redigeerimisel nipsake paremale, kuni kuulete "Rohkemate valikute, nupp ahendatud," ja siis koputage ekraani. Ma kuulen praegu valitud menüü, näiteks "Avaleht, nupp ahendatud."

  2. Vahekaartide menüü avamiseks koputage ekraani.

  3. Nipsake vasakule või paremale, kuni kuulete "Design", ja seejärel koputage ekraani.

  4. Nipsake paremale, kuni kuulete teksti „Nupp Kujundused”, ja topeltpuudutage seejärel ekraani.

  5. Nipsake paremale või vasakule, kuni kuulete soovitud kujunduse nime, nt „Galerii” või „Taevas”, ja siis topeltpuudutage ekraani. Kõlab tekst „Kujunduse rakendamine”.

    Märkus.: Kui seadmel on vaja valitud kujunduse rakendamiseks alla laadida puuduvaid fonte, teavitab Jutustaja sellest.

  6. Menüü kujundus sulgemiseks libistage sõrmega ekraani allserva kuni kuulete "Rohkemate valikute, nupp laiendatud;" ja seejärel koputage ekraani.

Uue slaidi lisamine

PowerPoint lisab uue slaidi lisamist peate esmalt liikuge õigesse, nagu on selgitatud slaidide vahel liikuminepärast slaidi viimati avatud, mis tahes uusi slaide.

  1. Nipsake slaidivaliku vaates paremale, kuni kuulete teksti „Nupp Uus slaid”, ja topeltpuudutage seejärel ekraani.

Esitluse koopia salvestamine

  1. Valiku Slaidivaade nipsake paremale, kuni kuvatakse kuulata "kiirpääsuribale käskude, tööriistaribal, nuppu fail" ja seejärel koputage ekraani.

  2. Nipsake paremale, kuni kuulete "Salvesta", ja seejärel koputage ekraani. Avaneb menüü salvestada .

  3. Nipsake paremale, kuni kuulete "Seda faili koopia salvestamine nupu" ja seejärel koputage ekraani.

  4. Nipsake paremale, kuni kuulete asukoht, kuhu soovite faili salvestada, ja seejärel koputage ekraani.

  5. Nipsake paremale, kuni te kausta, mida soovite, ja seejärel koputage ekraani.

  6. Nipsake paremale, kuni kuulete teksti „Next, app bar button” (Rakenduseriba nupp Edasi), ja topeltpuudutage seejärel ekraani.

  7. Faili nime muutmiseks nipsake vasakule, kuni te "Faili nimi, muudetav tekst", ja seejärel koputage ekraani. Funktsiooni ekraaniklaviatuuri kuvamisel ekraani allosas.

  8. Kasutage funktsiooni ekraaniklaviatuuri abil kustutage vana nimi ja seejärel tippige uue faili nimi.

  9. Saate salvestada oma faili koopia, nipsake paremale, kuni kuvatakse kuulmine "Salvesta koopia, rakenduse ribal nuppu" ja seejärel koputage ekraani. Suleb menüü salvestamine ja liikumine annab valiku Slaidivaade.

PowerPoint salvestab kõik muudatused automaatselt sisestatud nimi esitlusele.

Teksti lisamine

  1. Slaidi PowerPointredigeerimisel nipsake paremale, kuni kuvatakse tekst väljale, kuhu soovite teksti lisada ja seejärel koputage ekraani tekstivälja redigeerimiseks avada.

  2. Teksti saate tippida ekraaniklaviatuuri abil.

  3. Libistage sõrmega ekraani allserva juures, kuni kuulete teksti „Back, button collapsed” („Ahendatud nupp Tagasi”). Klaviatuuri sulgemiseks topeltpuudutage ekraani.

    Fookus jääb nupule Tagasi. Topeltklõpsake slaidivaliku vaatesse naasmiseks uuesti ekraani.

Teksti vormindamine

Saate esitluses mis tahes tekstivälja täpp- või numberloendi lisada. Loendite abil saate teksti korraldada.

  1. Slaidi PowerPointredigeerimisel nipsake paremale, kuni kuvatakse tekst väljale, kuhu soovite täpploendi või nummerduse lisamine ja siis koputage ekraani tekstivälja redigeerimiseks avada.

  2. Täpp- või numberloendi lisamiseks tehke järgmist.

    • Täpploendiüksuse lisamiseks nipsake paremale, kuni kuulete teksti „Nupp Täpploend, väljas, topeltpuudutage sisselülitamiseks”, ja seejärel topeltpuudutage ekraani.

    • Numberloendiüksuse lisamiseks nipsake paremale, kuni kuulete teksti „Nupp Numberloend, väljas, topeltpuudutage sisselülitamiseks”, ja seejärel topeltpuudutage ekraani.

  3. Loendiüksuse saate tippida ekraaniklaviatuuri abil.

  4. Teise loendiüksuse lisamiseks libistage sõrmega ekraani parema alanurga juures, kuni kuulete sõna „Enter” („Sisestus”). Uue loendiüksuse lisamiseks topeltpuudutage ekraani ja seejärel tippige klaviatuuri abil.

  5. Loendi lõpuleviimiseks libistage sõrmega ekraani allserva juures, kuni kuulete teksti „Back, button collapsed” („Ahendatud nupp Tagasi”). Klaviatuuri sulgemiseks topeltpuudutage ekraani.

    Fookus jääb nupule Tagasi. Topeltklõpsake slaidivaliku vaatesse naasmiseks uuesti ekraani.

Piltide lisamine

Saate esitluses kasutada mis tahes teie seadmesse salvestatud pilti.

  1. Slaidi PowerPointredigeerimisel nipsake paremale, kuni te "fotod nupu" ja seejärel koputage ekraani. Ma kuulen: "Fotod aken." Liikumine on viimase fotol soovitud kohta ja Jutustaja teatab faili nime.

  2. Nipsake paremale, kuni leiate soovitud pildi, ja seejärel topeltpuudutage ekraani. Kõlab sõna „Valitud” ja seejärel nimetatakse pildi failinimi.

  3. Libistage ekraani allservas sõrme, kuni kuulete teksti „Nupp Lisa rakenduse riba”, ja topeltpuudutage seejärel ekraani.

    Rakendus Fotod suletakse ja pilt lisatakse slaidile.

Ettekandemärkmete lisamine

Ettekandemärkmetesse saate kirjutada lisateabe või kommentaarid, mida te esitluse põhiossa ei vaja.

  1. "Slaidi PowerPointredigeerimisel nipsake paremale, kuni te väljas, märkuste, nuppu" ja seejärel koputage ekraani.

  2. Nipsake ekraanil vasakule kuni kuulete "Slaidimärkmete", ja seejärel koputage ekraani.

  3. Märkmeid saate tippida ekraaniklaviatuuri abil.

  4. Libistage sõrme ekraani paremas ülanurgas, kuni kuulete teksti „Nupp Sule”, ja topeltpuudutage seejärel klaviatuuri sulgemiseks ekraani.

  5. Paani Märkmed sulgemiseks topeltpuudutage ekraani.

Slaidide publikule esitamiseks

  1. Avage PowerPointanda oma esitluse esimese slaidi.

  2. Nipsake paremale, kuni kuulete teksti „Nupp Esita”, ja seejärel topeltpuudutage ekraani. Kuulete sõna „Horisontaalrežiim”. Pöörake seadet 90 kraadi vastupäeva, muul juhul siin esitatud nipsamisjuhised ei kehti.

  3. Nipsake paremale, kuni kuulete "Järgmisele slaidile nupp", ja seejärel koputage ekraani järgmisele slaidile liikumiseks.

  4. Topeltpuudutage esitluses edasi liikumiseks ekraani. Kui jõuate viimase slaidini, kõlab tekst „Slaidiseansi lõpp”. Topeltpuudutage esitlusvaate sulgemiseks ekraani.

  5. Lülitage oma seadme vertikaalpaigutus.

Lisateabe saamiseks vaadake kasutamine ekraanilugeri oma PowerPointi esitluse kuvamiseks.

Vaata ka

Ekraanilugeri kasutamine PowerPointis slaididega töötamiseks

Ekraanilugeri kasutamine rakenduses PowerPoint teksti lisamiseks ja vormindamiseks

Põhitoimingud PowerPointi esitluse loomisel ekraanilugeri abil

Lisateave hõlbustusfunktsioonide abil PowerPointis liikumise kohta

Abil saate PowerPoint Online klaviatuur ja Jutustaja sisseehitatud Windowsi ekraanilugeja loomine, lugemine, ja esitlust redigeerida. Esitluse PowerPoint on slaidiseanss. Kujundid, mis aitavad teil edasiandmiseks iga slaidi on pildid, sõnad, lõuend.

Märkused: 

  • Kui kasutate pärast Windows 10 Fall Creators Update’i installimist ekraanilugerit Jutustaja, peate Office Online’is dokumentide, töölehtede või esitluste redigeerimiseks lülitama välja skannirežiimi. Lisateavet leiate artiklist Pärast Windows 10 Fall Creators Update’i installimist ekraanilugeri virtuaal- või sirvimisrežiimi väljalülitamine.

  • Kuna Office 365 uued funktsioonid antakse Office 365 tellijatele välja järk-järgult, ei pruugi teie rakendusel neid funktsioone veel olla. Et saada teada, kuidas uued funktsioonid endale kiiremini saada, liituge Office Insideri programmiga.

  • Kiirklahvide kohta leiate teavet artiklist PowerPoint Online’i kiirklahvid.

  • See teema eeldab, et kasutakse Windowsi enda ekraanilugerit Jutustaja. Lisateavet Jutustaja kasutamise kohta lugege teemast Jutustaja täisjuhend.

  • Selles teemas puudutatakse ka ekraanilugeri JAWS funktsioone. Lisateavet Windowsi JAWS-i kohta lugege teemast Windowsi JAWS-i lühijuhend.

  • See teema eeldab, et rakendust kasutakse PC-arvutis. Mõni navigeerimistee ja liigutus võib Windowsi telefonis või tahvelarvutis olla teistsugune.

  • Kui kasutate PowerPoint Online’i, soovitame kasutada brauserit Microsoft Edge. Kuna PowerPoint Online töötab veebibrauseris, on kiirklahvid töölauaprogrammiga võrreldes teised. Käskudele ja käskudelt eemale liikumiseks tuleb näiteks klahvi F6 asemel kasutada klahvikombinatsiooni Ctrl+F6. Levinud kiirklahvid, näiteks F1 (Spikker) ja Ctrl+O (Ava), kehtivad veebibrauseri, mitte PowerPoint Online’i kohta.

Selle artikli teemad

PowerPoint Online’i avamine

Logige PowerPoint Online’i sisse ja võtke esitlused kõikjale kaasa.

  1. Brauseris, minge Office.com. Avaneb leht Logi sisse.

  2. Vajutage tabeldusklahvi (TAB) seni, kuni kuulete "Logi sisse oma konto" ja seejärel vajutage sisestusklahvi Enter. Valige konto menüü avaneb.

  3. Tehke ühte järgmistest.

    • Olemasoleva konto abil sisse logida, vajutage tabeldusklahvi (TAB), kuni kuulete konto ning seejärel vajutage sisestusklahvi Enter.

    • Uue konto lisamiseks vajutage menüü all, kuni kuulete "Kasutada mõne muu kontoga, nuppu" ja seejärel vajutage Enter. Tippige oma meiliaadressi, telefoninumbri või Skype'i aadress ja seejärel vajutage sisestusklahvi Enter. Tippige oma parool ja vajutage sisestusklahvi Enter.

  4. Vajutage tabeldusklahvi (TAB) seni, kuni kuulete "Rakendused, avage PowerPointi, link" ja vajutage seejärel sisestusklahvi Enter.

  5. avatakse PowerPoint Online . Ma kuulen "Microsoft PowerPoint Online" või "Tere tulemast PowerPointi." Liikumine on uus tühi esitlus suvand.

Esitluse avamine

PowerPoint Online’is saate avada kiiresti esitlusi, mille kallal olete hiljuti töötanud, või sirvida faili otsimiseks OneDrive’i.

  1. Vajutage klahvi Tab või Shift + Tab, kuni kuulete kas tehtud esitlus, mida soovite töötada nime või muu faili asukoht ja seejärel vajutage sisestusklahvi Enter.

    Kui olete valinud mõne muu faili asukohta, vajutage tabeldusklahvi (TAB) ja nooleklahvide abil faili leidmiseks ja seejärel vajutage sisestusklahvi Enter.

    Näpunäide.: Kui töötate juba slaidil olevat redigeerimisvaates ja soovite avada mõne muu esitluse, vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + F ja seejärel klahvi O. vahekaarti faili teisaldamiseks või Salvestuskoht menüü avamiseks klahvi ja vajutage sisestusklahvi.

  2. Fail avaneb kas vaates lugemis - või redigeerimine . Esitluse redigeerimiseks peate muutma redigeerimisvaate, vajutage klahvikombinatsiooni Ctrl + F6, kuni "Esitlust redigeerida" ja vajutage sisestusklahvi Enter. Vajutage NOOLEKLAHVI alla, kuni te "Redigeeri brauseris" ja vajutage sisestusklahvi Enter.

Esitluse avamine PowerPointi täisversiooni

Kui teil on täielikku töölauaversiooni PowerPoint, siis valikuid palju rohkem kui failidega töötamine. See on lihtne PowerPoint Onlinetäisversiooni avamine.

  1. Esitluse redigeerimisvaates vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + O. Esitluse avatakse töölauaversioonis.

  2. Liikuge tagasi PowerPoint Onlineja vajutage klahvikombinatsiooni Ctrl + W brauseri vahekaardi sulgemiseks.

Slaidi sisu ettelugemine redigeerimisvaates

Saate kontrollida slaidi sisu esitlusega vaates Editing (redigeerimisvaates) töötamisel.

  1. Vajutage klahvikombinatsiooni Ctrl + F6, kuni "Slaidipaneel" ja vajutage tabeldusklahvi (TAB). Ekraanilugeja teatab esimene element slaidil ja loeb selle sisu.

  2. Liikumine järgmisele elemendile ja seda lugeda, vajutage tabeldusklahvi (TAB).

Slaidi sisu lugemine muudes vaadetes

Ekraaniluger saab slaidi sisu ette lugeda lugemis- või slaidiseansivaates.

Slaidi sisu ettelugemine lugemisvaates

  1. Liikuge vaate Lugemisvaaderedigeerimisvaates, vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + W ja seejärel D. Vaate Lugemisvaade avatakse.

  2. Vajutage klahvikombinatsiooni Ctrl + F6, kuni kuulete "Group" ja seejärel vajutage suurtäheluku + M. Ekraanilugeja hakkab lugeda slaidi sisu.

  3. Ekraanilugeri peatamiseks vajutage juhtklahvi (Ctrl).

Slaidi sisu ettelugemine slaidiseansivaates

  1. Avage slaidiseansivaade, redigeerimisvaates, vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + W ja seejärel B. Esitluse esimese slaidi avatakse vaates Slaidiseanss .

  2. Vajutage tabeldusklahvi (TAB) seni, kuni kuulete esitluse nimi ja seejärel vajutage suurtäheluku + M. Ekraanilugeja hakkab lugeda slaidi sisu.

  3. Ekraanilugeri peatamiseks vajutage juhtklahvi (Ctrl).

Slaidi sisu ettelugemine hõlbustusvaates

  1. Enamate hõlbustusfunktsioonidega vaate aktiveerimiseks lugemis- või slaidiseansivaates vajutage klahvikombinatsiooni Ctrl+; (semikoolon).

  2. Vajutage tabeldusklahvi (TAB) seni, kuni kuulete esitluse nimi ja seejärel vajutage suurtäheluku + M. Ekraanilugeja hakkab lugeda slaidi sisu.

  3. Ekraanilugeri peatamiseks vajutage juhtklahvi (Ctrl).

Slaidide vahel liikumine

Veenduge, et slaidid oleksid õiges järjekorras ja kogu vajalik sisu oleks olemas.

  1. Vajutage redigeerimisvaates klahvikombinatsiooni Ctrl+F6, kuni kuulete valitud slaidi numbrit ja pealkirja. Fookus liigub pisipildipaanile.

  2. Pisipildipaanile liikumiseks vajutage üles- või allanooleklahvi. Ekraaniluger nimetab slaidi numbri ja pealkirja ning annab teada, kas slaidil on märkmeid või kommentaare.

  3. Liikuda pisipildipaanil slaidi, vajutage klahvikombinatsiooni Ctrl + F6, kuni kuulete "Slaidipaneel" ja vajutage tabeldusklahvi (TAB).

  4. Slaidile liikumiseks vajutage tabeldusklahvi (TAB) seni, kuni olete läinud läbi kõik elemendid slaidil.

Looge uus tühi esitlus

Töö Kiire alustamine, looge uus tühi esitlus. Saate lisada eelkujundatud kujundus hiljem esitluse viimistletud ilme.

Teise võimalusena saate esitluse loomine malli põhjal. Juhiste saamiseks lugege kasutamine ekraanilugeri mallist PowerPointi esitluse loomiseks.

  1. Avatud PowerPoint Online. Avatava tehtud esitlusi, välja Otsing, mallide ja kujunduste lehel. Liikumine on uus mall tühi esitlus.

    Näpunäide.: Kui redigeerite juba esitluse vaates tavaline, vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + F, N avage menüü Uus

  2. Looge tühi esitlus, vajutage sisestusklahvi Enter.

  3. Esitluse avatakse Redigeerimisvaade on aktiveeritud, ja liikumine esimesele slaidile. Tiitli tekst väljale liikumiseks vajutage tabeldusklahvi (TAB).

Lisamine või selle esitluse kujunduse muutmine

Kujundus on koordineeritud Värviskeemid, taustad, fondilaadide ja kohatäidete paigutamine kogum. Eelkujundatud kujunduste abil kiiresti esitluse üldise ilme muutmine.

  1. Redigeerimisvaates, vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + G ja siis H. Ma kuulen: "Office'i kujundus."

  2. Vajutage tabeldusklahvi (TAB), kuni te kujundust, mida soovite, ja vajutage sisestusklahvi.

Uue slaidi lisamine

Esitlusse saate lisada nii palju slaide, kui soovite.

  1. Vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + H ja seejärel. Ma kuulen: "Dialoogiboksis Uus slaid."

  2. Vajutage tabeldusklahvi (TAB), kuni te slaidipaigutuse, mille soovite lisada, ja seejärel vajutage Enterit või Alt + Enter.

Näpunäide.: Uue tühja slaidi põhjal esitluse eelmise slaidi paigutuse lisamiseks vajutage klahvikombinatsiooni Ctrl + F6, kuni arv ja praeguse slaidi tiitel. Liikumine pisipildipaanil on. Vajutage üles või alla nool, kuni te slaidi, mida soovite, ja seejärel vajutage klahvikombinatsiooni Ctrl + M.

Esitluse kohalik koopia salvestamine

PowerPoint Online salvestab töö ajal esitluse automaatselt OneDrive’i. Kui soovite salvestada esitluse koopia oma seadmesse, on seda ekraanilugeri ja kiirklahvide abil lihtne teha. Saate esitluse alla laadida kas PowerPointi PPTX-, PDF- või ODP-failina.

Märkus.: Kohalikus eksemplaris tehtavaid muudatusi OneDrive’i algfaili automaatselt ei salvestata.

  1. Vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + F, vajutage W, C. Ma kuulen: "Dialoog, Microsoft PowerPoint Online." Liikumine klõpsake nuppu Laadi alla .

  2. Esitluse alla laadida, vajutage sisestusklahvi Enter.

  3. Vajutage suurtäheluku + nooleklahv vasakule või paremale, kuni "Nupp Salvesta" ja vajutage sisestusklahvi Enter. Fail on alla laaditud seadme kaustas Downloads .

Teksti lisamine

Ekraanilugeri ja kiirklahvide abil saate slaididele hõlpsasti teksti lisada ja nende sõnumit edasi anda.

  1. Fookuse viimiseks slaidi redigeeritavasse alasse vajutage klahvikombinatsiooni Ctrl+F6 seni, kuni kuulete sõna „Slaidipaneel”.

  2. Esimese kohatäite liikumiseks slaidil vajutage tabeldusklahvi (TAB). Kohatäite tüüp on teada. Kui see on teksti kohatäidet, vajutage sisestusklahvi Enter ja tippige sisu.

  3. Kui see on valmis, vajutage klahvi F2.

  4. Järgmise kohatäite liikumiseks vajutage tabeldusklahvi (TAB). Kohatäite redigeerimine, vajutage sisestusklahvi Enter. Väljumiseks vajutage klahvi F2. Korrake kõigi slaidi kohatäited.

Teksti vormindamine

Esitlusele eri sihtrühmade jaoks hõlbustusvõimaluste lisamiseks saate näiteks suurendada fonti või rakendada paksu vormingu, et muuta teksti loetavamaks.

  1. Fookuse viimiseks slaidi redigeeritavasse alasse vajutage klahvikombinatsiooni Ctrl+F6 seni, kuni kuulete sõna „Slaidipaneel”.

  2. Esimese redigeeritaval alal liikumiseks slaidil vajutage tabeldusklahvi (TAB).

  3. Redigeeritava ala valimiseks vajutage sisestusklahvi (Enter).

  4. Ala kogu teksti valimiseks vajutage klahvikombinatsiooni Ctrl+A. Alas oleva tekstilõigu valimiseks vajutage nooleklahve seni, kuni kuulete teksti ja seejärel vajutage klahvikombinatsiooni Ctrl+Shift+nooleklahv, et soovitud tekstilõiku valida.

  5. Valitud tekstile saate levinuimaid vormindussuvandeid rakendada järgmiste kiirklahvide abil.

    • Paks kiri: Ctrl+B

    • Kursiiv: Ctrl+I

    • Allakriipsutus: Ctrl+U

    • Fondi suuruse suurendamine: Ctlr +] (paremsulgu)

    • Fondi suuruse vähendamine: klahvikombinatsiooni Ctrl + [(vasak nurksulg)

  6. Valitud teksti rohkem vormingusuvandeid avamiseks vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + H ja seejärel vajutage tabeldusklahvi (TAB) seni, kuni kuulete Vorming valikut soovi, näiteks "Nupp täpploend." Suvandi valimiseks vajutage TÜHIKUKLAHVI. Liitboksid laiendamiseks vajutage klahve Alt + allanool nool.

Piltide lisamine

Mõnikord ütleb pilt rohkem kui tuhat sõna, seega on hea mõte esitluse elavdamiseks sinna pilte lisada. Saate PowerPoint Online’is lisada pilte oma kollektsioonist või kasutada otse Internetist võetud pilte.

Näpunäide.: Piltide just õige koht ja täpse suuruse, kasutada põhjal mõeldud pildid, nt pilt, mille pealdiseslaidipaigutuse slaidi lisada. Lisateabe saamiseks minge kasutamine ekraanilugeri lisada ja redigeerida pilte ja tabeleid PowerPointis.

Pildi lisamine seadmest

  1. Klõpsake slaidi, millele soovite lisada pildi, vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + N ja seejärel P. Avab dialoogiboksi Windowsi avatud , liikumine on nimi väljale faili nimi.

  2. Vajutage tabeldusklahvi (TAB) ja nooleklahvide abil, kuni pildifaili, mida soovite, ja vajutage sisestusklahvi.

Pildi lisamine Internetist

  1. Klõpsake slaidi, millele soovite lisada pildi, vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + N, seejärel F. Avaneb dialoogiboks Otsing Bingi pildid , keskendutakse otsinguväljale.

  2. Tipi otsingusõnad ja vajuta sisestusklahvi (Enter).

  3. Vajutage tabeldusklahvi (Tab) seni, kuni kuulete esimest otsingutulemit.

  4. Vajutage vasak- või paremnooleklahvi seni, kuni teatatakse pilt, mida soovite lisada, ja seejärel vajutage sisestusklahvi (Enter).

  5. Vajutage tabeldusklahvi (TAB), kuni te "Nupp Lisa", ja seejärel vajutage sisestusklahvi Enter.

Ettekandemärkmete lisamine

Ettekandemärkmetega saate lisada esineja jaoks meeldetuletusi või teemapunkte.

  1. Klõpsake slaidi, kuhu soovite lisada esineja märkmed, vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + W ja seejärel PN. Ma kuulen: "slaidi märkmeid, põhi landmark."

    Kui te ei kuule "Väljas, Notes, nupp," vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + W ja seejärel uuesti PN.

  2. Viiakse fookus slaidi märkmepaanile. Tippige oma ettekandemärkmed slaidi.

Slaidide publikule esitamiseks

Kui on kätte jõudnud aeg esitlust publikule esitada, saate slaidiseansi käivitada kiirklahvide ja ekraanilugeri abil.

  1. Redigeerimisvaates, vajutage klahvikombinatsiooni Alt + Windowsi logoga klahv + W ja seejärel B. Slaidiseansi algab esitluse esimese slaidi.

    Näpunäide.: Slaidiseansi näitamiseks praegusest slaidist vajutage klahvi C.

  2. Slaidiseansi, vajutage tabeldusklahvi (TAB), kuni te esitluse nimi. Viiakse fookus slaidiseansi.

  3. Järgmisele slaidile liikumiseks vajutage klahvi N. Eelmisele slaidile liikumiseks vajutage klahvi P.

  4. Kui soovite esitluse lõpetada, vajutage paoklahvi (Esc). Fookus viiakse tagasi redigeerimisvaatesse.

Lisateabe saamiseks vaadake kasutamine ekraanilugeri oma PowerPointi esitluse kuvamiseks.

Vaata ka

Ekraanilugeri abil PowerPointi slaididega töötamine

Ekraanilugeri kasutamine PowerPointis teksti lisamiseks ja vormindamiseks

PowerPoint Online’i kiirklahvid

Hõlbustusfunktsioonide abil PowerPointis navigeerimine

Erivajadustega klientidele mõeldud tehniline tugi

Microsoft soovib parimat võimalikku kasutuskogemust pakkuda kõigile meie klientidele. Kui olete erivajadustega kasutaja või kui teil on hõlbustusfunktsioonide kohta küsimusi, pöörduge tehnilise abi saamiseks Microsofti erivajadustega inimeste tugiteenindusse. Erivajadusega inimeste tugiteeninduse töötajad on kursis paljude populaarsete abi- ja hõlbustusvahenditega ning oskavad abi pakkuda nii inglise, hispaania ja prantsuse keeles kui ka ameerika viipekeeles. Oma piirkonna tugiteeninduse kontaktandmed leiate Microsofti erivajadustega inimeste tugiteeninduse veebisaidilt.

Kui olete riigiasutuses, eraettevõttes või suurettevõttes töötav kasutaja, pöörduge ettevõtetele mõeldud erivajadustega inimeste tugiteenindusse.

Täiendage Office'i kasutamise oskusi
Tutvuge koolitusmaterjalidega
Kasutage uusi funktsioone enne teisi
Liituge Office Insideri programmiga

Kas sellest teabest oli abi?

Täname tagasiside eest!

Täname tagasiside eest! Tundub, et võiksime teid kokku viia ühega meie Office'i tugiagentidest, kes aitab teil probleemi lahendada.

×