Lehtede küljendamine

Päise või jaluse lisamine

Päise või jaluse lisamine

Meeskonna loomine või sellega liitumine

Näpunäide. Kas video pole teie keeles? Proovige valida Subtiitrid Subtiitrite nupp .

  1. Minge Lisa > Päis või Jalus.

  2. Valige päis, mida soovite kasutada.

    Päise või jaluse lisamine

    Näpunäide.: Mõned päiste ja jaluste valmiskujundused sisaldavad leheküljenumbreid.

  3. Saate päise või jaluse teksti lisada või muuta. Lisateavet selle kohta, mida päistega teha saab, leiate teemast olemasolevate päiste ja jaluste redigeerimine.

  4. Väljumiseks valige Sule päis ja jalus või vajutage paoklahvi (Esc).

    Nupp Sule päis

Standardse või kohandatud päise või jaluse lisamine

  1. Minge Lisa > Päis või Jalus.

    On the Insert tab, Header and Footer are highlighted

  2. Valige Standardsete päiste või jaluste loendist, liikuge päise või jaluse suvandite loendisse ja valige soovitud päis või jalus.

    Samuti saate luua oma päise või jaluse, valides käsu Redigeeri päist või Redigeeri jalust.

  3. Kui olete lõpetanud, valige Sule päis ja jalus või vajutage paoklahvi (ESC).

  1. Klõpsake menüü paigutus jaotises Vaadenuppu küljendus.
    Layout tab, View group

  2. Klõpsake menüü paigutus jaotises Lehe häälestusnuppu päise & jalus.
    Layout tab, Page Setup group

  3. Valige Standardsete päiste või jaluste loendist hüpikmenüüst päis või jalus ja klõpsake soovitud päist või jalust.

    Samuti saate luua oma päise või jaluse, klõpsates nuppu Kohanda päist või Kohanda jalust ja juhiseid järgides.

Märkus.: Päise või jaluse kohandamisel saate lisada pilte, leheküljenumbreid, kuupäeva, kellaaega, lehe nime, faili nime ja teed ning palju muud.

Lisateavet päiste ja jaluste kohta leiate teemast Päised ja jalused Wordis.

Märkus.:  See leht on tõlgitud automaatselt ning sellel võib leiduda grammatikavigu ja ebatäpsusi. Tahame, et sellest sisust oleks teile abi. Andke meile teada, kui see teave oli teile abiks. Soovi korral saate ingliskeelset artiklit lugeda siit.​

Täiendage Office'i kasutamise oskusi
Tutvuge koolitusmaterjalidega
Kasutage uusi funktsioone enne teisi
Liituge Office Insideri programmiga

Kas sellest teabest oli abi?

Täname tagasiside eest!

Täname tagasiside eest! Tundub, et võiksime teid kokku viia ühega meie Office'i tugiagentidest, kes aitab teil probleemi lahendada.

×