Keelepaketi installimisel kuvatav tõrkekood 30053-4 või 30053-39

Kui üritate installida Office’i keelepaketti ning te pole installinud õiget Office’i versiooni, võidakse kuvada mõni järgmine tõrketeade. Enne keelepaketi installimist peate installima Office’i.

Tõrketeade „Midagi läks valesti” (30053)

Kui kasutate Office’i hulgilitsentsiversiooni, lugege jaotist Keelepaketi installimine Microsoft Office 2016 hulgilitsentside väljaande jaoks.

Office’i versiooni jaoks õige keelepaketi installimine

  1. Kontrollige, millist Office’i versiooni kasutate. Kui te pole kindel, kuidas seda teha, lugege teemat Kasutatava Office'i versiooni kindlakstegemine.

  2. Valige järgmisest tabelist oma Office’i versiooni jaoks õige keelepakett.

    Office'i versioon

    Keelepakett

    Office 2016

    Office 2016 keeletarvikute pakett

    Office 2013

    Office 2013 keelesuvandid

Keelepaketi installimine Microsoft Office 2016 hulgilitsentside väljaande jaoks

Kui kasutate Microsoft Office 2016 hulgilitsentsimisversiooni, saate keelepakettide, keeleliidesepakettide ja õigekeelsusriistade ISO-tõmmise alla laadida hulgilitsentsimise teeninduskeskusest (VLSC). Lisateabe saamiseks pöörduge oma administraatori poole.

Lisateavet Office 2016 keelepakettide kohta leiate teemast Office 2016 kohandatud keeleinstall ja -sätted.

Täiendage oma oskusi
Tutvuge koolitusmaterjalidega
Kasutage uusi funktsioone enne teisi
Liituge Office Insideri programmiga

Kas sellest teabest oli abi?

Täname tagasiside eest!

Täname tagasiside eest! Tundub, et võiksime teid kokku viia ühega meie Office'i tugiagentidest, kes aitab teil probleemi lahendada.

×