Ühenduse loomine ühiskasutatava võrgukaustaga

Kui kasutate ühiskasutatavat võrgukausta sageli, võite selle kaustaga ühenduse loomiseks kasutada võrgu ühendamisviisardit (Map Network Wizard) ja määrata ühendusele draivitähise (nt Y: või Z:). Kui ühendus on vastendatud, pääsete kaustale kiiresti juurde suvalisel ajal.

Millist tarkvarakomplekti Microsoft Office System 2007 programmi te kasutate?

Access

Excel

InfoPath

OneNote

Outlook

PowerPoint

Project

Publisher

SharePoint Designer

Visio

Word

Access

  1. Klõpsake Microsoft Office'i nuppu  Nupu pilt ja siis käsku Ava.

    Klaviatuuri otsetee  – dialoogiboksi Avamine kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tööriistad ning seejärel käsku Ühenda võrgudraiv.

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

Excel

  1. Klõpsake Microsoft Office'i nuppu  Nupu pilt ja siis käsku Ava.

    Klaviatuuri otsetee  – dialoogiboksi Avamine kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tööriistad ning seejärel käsku Ühenda võrgudraiv.

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

InfoPath

  1. Klõpsake menüü Fail käsku Ava.

    Klaviatuuri otsetee  – dialoogiboksi Avamine kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tööriistad ning seejärel käsku Ühenda võrgudraiv.

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

OneNote

  1. Klõpsake menüü Fail käsku Ava.

    Klaviatuuri otsetee  – dialoogiboksi Avamine kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tööriistad ning seejärel käsku Ühenda võrgudraiv.

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

Outlook

  1. Klõpsake menüü Fail käsku Ava.

    Klaviatuuri otsetee  – dialoogiboksi Avamine kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tööriistad ning seejärel käsku Ühenda võrgudraiv.

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

PowerPoint

  1. Klõpsake Microsoft Office'i nuppu  Nupu pilt ja siis käsku Ava.

    Klaviatuuri otsetee  – dialoogiboksi Avamine kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tööriistad ning seejärel käsku Ühenda võrgudraiv.

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

Project

  1. Klõpsake menüü File (Fail) käsku Open (Ava).

    Klaviatuuri otsetee  – dialoogiboksi Open (Avamine) kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tools (Tööriistad) ning seejärel käsku Map Network Drive (Ühenda võrgudraiv).

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

Publisher

  1. Klõpsake menüü Fail käsku Ava.

    Klaviatuuri otsetee  – dialoogiboksi Avamine kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tööriistad ning seejärel käsku Ühenda võrgudraiv.

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

SharePoint Designer

  1. Klõpsake menüü Fail käsku Ava.

    Klaviatuuri otsetee  – dialoogiboksi Avamine kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tööriistad ning seejärel käsku Ühenda võrgudraiv.

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

Visio

  1. Klõpsake menüü File (Fail) käsku Open (Ava).

    Klaviatuuri otsetee  – dialoogiboksi Open (Avamine) kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tools (Tööriistad) ning seejärel käsku Map Network Drive (Ühenda võrgudraiv).

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

Word

  1. Klõpsake Microsoft Office'i nuppu  Nupu pilt ja siis käsku Ava.

    Klaviatuuri otsetee  – dialoogiboksi Avamine kuvamiseks vajutage klahvikombinatsiooni CTRL+O.

  2. Klõpsake menüüd Tööriistad ning seejärel käsku Ühenda võrgudraiv.

  3. Klõpsake võrgudraivi ühendamisviisardis väljal Draiv soovitud draivitähist.

  4. Sirvige loendis Kaust kaustani, millega soovite ühendust luua, ja klõpsake seda.

    Selle võrgudraivi automaatseks ühendamiseks Microsoft Windowsi igal käivitamisel märkige ruut Ühenda sisselogimisel uuesti.

  5. Klõpsake nuppu Valmis.

Märkus. : Lisateavet failide ja kaustade haldamise kohta leiate Microsoft Windowsi spikri- ja tugikeskusest, klõpsates menüüs Start käsku Spikker ja tugi.

Lehe algusesse

Täiendage oma oskusi
Tutvuge koolitusmaterjalidega
Kasutage uusi funktsioone enne teisi
Liituge Office Insideri programmiga

Kas sellest teabest oli abi?

Täname tagasiside eest!

Täname tagasiside eest! Tundub, et võiksime teid kokku viia ühega meie Office'i tugiagentidest, kes aitab teil probleemi lahendada.

×