Tareas básicas para crear una presentación de PowerPoint 2013

Las presentaciones de PowerPoint funcionan como presentaciones con diapositivas. Para transmitir un mensaje o una historia, se desglosa en diapositivas. Considere cada diapositiva como un lienzo en blanco para imágenes, palabras y formas con las que le será más fácil crear su exposición.

Sugerencia   

Elegir un tema

Cuando abra PowerPoint verá algunos temas integrados. Un tema es un diseño de diapositiva que contiene sus correspondientes colores para temas, fuentes de tema y efectos de tema especiales, como sombras, reflejos, etc.

  1. Elija un tema.

  2. Haga clic en Crear o elija una variación de color y luego haga clic en Crear.

    Pantalla de inicio de PowerPoint 2013

Más información: Aplicar color y diseños a mis diapositivas (tema)

Insertar una diapositiva nueva

En la pestaña Inicio, haga clic en Nueva diapositiva y elija un diseño de diapositiva.

Insertar una nueva diapositiva

Más información: Agregar, organizar y eliminar diapositivas.

Guardar la presentación

  1. En la pestaña Archivo, haga clic en Guardar.

  2. Elija una carpeta o desplácese hasta ella.

  3. En el cuadro Nombre de archivo, escriba un nombre para la presentación y después haga clic en Guardar.

Nota    Si suele guardar los archivos en una determinada carpeta, puede “anclar” la ruta para que esté siempre disponible (como se indica abajo).

Guardar la presentación

Sugerencia    Guarde el trabajo sobre la marcha. Presione Ctrl+S con frecuencia.

Más información: Guardar la presentación

Agregar texto

Haga clic en un marcador de posición y empiece a escribir.

Agregar texto

Dar formato a texto

  1. Seleccione el texto.

  2. En Herramientas de dibujo, haga clic en Formato.

  3. Realice uno de los siguientes procedimientos:

  4. Para cambiar el color del texto, haga clic en Relleno de texto y elija un color.

  5. Para cambiar el color del contorno del texto, haga clic en Contorno de texto y elija un color.

  6. Para aplicar sombras, reflejos, iluminados, biseles, rotaciones 3D o transformaciones, haga clic en Efectos de texto y elija el efecto que desea aplicar.

    Dar formato a texto

Más información:

Agregar formas

  1. En la pestaña Insertar, haga clic en Formas.

  2. Elija la forma que desee, haga clic en cualquier lugar de la diapositiva y después arrastre la forma.

    Insertar una forma

    Sugerencia    Para crear un círculo o cuadrado perfecto (o restringir las dimensiones de otras formas), mantenga presionada la tecla Mayús mientras arrastra.

Más información: Agregar formas.

Agregar imágenes

En la pestaña Insertar, haga lo siguiente:

  • Para insertar una imagen que esté guardada en su unidad local o en un servidor interno, haga clic en Imágenes en mi PC, busque la imagen y luego haga clic en Insertar.

    Agregar una imagen

  • Para insertar una imagen desde Bing o desde la galería de imágenes prediseñadas de Office.com, haga clic en Imágenes en línea y use el cuadro de búsqueda para localizar una imagen.

Por ejemplo, escriba "Gatos” en el cuadro de búsqueda Imágenes prediseñadas de Office.com.

Insertar una imagen de una imagen prediseñada


Aquí tiene una muestra de las imágenes de gatos que aparecerán:

Muestras de imágenes de gatos del sitio de imágenes prediseñadas

  • Elija una imagen y luego haga clic en Insertar.

Más información: Insertar una imagen

Agregar notas del orador

Las diapositivas son mejores cuando no se llenan con demasiados datos. Puede incluir información útil y notas en las notas del orador y referirse a ellas durante su exposición.

  1. Para abrir el panel de notas, en la parte inferior de la ventana, haga clic en Notas.

    Agregar notas del orador

  2. Haga clic en el panel Notas situado debajo de la diapositiva y empiece a escribir sus notas.

Más información: Agregar notas del orador a cada diapositiva de la presentación

Imprimir notas del orador

  1. En la pestaña Archivo, haga clic en Imprimir.

  2. En Impresora, elija la impresora en la que quiere imprimir.

  3. En Configuración, junto a Diapositivas de página completa, haga clic en la flecha abajo y, debajo de Diseño de impresión, haga clic en Páginas de notas.

  4. Haga clic en Imprimir.

    Imprima las notas del orador

Más información: Imprimir diapositivas con o sin notas del orador.

Exponer una presentación

En la pestaña Presentación con diapositivas, haga lo siguiente:

Salir de la vista Presentación con diapositivas

Para salir de la vista Presentación con diapositivas en cualquier momento, en el teclado, presione Esc.

Se aplica a: PowerPoint 2013



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma