Guardar como PDF

Importante   Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede utilizar los programas de Office para guardar sus archivos como archivos PDF a fin de compartirlos o imprimirlos con las impresoras comerciales. Además, no necesitará ningún otro software ni ningún otro complemento.

Importante  Una vez que haya guardado un archivo en formato PDF, necesitará un software especializado o un complemento de terceros para volver a convertirlo a un formato de archivo de Office. Para más información, vea la sección Realizar cambios en un archivo PDF en este artículo.

¿Qué programa de Office usa?

Access (tablas e informes)

Excel

OneNote

PowerPoint

Project

Publisher

Visio

Word

Realizar cambios en un archivo PDF

¿Qué es el formato PDF?

Access (tablas e informes)

  1. Abra la tabla o el informe que desea publicar como PDF.

  2. En la pestaña Datos externos, en el grupo Exportar, haga clic en PDF o XPS.

    Imagen del botón PDF o XPS

  3. En el campo Nombre de archivo, escriba o seleccione un nombre para el documento.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se va a imprimir, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Haga clic en Aceptar.

  6. Haga clic en Publicar.

Parte superior de la página

Excel

Esta información también se aplica a Microsoft Excel Starter 2010.

Nota  No se pueden guardar hojas de Power View como archivos PDF.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Excel 2013, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se imprimirá, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Cuando haya terminado, haga clic en Aceptar.

  6. Haga clic en Guardar.

Parte superior de la página

OneNote

OneNote 2013

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Exportar

  3. En Exportar actual, haga clic en la parte del bloc de notas que desee guardar como PDF.

  4. En Seleccionar formato, haga clic en PDF (*.pdf) y luego en Exportar.

  5. En el cuadro de diálogo Guardar como, en el campo Nombre de archivo, escriba un nombre para el bloc de notas.

  6. Haga clic en Guardar.

OneNote 2010

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como y, a continuación, haga clic en la opción que represente la parte del bloc de notas que desee guardar como PDF.

  3. En Guardar sección como, haga clic en PDF (*.pdf) y, a continuación, en Guardar como.

  4. En el campo Nombre de archivo, escriba un nombre para el bloc de notas.

  5. Haga clic en Guardar.

Parte superior de la página

PowerPoint

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en PowerPoint 2013, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se imprimirá, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Cuando haya terminado, haga clic en Aceptar.

  6. Haga clic en Guardar.

Parte superior de la página

Project

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Project 2013, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf) y, a continuación, haga clic en Guardar.

  5. En el cuadro de diálogo Opciones de exportación de documentos, seleccione un Intervalo de publicación, si desea Incluir información no imprimible y Compatible con ISO 19500-1 (solo PDF).

Parte superior de la página

Publisher

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Publisher 2013, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

  5. Si desea modificar la forma en que se optimiza el documento, haga clic en Cambiar.

    • Para realizar cambios en la resolución de imagen y la información no imprimible, haga clic en Avanzadas.

    • Haga clic en Opciones de impresión para realizar cambios en las opciones de impresión del documento.

    • Haga clic en Aceptar cuando haya terminado.

  6. Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

  7. Haga clic en Guardar.

Parte superior de la página

Visio

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Visio 2013, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para ara definir la página que se va a imprimir, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Haga clic en Aceptar.

  6. Haga clic en Guardar.

Parte superior de la página

Word

Esta información también se aplica a Microsoft Word Starter 2010.

Consulte los pasos para Word 2013 en Convertir un documento a PDF.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Word 2013, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se imprimirá, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Cuando haya terminado, haga clic en Aceptar.

  6. Haga clic en Guardar.

Parte superior de la página

Realizar cambios en un archivo PDF

Como uno de los propósitos del formato PDF es impedir que se modifique el formato de los archivos, no es posible convertir o guardar fácilmente un archivo PDF en otro formato de archivo si no tiene el archivo de origen.

Para cambiar el archivo PDF, realice uno de estos procedimientos:

  • Abra el archivo de Office original en el programa de Office, incorpore los cambios y, a continuación guarde el archivo en formato PDF otra vez.

  • Para convertir un PDF en Word 2013, vea Editar el contenido de un archivo PDF en Word.

  • Utilice una aplicación de terceros, como Adobe Acrobat PDF, o visite la Tienda de Office para buscar otros productos de conversión. Después de adquirir una solución de terceros, siga las instrucciones del proveedor acerca de cómo instalarlo y usarlo.

Nota  Los productos de otros fabricantes analizados en este artículo son fabricados por proveedores independientes de Microsoft; Microsoft no ofrece ninguna garantía, implícita ni de ningún otro tipo, con respecto al rendimiento o la confiabilidad de estos productos.

Parte superior de la página

¿Qué es el formato PDF?

  • Formato de documento portátil (PDF, por Portable Document Format)     El formato PDF conserva el formato del documento y permite compartir archivos. Cuando el archivo en formato PDF se ve en línea o se imprime, conserva el formato deseado. El formato PDF también es útil para documentos que se reproducirán mediante métodos de impresión comercial. PDF está aceptado como formato válido por muchas agencias y organizaciones, y los visores están disponibles en una gran variedad de plataformas aparte de XPS.

    Importante  Para ver un archivo PDF, debe tener un lector de archivos PDF instalado en el equipo, como Acrobat Reader, disponible en Adobe Systems.

Parte superior de la página

Nota  Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Se aplica a: InfoPath 2010, Word Starter, InfoPath 2013, Access 2010, Visio Professional 2013, Excel 2010, Excel Starter, InfoPath Edit Mode 2010, Excel 2013, OneNote 2013, Publisher 2010, Word 2010, Access 2013, Visio 2010, Office 2010, Visio 2013, OneNote 2010, Publisher 2013, Visio Standard 2010, PowerPoint 2010, PowerPoint 2013



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma