Agregar barras de error o barras ascendentes y descendentes a un gráfico

¿Qué programa de Office usa?

Word

PowerPoint

Excel

Word

Las barras de error expresan cuantías de errores posibles que se muestran gráficamente con relación a cada punto de datos o marcador de datos en una serie de datos. Por ejemplo, podría mostrar cuantías de error positivo y negativo en potencia del 5 % en los resultados de un experimento científico. Puede agregar barras de error a series de datos en un gráfico 2D de áreas, de barras, de columnas, de líneas, de cotizaciones, XY (de dispersión) o de burbujas. En los gráficos de XY (dispersión) y de burbujas, se pueden mostrar barras de error para los valores de X, los valores de Y, o ambos.

Barras de error en un gráfico

Realice una de las siguientes acciones:

Expresar errores en forma de porcentaje, desviación estándar o error estándar

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el gráfico, seleccione la serie de datos a la que quiere agregar barras de error y haga clic en la pestaña Diseño del gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionarán todos los marcador de datos que se encuentren en esa serie de datos.

  3. En Análisis, haga clic en Barras de error.

    Ficha Diseño del gráfico, grupo Análisis

  4. Siga uno de estos pasos:

Haga clic en

Para

Barras de error con error estándar

Aplicar el error estándar con la siguiente fórmula:

Fórmula de error estándar

s = número de serie
i = número de punto en la serie s
m = número de serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor de datos de la serie s y del punto I th
n y = número total de los valores de datos en todas las series

Barras de error con porcentaje

Aplicar un porcentaje del valor para cada punto de datos de la serie de datos

Barras de error con desviación estándar

Aplicar un múltiplo de la desviación estándar con la siguiente fórmula:

Fórmula de desviación estándar

s = número de serie
I = número de punto en la serie s
m = número de serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor de datos de la serie s y del punto I th
n y = número total de los valores de datos en todas las series
M = media aritmética

Expresar errores como valores personalizados

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el gráfico, seleccione la serie de datos a la que quiere agregar barras de error y haga clic en la pestaña Diseño del gráfico.

     Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionarán todos los marcador de datos que se encuentren en esa serie de datos.

  3. En Análisis, haga clic en Barras de error y luego en Opciones de las barras de error.

    Ficha Diseño del gráfico, grupo Análisis

    Si aparece el cuadro de diálogo Agregar barras de error, seleccione la serie a la que quiera agregar barras de error.

  4. En el panel de navegación, haga clic en Barras de error.

  5. En Cuantía de error, haga clic en Personalizada luego en Especificar valor.

  6. Cambie a Excel.

    Cuando cambie a Excel, aparecerá el cuadro de diálogo Barras de error personalizadas.

  7. En los cuadros Valor de error positivo y Valor de error negativo, escriba los valores que quiera para cada punto de datos, separados por comas (por ejemplo, 0,4, 0,3, 0,8) y haga clic en Aceptar.

    Nota  También puede definir los valores de error como un rango de celdas en el mismo libro de Excel. Para seleccionar el rango de celdas, en el cuadro de diálogo Barras de error personalizadas, borre el contenido del cuadro Valor de error positivo o Valor de error negativo y seleccione el rango de celdas que quiere usar.

  8. Cambie a Word.

  9. En el cuadro de diálogo Formato de barras de error, haga clic en Aceptar.

Agregar barras ascendentes y descendentes

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el gráfico, seleccione la serie de datos a la que quiere agregar barras ascendentes y descendentes, y haga clic en la pestaña Diseño del gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionarán todos los marcador de datos que se encuentren en esa serie de datos.

  3. En Análisis, haga clic en Barras ascendentes y descendentes y en la barra ascendente o descendente que quiera.

    Ficha Diseño del gráfico, grupo Análisis

    Según el tipo de gráfico, es posible que algunas opciones no estén disponibles.

Vea también

Crear un gráfico

Modificar datos en un gráfico

Cambiar un gráfico

PowerPoint

Las barras de error expresan cuantías de error en potencia que se muestran gráficamente con relación a cada punto de datos o marcador de datos en una serie de datos. Por ejemplo, podría mostrar cuantías de error positivo y negativo en potencia del 5 % en los resultados de un experimento científico. Puede agregar barras de error a series de datos en un gráfico 2D de áreas, de barras, de columnas, de líneas, de cotizaciones, XY (de dispersión) o de burbujas. En los gráficos de XY (dispersión) y de burbujas, se pueden mostrar barras de error para los valores de X, los valores de Y, o ambos.

Barras de error en un gráfico

Realice una de las siguientes acciones:

Expresar errores en forma de porcentaje, desviación estándar o error estándar

  1. En el gráfico, seleccione la serie de datos a la que quiere agregar barras de error y haga clic en la pestaña Diseño del gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionarán todos los marcador de datos que se encuentren en esa serie de datos.

  2. En Análisis, haga clic en Barras de error.

    Ficha Diseño del gráfico, grupo Análisis

  3. Siga uno de estos procedimientos:

Haga clic en

Para

Barras de error con error estándar

Aplicar el error estándar con la siguiente fórmula:

Fórmula de error estándar

s = número de serie
i = número de punto en la serie s
m = número de serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor de datos de la serie s y del punto I th
n y = número total de los valores de datos en todas las series

Barras de error con porcentaje

Aplicar un porcentaje del valor para cada punto de datos de la serie de datos

Barras de error con desviación estándar

Aplicar un múltiplo de la desviación estándar con la siguiente fórmula:

Fórmula de desviación estándar

s = número de serie
I = número de punto en la serie s
m = número de serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor de datos de la serie s y del punto I th
n y = número total de los valores de datos en todas las series
M = media aritmética

Expresar errores como valores personalizados

  1. En el gráfico, seleccione la serie de datos a la que quiere agregar barras de error y haga clic en la pestaña Diseño del gráfico.

     Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionarán todos los marcador de datos que se encuentren en esa serie de datos.

  2. En Análisis, haga clic en Barras de error y luego en Opciones de las barras de error.

    Ficha Diseño del gráfico, grupo Análisis

    Si aparece el cuadro de diálogo Agregar barras de error, seleccione la serie a la que quiera agregar barras de error.

  3. En el panel de navegación, haga clic en Barras de error.

  4. En Cuantía de error, haga clic en Personalizada luego en Especificar valor.

  5. Cambie a Excel.

    Cuando cambie a Excel, aparecerá el cuadro de diálogo Barras de error personalizadas.

  6. En los cuadros Valor de error positivo y Valor de error negativo, escriba los valores que quiera para cada punto de datos, separados por comas (por ejemplo, 0,4, 0,3, 0,8) y haga clic en Aceptar.

    Nota  También puede definir los valores de error como un rango de celdas en el mismo libro de Excel. Para seleccionar el rango de celdas, en el cuadro de diálogo Barras de error personalizadas, borre el contenido del cuadro Valor de error positivo o Valor de error negativo y seleccione el rango de celdas que quiere usar.

  7. Cambie a PowerPoint.

  8. En el cuadro de diálogo Formato de barras de error, haga clic en Aceptar.

Agregar barras ascendentes y descendentes

  1. En el gráfico, seleccione la serie de datos a la que quiere agregar barras ascendentes y descendentes, y haga clic en la pestaña Diseño del gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionarán todos los marcador de datos que se encuentren en esa serie de datos.

  2. En Análisis, haga clic en Barras ascendentes y descendentes y en la barra ascendente o descendente que quiera.

    Ficha Diseño del gráfico, grupo Análisis

    Según el tipo de gráfico, es posible que algunas opciones no estén disponibles.

Vea también

Crear un gráfico

Modificar datos en un gráfico

Cambiar un gráfico

Excel

Las barras de error expresan cuantías de error en potencia que se muestran gráficamente con relación a cada punto de datos o marcador de datos en una serie de datos. Por ejemplo, podría mostrar cuantías de error positivo y negativo en potencia del 5 % en los resultados de un experimento científico. Puede agregar barras de error a series de datos en un gráfico 2D de áreas, de barras, de columnas, de líneas, de cotizaciones, XY (de dispersión) o de burbujas. En los gráficos de XY (dispersión) y de burbujas, se pueden mostrar barras de error para los valores de X, los valores de Y, o ambos.

Barras de error en un gráfico

Realice una de las siguientes acciones:

Expresar errores en forma de porcentaje, desviación estándar o error estándar

  1. En el gráfico, seleccione la serie de datos a la que quiere agregar barras de error y haga clic en la pestaña Diseño del gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionarán todos los marcador de datos que se encuentren en esa serie de datos.

  2. En Análisis, haga clic en Barras de error.

    Ficha Diseño del gráfico, grupo Análisis

  3. Siga uno de estos procedimientos:

Haga clic en

Para

Barras de error con error estándar

Aplicar el error estándar con la siguiente fórmula:

Fórmula de error estándar

s = número de serie
i = número de punto en la serie s
m = número de serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor de datos de la serie s y del punto I th
n y = número total de los valores de datos en todas las series

Barras de error con porcentaje

Aplicar un porcentaje del valor para cada punto de datos de la serie de datos

Barras de error con desviación estándar

Aplicar un múltiplo de la desviación estándar con la siguiente fórmula:

Fórmula de desviación estándar

s = número de serie
I = número de punto en la serie s
m = número de serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor de datos de la serie s y del punto I th
n y = número total de los valores de datos en todas las series
M = media aritmética

Expresar errores como valores personalizados

  1. En el gráfico, seleccione la serie de datos a la que quiere agregar barras de error y haga clic en la pestaña Diseño del gráfico.

     Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionarán todos los marcador de datos que se encuentren en esa serie de datos.

  2. En Análisis, haga clic en Barras de error y luego en Opciones de las barras de error.

    Ficha Diseño del gráfico, grupo Análisis

    Si aparece el cuadro de diálogo Agregar barras de error, seleccione la serie a la que quiera agregar barras de error.

  3. En el panel de navegación, haga clic en Barras de error.

  4. En Cuantía de error, haga clic en Personalizada luego en Especificar valor.

  5. En los cuadros Valor de error positivo y Valor de error negativo, escriba los valores que quiera para cada punto de datos, separados por comas (por ejemplo, 0,4, 0,3, 0,8) y haga clic en Aceptar.

    Nota  También puede definir los valores de error como un rango de celdas en el mismo libro de Excel. Para seleccionar el rango de celdas, en el cuadro de diálogo Barras de error personalizadas, borre el contenido del cuadro Valor de error positivo o Valor de error negativo y seleccione el rango de celdas que quiere usar.

  6. En el cuadro de diálogo Formato de barras de error, haga clic en Aceptar.

Agregar barras ascendentes y descendentes

  1. En el gráfico, seleccione la serie de datos a la que quiere agregar barras ascendentes y descendentes, y haga clic en la pestaña Diseño del gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionarán todos los marcador de datos que se encuentren en esa serie de datos.

  2. En Análisis, haga clic en Barras ascendentes y descendentes y en la barra ascendente o descendente que quiera.

    Ficha Diseño del gráfico, grupo Análisis

    Según el tipo de gráfico, es posible que algunas opciones no estén disponibles.

Vea también

Crear un gráfico

Modificar datos en un gráfico

Cambiar un gráfico

Ocultar valores e indicadores de error

Se aplica a: PowerPoint for Mac 2011, Word for Mac 2011, Excel for Mac 2011



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma