¿Dónde están las opciones de Autocorrección?

Puede elegir las preferencias para controlar cómo los programas de 2007 Microsoft Office System corrigen automáticamente el texto mientras escribe.

¿Qué programa de 2007 Microsoft Office System está usando?

Access

Excel

OneNote

Outlook

PowerPoint

Project

Publisher

Visio

Word

Access

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y a continuación en Opciones de Access.

  2. En el cuadro de diálogo Opciones de Access, haga clic en Corrección y a continuación, haga clic en Opciones de Autocorrección.

Nota   Si el botón Opciones de Autocorrección no está disponible, abra o cree una base de datos e inténtelo de nuevo.

Volver al principio

Excel

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y a continuación en Opciones de Excel.

  2. En el cuadro de diálogo Opciones de Excel, haga clic en Corrección y a continuación, haga clic en Opciones de Autocorrección.

Volver al principio

OneNote

  • En el menú Herramientas, haga clic en Opciones de Autocorrección.

Volver al principio

Outlook

  1. En el menú Herramientas, haga clic en Opciones.

  2. En el cuadro de diálogo Opciones, en la ficha Formato de correo. haga clic en Opciones del editor.

  3. Haga clic en Corrección y luego en Opciones de Autocorrección.

Volver al principio

PowerPoint

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y a continuación en Opciones de PowerPoint.

  2. En el cuadro de diálogo Opciones de PowerPoint, haga clic en Corrección y a continuación, haga clic en Opciones de Autocorrección.

Volver al principio

Project

  • En el menú Herramientas, haga clic en Opciones de Autocorrección.

Volver al principio

Publisher

  • En el menú Herramientas, haga clic en Opciones de Autocorrección.

Nota   Si el comando Opciones de Autocorrección no está disponible, abra o cree una publicación e inténtelo de nuevo.

Volver al principio

Visio

  • En el menú Herramientas, haga clic en Opciones de Autocorrección.

Nota   Si el comando Opciones de Autocorrección no está disponible, abra o cree un dibujo e inténtelo de nuevo.

Volver al principio

Word

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y a continuación en Opciones de Word.

  2. En el cuadro de diálogo Opciones de Word, haga clic en Corrección y a continuación, haga clic en Opciones de Autocorrección.

Volver al principio

Se aplica a: Access 2007, Excel 2007, OneNote 2007, Outlook 2007, PowerPoint 2007, Project 2007, Publisher 2007, Visio 2007, Word 2007, Project 2007 Standard, Visio 2007 Standard



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma