Usar marcas de revisión

Con las marcas de revisión, varios usuarios pueden colaborar en un documento y los cambios de cada persona se controlan y se muestran con un color diferente. Sin embargo, los cambios no se incluyen en el texto del documento hasta que están revisados y aceptados.

Realice una de las siguientes acciones:

Activar Control de cambios

Cuando las marcas de revisión están activadas, Word marca todos los cambios realizados por cualquier autor del documento. Esto resulta útil cuando está colaborando con otros autores porque puede ver qué autores han realizado un cambio en particular.

  1. Abra el documento que desea editar.

  2. En la pestaña Revisar, en Seguimiento, haga clic en el modificador Control de cambios para activar el control de cambios.

    Ficha Revisar, grupo Seguimiento

    Sugerencias  

    • Los cambios de cada revisor se muestran con un color diferente. Si hay más de ocho revisores, se reutilizan los colores.

    • Para asignar un color específico a sus propios cambios, en el menú de Word, haga clic en Preferencias y, a continuación, en Imprimir y compartir, haga clic en Control de cambios Botón Preferencias de Cambios realizados de Word. En los cuadros Color, seleccione el color que desee.

    • El nombre del revisor, la fecha y la hora en que se realizó el cambio, así como el tipo de cambio realizado (por ejemplo, Eliminado) también aparecen en la revisión globos para cada cambio. Si no aparecen comentarios al margen, esta información aparece cuando mantiene el puntero sobre un cambio.

    • Las opciones Resaltar cambios en el menú Herramientas > Control de cambios (Resaltar cambios en pantalla, Resaltar los cambios en el documento impreso) y las opciones en el menú emergente Revisar (Marcas mostradas finales, Final, Marcas mostradas originales, Original) no son opciones de configuración guardadas. Si no desea que se muestren los cambios cuando vuelva a abrir el documento, debe aceptarlos o rechazarlos. Si desea un registro de las revisiones, guarde una copia del documento antes de aceptar o rechazar los cambios.

Mostrar marcas de revisión o comentarios por tipo o por revisor

Puede mostrar u ocultar los comentarios, el formato, las inserciones y eliminaciones de un documento, o ver los comentarios solo para los revisores seleccionados.

  • En la pestaña Revisar, en Seguimiento, en el menú emergente Mostrar marcas, haga clic en la opción que desee.

    Ficha Revisar, grupo Seguimiento

    Sugerencia   Para mostrar un fondo sombreado detrás del área donde aparecen las marcas de revisión o los comentarios en el margen derecho, en el menú emergente Mostrar marcas, seleccione Resaltado del área de revisiones. Esta área sombreada también se imprime con el documento para ayudar a separar el texto del documento de las marcas de revisión o comentarios.

Desactivar las marcas de revisión en los globos

De forma predeterminada, las inserciones, las eliminaciones, los comentarios, el nombre del revisor y una marca de tiempo se muestran en los globos que aparecen en los márgenes del documento. Puede cambiar la configuración para mostrar marcas de revisión en el cuerpo del documento.

  1. En la pestaña Revisar, en Seguimiento, en el menú emergente Mostrar marcas, haga clic en Preferencias.

    Ficha Revisar, grupo Seguimiento

  2. Siga uno de estos procedimientos:

Para

Realice este procedimiento

Mostrar marcas de revisión en el cuerpo del documento en lugar de en los globos

Desactive la casilla Usar globos para mostrar los cambios.

Ocultar el nombre del revisor y la fecha y hora en los globos

Desactive la casilla Incluir autor, marca de tiempo y botones de acción.

Nota   Con globos desactivados, el texto comentado aparece entre corchetes, resaltado en un color y se identifica por las iniciales del revisor. Los comentarios aparecen en una pequeña ventana emergente cuando sitúa el puntero sobre el texto comentado, salvo cuando el documento está en vista Diseño de publicaciones.

Cambiar el formato de las marcas de revisión

Puede personalizar cómo marca de revisión aparecen y funcionan en Word.

  1. En la pestaña Revisar, en Seguimiento, en el menú emergente Mostrar marcas, haga clic en Preferencias.

    Ficha Revisar, grupo Seguimiento

  2. Seleccione las opciones que desee. En la tabla siguiente se muestran algunas opciones de formato que se usan con frecuencia.

Para

Realice este procedimiento

Cambiar el color y cualquier otro formato que Word use para identificar los cambios

En Marcas, seleccione las opciones de formato que desee que aparezcan en los menús emergentes.

Indicar las eliminaciones sin mostrar el texto eliminado

En Marcas, en el menú emergente Eliminaciones, haga clic en # o ^.

El texto eliminado se reemplazará con el carácter # o ^.

Cambiar la apariencia de líneas cambiadas

En Marcas, en los menús emergentes Líneas cambiadas y Colores, seleccione las opciones que desee.

Seguir texto que se ha movido

En Movimientos, haga clic en Control de movimientos y, en los menús emergentes Movido desde, Movido a y Color, seleccione las opciones que desee.

Cambiar el color que usa Word para marcar los cambios realizados en las celdas de tabla

En Resaltado de celda de tabla, en los menús emergentes Celdas insertadas, Celdas eliminadas, Celdas combinadas y Dividir celdas, seleccione las opciones que desee.

Revisar las marcas de revisión y los comentarios

Puede revisar y aceptar o rechazar cada marca de revisión en secuencia, aceptar o rechazar todos los cambios a la vez, eliminar todos los comentarios a la vez o revisar los elementos creados por un revisor específico.

  1. Si las marcas de revisión no aparecen en el documento, en el menú Herramientas, elija Control de cambios, haga clic en Resaltar cambios y, a continuación, active la casilla Resaltar cambios en pantalla.

  2. Siga uno de estos procedimientos:

Para

En la pestaña Revisar, realice lo siguiente

A continuación, esto

Revisar el siguiente cambio

En Cambios, haga clic en Siguiente.

Haga clic en Aceptar o Rechazar.

Revisar el cambio anterior

En Cambios, haga clic en Anterior.

Haga clic en Aceptar o Rechazar.

Aceptar todos los cambios a la vez

En Cambios, haga clic en la flecha situada junto a Aceptar.

Haga clic en Aceptar todos los cambios del documento.

Rechazar todos los cambios a la vez

En Cambios, haga clic en la flecha situada junto a Rechazar.

Haga clic en Rechazar todos los cambios del documento.

Eliminar todos los comentarios a la vez

En Comentarios, haga clic en la flecha situada junto a Eliminar.

Haga clic en Eliminar todos los comentarios del documento.

Revisar los elementos creados por un revisor específico

En Seguimiento, haga clic en Mostrar marcas

Elija Revisores y, a continuación, desactive todas las marcas de verificación excepto la que se encuentra al lado del nombre del revisor cuyos cambios desea revisar.

Para activar o desactivar las casillas de todos los revisores en la lista, haga clic en Todos los revisores.

Nota   Cuando sitúa el puntero sobre una marca de revisión, aparece información en pantalla que muestra el nombre del autor, la fecha y la hora del cambio, y el tipo de cambio realizado.

Imprimir cambios realizados

Pude resultar útil incluir las marcas de revisión en una versión impresa de un documento.

  1. Abra el documento que contiene las marcas de revisión que desea imprimir.

  2. En el menú Archivo, haga clic en Imprimir.

  3. En el menú emergente Copias y páginas, haga clic en Microsoft Word.

    Sugerencia   Si no ve el menú emergente Copias y páginas, haga clic en la flecha azul hacia abajo que se encuentra a la derecha del menú emergente Impresora.

  4. En el menú emergente Imprimir, haga clic en Documento con marcas.

Vea también

Insertar, eliminar o modificar un comentario

Se aplica a: Word for Mac 2011



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma