Imprimir diapositivas, documentos y notas

Siga uno de estos procedimientos:

Imprimir una o varias diapositivas

  1. En el menú Archivo, haga clic en Imprimir.

  2. Junto a Diapositivas, haga clic en Desde y, a continuación, en los cuadros Desde y Hasta, introduzca el número de la diapositiva o el intervalo de diapositivas que desea imprimir.

    Nota  Si no ve esta opción, haga clic en la flecha Imprimir cuadro de diálogo de flecha para expandir para expandir el cuadro de diálogo Imprimir.

  3. Haga clic en Imprimir.

Imprimir diapositivas seleccionadas

  1. En el menú Ver, haga clic en Clasificador de diapositivas.

    Nota  También puede imprimir varias diapositivas desde el panel de navegación en la vista normal.

  2. Seleccione las diapositivas que desee imprimir.

    Para seleccionar varias diapositivas, mantenga presionada la tecla COMANDO mientras hace clic en las diapositivas.

  3. En el menú Archivo, haga clic en Imprimir.

  4. En Diapositivas, haga clic en Diapositivas seleccionadas.

    Nota  Si no ve esta opción, haga clic en la flecha Imprimir cuadro de diálogo de flecha para expandir para expandir el cuadro de diálogo Imprimir.

  5. Haga clic en Imprimir.

Imprimir todas las diapositivas

  1. En el menú Archivo, haga clic en Imprimir.

  2. Junto a Diapositivas, haga clic en Todos.

    Nota  Si no ve esta opción, haga clic en la flecha Imprimir cuadro de diálogo de flecha para expandir para expandir el cuadro de diálogo Imprimir.

  3. Haga clic en Imprimir.

Imprimir un documento que contenga tres diapositivas y espacio para notas en cada página

  1. En el menú Archivo, haga clic en Imprimir.

  2. En el menú emergente Imprimir, haga clic en Documentos (3 diapo. por página).

    Notas  

    • Si no ve esta opción, haga clic en la flecha Imprimir cuadro de diálogo de flecha para expandir para expandir el cuadro de diálogo Imprimir.

    • Las otras opciones de documentos no crean un espacio para notas.

  3. Haga clic en Imprimir.

Imprimir todas las diapositivas, incluidas las notas del moderador

  1. En el menú Archivo, haga clic en Imprimir.

  2. En el menú emergente Imprimir, haga clic en Notas.

    Nota  Si no ve esta opción, haga clic en la flecha Imprimir cuadro de diálogo de flecha para expandir para expandir el cuadro de diálogo Imprimir.

  3. Haga clic en Imprimir.

Ver también

Previsualizar una presentación antes de imprimir

Imprimir diapositivas en orientación horizontal o vertical

Imprimir una presentación en escala de grises o en blanco y negro

Se aplica a: PowerPoint for Mac 2011



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma