Agregar barras de error o barras ascendentes y descendentes a un gráfico

¿Qué programa de está usando?

Word

PowerPoint

Excel

Word

Las barras de error expresan cuantías de errores potenciales que se relacionan gráficamente con cada punto de datos o marcador de datos en una serie de datos. Por ejemplo, es posible mostrar cuantías de errores potenciales positivas y negativas del 5 por ciento en los resultados de un experimento científico. Puede agregar barras de error a series de datos en un gráfico de áreas 2D, de barras, de columnas, de líneas, de cotizaciones, de tipo XY (de dispersión) y de burbujas. En los gráficos de tipo XY (de dispersión) y de burbujas, puede mostrar barras de error para los valores x, los valores y o ambos.

Barras de error en un gráfico

Siga uno de estos procedimientos:

Expresar cuantías como porcentaje, desviación estándar o error típico

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el gráfico, seleccione la serie de datos a la que desea agregar barras de error y, a continuación, haga clic en la pestaña Diseño de organigrama

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del mismo y se seleccionarán todos los marcador de datos de la misma serie de datos.

  3. En Análisis, haga clic en Barras de error.

    Ficha Diseño del gráfico, grupo Análisis

  4. Realice uno de estos procedimientos:

Haga clic

Para

Barras de error con error típico

Aplicar el error típico mediante la fórmula siguiente:

Fórmula de error estándar

s = número de la serie
I = número de punto en la serie s
m = número de la serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor datos de la serie s y el punto I th
n y = número total de valores de datos en todas las series

Barras de error con porcentaje

Aplicar un porcentaje del valor para cada punto de datos de la serie de datos

Barras de error con desviación estándar

Aplicar un múltiplo de la desviación estándar mediante esta fórmula:

Fórmula de desviación estándar

s = número de la serie
I = número de punto en la serie s
m = número de la serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor datos de la serie s y el punto I th
n y = número total de valores de datos en todas las series
M = media aritmética

Expresar errores como valores personalizados

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el gráfico, seleccione la serie de datos a la que desea agregar barras de error y, a continuación, haga clic en la pestaña Diseño de organigrama.

     Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del mismo y se seleccionarán todos los marcador de datos de la misma serie de datos.

  3. En Análisis, haga clic en Barras de error y, a continuación, en Opciones de barras de error.

    Ficha Diseño del gráfico, grupo Análisis

    Si aparece el cuadro de diálogo Agregar barras de error, seleccione la serie a la que quiere agregar barras de error.

  4. En el panel de navegación, haga clic en Barras de error.

  5. En Cuantía de error, haga clic en Personalizar y, a continuación, en Especificar valor.

  6. Cambie a Excel.

    Al cambiar a Excel, aparecerá el cuadro de diálogo Barras de error personalizadas.

  7. En los cuadros Valor de error positivo y Valor de error negativo, introduzca los valores que desee para cada punto de datos, separados por comas (por ejemplo, 0,4, 0,3, 0,8) y, a continuación, haga clic en Aceptar.

    Nota   También es posible definir valores de error como un intervalo de celdas del mismo libro de Excel. Para seleccionar el intervalo de celdas, en el cuadro de diálogo Barras de error personalizadas, borre el contenido de los cuadros Valor de error positivo o Valor de error negativo y, a continuación, seleccione el intervalo de celdas que desee utilizar.

  8. Cambie a Word.

  9. En el cuadro de diálogo Formato de barras de error, haga clic en Aceptar.

Barras ascendentes y descendentes

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el gráfico, seleccione la serie de datos a la que quiere agregar barras ascendentes y descendentes y, a continuación, haga clic en la pestaña Diseño de gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del mismo y se seleccionarán todos los marcador de datos de la misma serie de datos.

  3. En Análisis, haga clic en Barras ascendentes y descendentes y, a continuación, haga clic en la barra ascendente o descendente que desee.

    Ficha Diseño del gráfico, grupo Análisis

    En función del tipo de gráfico, es posible que ciertas opciones no estén disponibles.

Ver también

Crear un gráfico

Modificar los datos en un gráfico

Cambiar un gráfico

PowerPoint

Las barras de error expresan cuantías de errores potenciales que se relacionan gráficamente con cada punto de datos o marcador de datos en una serie de datos. Por ejemplo, es posible mostrar cuantías de errores potenciales positivas y negativas del 5 por ciento en los resultados de un experimento científico. Puede agregar barras de error a series de datos en un gráfico de áreas 2D, de barras, de columnas, de líneas, de cotizaciones, de tipo XY (de dispersión) y de burbujas. En los gráficos de tipo XY (de dispersión) y de burbujas, puede mostrar barras de error para los valores x, los valores y o ambos.

Barras de error en un gráfico

Siga uno de estos procedimientos:

Expresar cuantías como porcentaje, desviación estándar o error típico

  1. En el gráfico, seleccione la serie de datos a la que desea agregar barras de error y, a continuación, haga clic en la pestaña Diseño de organigrama

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del mismo y se seleccionarán todos los marcador de datos de la misma serie de datos.

  2. En Análisis, haga clic en Barras de error.

    Ficha Diseño del gráfico, grupo Análisis

  3. Realice uno de estos procedimientos:

Haga clic

Para

Barras de error con error típico

Aplicar el error típico mediante la fórmula siguiente:

Fórmula de error estándar

s = número de la serie
I = número de punto en la serie s
m = número de la serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor datos de la serie s y el punto I th
n y = número total de valores de datos en todas las series

Barras de error con porcentaje

Aplicar un porcentaje del valor para cada punto de datos de la serie de datos

Barras de error con desviación estándar

Aplicar un múltiplo de la desviación estándar mediante esta fórmula:

Fórmula de desviación estándar

s = número de la serie
I = número de punto en la serie s
m = número de la serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor datos de la serie s y el punto I th
n y = número total de valores de datos en todas las series
M = media aritmética

Expresar errores como valores personalizados

  1. En el gráfico, seleccione la serie de datos a la que desea agregar barras de error y, a continuación, haga clic en la pestaña Diseño de organigrama.

     Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del mismo y se seleccionarán todos los marcador de datos de la misma serie de datos.

  2. En Análisis, haga clic en Barras de error y, a continuación, en Opciones de barras de error.

    Ficha Diseño del gráfico, grupo Análisis

    Si aparece el cuadro de diálogo Agregar barras de error, seleccione la serie a la que quiere agregar barras de error.

  3. En el panel de navegación, haga clic en Barras de error.

  4. En Cuantía de error, haga clic en Personalizar y, a continuación, en Especificar valor.

  5. Cambie a Excel.

    Al cambiar a Excel, aparecerá el cuadro de diálogo Barras de error personalizadas.

  6. En los cuadros Valor de error positivo y Valor de error negativo, introduzca los valores que desee para cada punto de datos, separados por comas (por ejemplo, 0,4, 0,3, 0,8) y, a continuación, haga clic en Aceptar.

    Nota   También es posible definir valores de error como un intervalo de celdas del mismo libro de Excel. Para seleccionar el intervalo de celdas, en el cuadro de diálogo Barras de error personalizadas, borre el contenido de los cuadros Valor de error positivo o Valor de error negativo y, a continuación, seleccione el intervalo de celdas que desee utilizar.

  7. Cambie a PowerPoint.

  8. En el cuadro de diálogo Formato de barras de error, haga clic en Aceptar.

Barras ascendentes y descendentes

  1. En el gráfico, seleccione la serie de datos a la que quiere agregar barras ascendentes y descendentes y, a continuación, haga clic en la pestaña Diseño de gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del mismo y se seleccionarán todos los marcador de datos de la misma serie de datos.

  2. En Análisis, haga clic en Barras ascendentes y descendentes y, a continuación, haga clic en la barra ascendente o descendente que desee.

    Ficha Diseño del gráfico, grupo Análisis

    En función del tipo de gráfico, es posible que ciertas opciones no estén disponibles.

Ver también

Crear un gráfico

Modificar los datos en un gráfico

Cambiar un gráfico

Excel

Las barras de error expresan cuantías de errores potenciales que se relacionan gráficamente con cada punto de datos o marcador de datos en una serie de datos. Por ejemplo, es posible mostrar cuantías de errores potenciales positivas y negativas del 5 por ciento en los resultados de un experimento científico. Puede agregar barras de error a series de datos en un gráfico de áreas 2D, de barras, de columnas, de líneas, de cotizaciones, de tipo XY (de dispersión) y de burbujas. En los gráficos de tipo XY (de dispersión) y de burbujas, puede mostrar barras de error para los valores x, los valores y o ambos.

Barras de error en un gráfico

Siga uno de estos procedimientos:

Expresar cuantías como porcentaje, desviación estándar o error típico

  1. En el gráfico, seleccione la serie de datos a la que desea agregar barras de error y, a continuación, haga clic en la pestaña Diseño de organigrama

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del mismo y se seleccionarán todos los marcador de datos de la misma serie de datos.

  2. En Análisis, haga clic en Barras de error.

    Ficha Diseño del gráfico, grupo Análisis

  3. Realice uno de estos procedimientos:

Haga clic

Para

Barras de error con error típico

Aplicar el error típico mediante la fórmula siguiente:

Fórmula de error estándar

s = número de la serie
I = número de punto en la serie s
m = número de la serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor datos de la serie s y el punto I th
n y = número total de valores de datos en todas las series

Barras de error con porcentaje

Aplicar un porcentaje del valor para cada punto de datos de la serie de datos

Barras de error con desviación estándar

Aplicar un múltiplo de la desviación estándar mediante esta fórmula:

Fórmula de desviación estándar

s = número de la serie
I = número de punto en la serie s
m = número de la serie para el punto y en el gráfico
n = número de puntos en cada serie
y is = valor datos de la serie s y el punto I th
n y = número total de valores de datos en todas las series
M = media aritmética

Expresar errores como valores personalizados

  1. En el gráfico, seleccione la serie de datos a la que desea agregar barras de error y, a continuación, haga clic en la pestaña Diseño de organigrama.

     Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del mismo y se seleccionarán todos los marcador de datos de la misma serie de datos.

  2. En Análisis, haga clic en Barras de error y, a continuación, en Opciones de barras de error.

    Ficha Diseño del gráfico, grupo Análisis

    Si aparece el cuadro de diálogo Agregar barras de error, seleccione la serie a la que quiere agregar barras de error.

  3. En el panel de navegación, haga clic en Barras de error.

  4. En Cuantía de error, haga clic en Personalizar y, a continuación, en Especificar valor.

  5. En los cuadros Valor de error positivo y Valor de error negativo, introduzca los valores que desee para cada punto de datos, separados por comas (por ejemplo, 0,4, 0,3, 0,8) y, a continuación, haga clic en Aceptar.

    Nota   También es posible definir valores de error como un intervalo de celdas del mismo libro de Excel. Para seleccionar el intervalo de celdas, en el cuadro de diálogo Barras de error personalizadas, borre el contenido de los cuadros Valor de error positivo o Valor de error negativo y, a continuación, seleccione el intervalo de celdas que desee utilizar.

  6. En el cuadro de diálogo Formato de barras de error, haga clic en Aceptar.

Barras ascendentes y descendentes

  1. En el gráfico, seleccione la serie de datos a la que quiere agregar barras ascendentes y descendentes y, a continuación, haga clic en la pestaña Diseño de gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del mismo y se seleccionarán todos los marcador de datos de la misma serie de datos.

  2. En Análisis, haga clic en Barras ascendentes y descendentes y, a continuación, haga clic en la barra ascendente o descendente que desee.

    Ficha Diseño del gráfico, grupo Análisis

    En función del tipo de gráfico, es posible que ciertas opciones no estén disponibles.

Ver también

Crear un gráfico

Modificar los datos en un gráfico

Cambiar un gráfico

Ocultar los valores e indicadores de error

Se aplica a: Word for Mac 2011, Excel for Mac 2011, PowerPoint for Mac 2011



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma