Fórmulas y funciones

SUMAR.SI.CONJUNTO

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

¿Se atreve?

Use SUMAR.SI.CONJUNTO para probar varias condiciones y devolver un valor con estas condiciones. Por ejemplo, podría usar SUMAR.SI.CONJUNTO para sumar el número de productos vendidos por un determinado vendedor.

Sintaxis

SUMAR.SI.CONJUNTO(rango_suma; rango_criterios1; criterios1; [rango_criterios2; criterios2];...)

  • =SUMAR.SI.CONJUNTO(A3:A10,B3:B:10,B13,C3:C10,A13)

  • La suma de los valores de la celda A3 a A10 para las filas donde el valor de B3 a B10 es B13 y el valor de C3 a C10 es A13.

Pasos

  1. Seleccione una celda.

  2. Escriba =SUMAR.SI.CONJUNTO y un paréntesis de apertura (.

  3. Seleccione el rango de suma y escriba una coma.

  4. Seleccione el primer rango de criterios y escriba una coma.

  5. Seleccione los criterios y escriba una coma.

  6. Seleccione el segundo rango de criterios y escriba una coma.

  7. Seleccione los criterios y escriba una coma.

  8. Presione Entrar.

¿Quiere más información?

Función SUMAR.SI.CONJUNTO

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×