Fórmulas y funciones

SUMA

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

¿Se atreve?

Sume valores en Excel con la función SUMA. Puede sumar valores individuales, referencias, rangos de celdas o una combinación de las tres.

Por ejemplo:

  • =SUMA(A2:A10)

  • =SUMA(A2:A10, C2:C10)

Usar la función SUMA

  1. Seleccione una celda.

  2. Escriba =SUMA(

  3. Seleccione las celdas que desea usar.

  4. Escriba un paréntesis de cierre ) y presione Entrar.

¿Quiere más información?

Función SUMA

Más material de formación de Excel en LinkedIn Learning

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×