Fórmulas y funciones

SI

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

¿Se atreve?

Use SI para devolver un valor según una condición.

Por ejemplo, =SI(C2="Sí",1,2) dice: SI(C2 = Sí, entonces devolver un 1, en caso contrario devolver un 2)

SI

  1. Seleccione una celda.

  2. Escriba =SI y un paréntesis de apertura (.

  3. Agregue una condición que desee probar y escriba una coma.

  4. Agregue el valor para devolver si la condición es verdadera y escriba una coma.

  5. Agregue el valor para devolver si la condición es falsa y escriba el paréntesis de cierre ).

  6. Presione Entrar.

  7. Si es necesario, arrastre el controlador para aplicar la función SI a otras filas.

¿Quiere más información?

Función SI

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×