Fórmulas y funciones

BUSCARV

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

¿Se atreve?

Use BUSCARV cuando necesite encontrar elementos en una tabla o rango por fila.

  1. Seleccione una celda.

  2. Escriba =BUSCARV( y, después, seleccione el valor de búsqueda.

  3. Escriba una coma (,) y seleccione el rango o tabla para buscar el valor.

  4. Escriba una coma (,) y el número de la columna donde se encuentra el valor de búsqueda.

  5. Escriba, FALSO) para buscar a una coincidencia exacta.

  6. Presione Entrar.

La fórmula del ejemplo de vídeo es la siguiente:

=BUSCARV(A7, A2:B5, 2, FALSO).

En su forma más simple, la función BUSCARV indica lo siguiente:

= BUSCAR V(valor de búsqueda, rango que contiene el valor de búsqueda, el número de columna del rango que contiene el valor devuelto, opcionalmente especificar VERDADERO para una coincidencia aproximada o FALSO para una coincidencia exacta).

¿Quiere más información?

Función BUSCARV

Más material de formación de Excel en LinkedIn Learning

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×