Usar los campos para insertar el recuento de palabras en un documento

Word puede insertar el recuento de palabras en un documento y actualizar esta información siempre que se quiera.

  1. Seleccione el lugar del documento en el que quiera que aparezca el recuento de palabras.

  2. Haga clic en Insertar > Elementos rápidos > Campo.

    Opción Insertar campo en el menú Elementos rápidos.

  3. En la lista Nombres de campo, seleccione en NumWords y después seleccione Aceptar.

    Cuadro de diálogo Campo

Para actualizar la información, haga clic con el botón derecho en el lugar donde agregó el campo y elija Actualizar campo.

Comando Actualizar campo

Si quiere que la información se actualice automáticamente al imprimir, seleccione Archivo > Opciones > Mostrar y después, en Opciones de impresión, seleccione Actualizar campos antes de imprimir.

  1. Seleccione el lugar del documento en el que quiera que aparezca el recuento de palabras.

  2. En la pestaña Insertar, en el grupo Texto, seleccione Elementos rápidos.

    grupo de texto

  3. Seleccione Campo.

  4. En la lista Nombres de campo, seleccione en NumWords y después seleccione Aceptar.

Vea también

Mostrar recuento de palabras

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×