Usar el Comprobador de accesibilidad para buscar problemas de accesibilidad

Antes de enviar un mensaje de correo electrónico o compartir un documento o una hoja de cálculo, ejecute el Comprobador de accesibilidad para asegurarse de que el contenido sea fácil de leer y editar para las personas con todo tipo de capacidades.

  1. En la cinta de opciones, seleccione la pestaña Revisar. En Outlook, la pestaña Revisarestá visible en la cinta de opciones al redactar mensajes o responderlos.

  2. Seleccione Comprobar accesibilidad.

    Captura de pantalla de la interfaz de usuario para abrir el Comprobador de accesibilidad

  3. Revise los resultados. Verá una lista de errores, advertencias y sugerencias con recomendaciones de corrección para cada uno de ellos. Consulte Reglas del Comprobador de accesibilidad para obtener más información.

  4. Para solucionar fácilmente las advertencias y los errores de accesibilidad, seleccione un problema para abrir la lista Acciones recomendadas. Seleccione una acción para aplicar una solución de un solo clic, o seleccione el botón de flecha junto a una acción para ver más opciones.

    Menú desplegable de un problema en el Comprobador de accesibilidad, que muestra las listas de acciones recomendadas y otras sugerencias

Comprobar accesibilidad mientras trabaja

Para recibir notificaciones de problemas de accesibilidad en el documento mientras sigue trabajando en él, marque la casilla Mantener el Comprobador de accesibilidad funcionando mientras trabajo.

El panel del Comprobador de accesibilidad con la casilla "Mantener el Comprobador de accesibilidad funcionando mientras trabajo"

Esto agrega el botón Accesibilidad a la barra de tareas y realiza un seguimiento de los problemas de accesibilidad en tiempo real. Puede abrir el Comprobador de accesibilidad cuando quiera seleccionando el botón de la barra de estado.

Comprobador de accesibilidad ejecutándose en la barra de estado

¿No ve el Comprobador de accesibilidad?

Si no ve el botón de Comprobar accesibilidad en la pestaña Revisar, es posible que tenga una versión anterior de Word, Excel o PowerPoint. Siga los siguientes pasos para abrir el Comprobador de accesibilidad.

  1. Seleccione Archivo > Información.

  2. Seleccione el botón Comprobar si hay problemas.

    Sugerencia: A la derecha del botón Comprobar accesibilidad, bajo el título Inspeccionar, aparece una lista con los posibles problemas.

    Grupo Inspeccionar libro

  3. En el menú desplegable Comprobar si hay problemas, seleccione Comprobar si hay problemas.

    Elemento de menú Comprobar accesibilidad

  4. El panel de tareas del Comprobador de accesibilidad aparece junto a su contenido y muestra los resultados de la inspección.

    Grupo Resultados de la inspección

  5. Para ver información acerca de por qué y cómo corregir los problemas, en Resultados de la inspección, seleccione un problema. Los resultados aparecerán en Información adicional y le redirigirán al contenido inaccesible del archivo.

    Grupo Información adicional

Vea también

Usar un lector de pantalla con el Comprobador de accesibilidad

Centro de accesibilidad de Office

Hacer que su contenido sea accesible para todo el mundo

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×