Office
Iniciar sesión

Tomar notas vinculadas en OneNote

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Importante: 


Notas vinculadas, puede acoplar OneNote a un lado de la pantalla del equipo por lo que puede buscar en sitios Web y aplicaciones en el otro lado. Es más fácil tomar notas de esta manera y tendrá la ventaja de tener las notas vinculadas automáticamente a lo que está buscando.

Puede tomar notas vinculadas con Internet Explorer, Word, PowerPoint e incluso otras páginas de OneNote.

  1. Abra la aplicación de la que desea tomar notas:

    En Internet Explorer:

    • Asegúrese de que la barra de comandos sea visible. Si no lo es, haga clic con el botón derecho del mouse en la barra de título y, después, seleccione Barra de comandos.

    • En la barra de menús que aparece, seleccione Notas vinculadas de OneNote Si no ve este comando, haga clic en el simbolito » que aparece en el extremo derecho de la barra de comandos para mostrar los comandos ocultos.

    En Word, PowerPoint o en OneNote:

    • Seleccione Revisar > Notas vinculadas.

  2. En el cuadro de diálogo Seleccionar ubicación, seleccione una ubicación para la nueva página de notas y haga clic en Aceptar.

    Si seleccionó una sección, se creará una página en ella. Si seleccionó una página existente, las notas vinculadas se agregarán a dicha página.

  3. En la ventana de OneNote a la derecha, mueva el cursor donde desee empezar a tomar las notas vinculadas.

Tome las notas como lo hace normalmente. Durante una sesión de notas vinculadas, OneNote almacena una imagen en miniatura de la página, un fragmento de texto y un vínculo a los documentos o la página web que utiliza para la investigación, de modo que vuelva al contenido de origen.

Nota: Puede parar de tomar notas vinculadas en cualquier momento. En la parte superior derecha de la ventana acoplada de OneNote, haga clic en el icono de eslabón de cadena y luego en Dejar de tomar notas vinculadas.

Cuando mueva el puntero del mouse sobre notas individuales, verá los detalles del archivo vinculado. Haga clic en una imagen en miniatura para abrir su archivo asociado.

Para ver una lista de todos los documentos vinculados desde la página actual o para quitar cualquier vínculo que no desee o necesite, haga clic en el icono eslabonado de la esquina superior de la página.

En este artículo...

Acerca de las notas vinculadas

Iniciar una sesión de notas vinculadas

Finalizar una sesión de notas vinculadas

Ver o quitar vínculos de notas

Deshabilitar notas vinculadas

Volver a habilitar notas vinculadas

Acerca de la característica Notas vinculadas

Tomar notas vinculadas en Microsoft OneNote 2010 facilita la investigación en el equipo que le permite tomar notas en una ventana acoplada de OneNote en el escritorio mientras trabaja en paralelo en otros programas o en el explorador Web.

OneNote vincula automáticamente las notas tomadas en este modo a cualquier contenido que esté consultando en Internet Explorer, en documentos de Word, en presentaciones de PowerPoint o en otra página de OneNote en cualquiera de sus blocs de notas.

Durante una sesión de notas vinculadas, OneNote almacena con cada párrafo de notas de un vínculo a documentos o páginas Web que ha usado para que puedan haga clic en dicho vínculo y volver fácilmente a este contenido nuevo posterior en. OneNote también guarda una imagen en miniatura de la página y un fragmento de texto de los archivos de Word 2010 o PowerPoint 2010 que miró, para que busque y reconocer de nuevo la página correcta o diapositiva fácilmente.

Uso de esta característica requiere que el Bloc de notas se guarda en el formato de Bloc de notas de OneNote 2010. Para comprobar el formato de archivo que se guarda un bloc de notas en, siga uno de estos procedimientos:

  • Abra el Bloc de notas que desea utilizar para las notas vinculadas y, a continuación, mire la barra de título de la ventana de aplicación de OneNote 2010. Si [Modo de compatibilidad] se muestra junto al nombre del Bloc de notas, el Bloc de notas actual se guarda en formato de OneNote 2007 más antiguo y no estará disponible la característica notas vinculadas.

  • Haga clic en el icono del Bloc de notas en la barra de navegación y, a continuación, haga clic en Propiedades. En el cuadro de diálogo Propiedades de Bloc de notas, observe el Formato predeterminado para ver qué formato el Bloc de notas se guarda en. Si el formato actual es el formato de Bloc de notas de OneNote 2010, puede usar la característica notas vinculadas en este bloc de notas.

Iniciar una sesión de Notas vinculadas

Puede empezar a tomar notas vinculadas acerca de la página web, el documento de Word, la presentación de PowerPoint o la página de OneNote que esté viendo de la siguiente manera:

  1. En la cinta de opciones en Word, PowerPoint o OneNote, haga clic en la pestaña Revisar.

  2. En el grupo de notas, haga clic en el botón Notas vinculadas.

  3. En el cuadro de diálogo Seleccionar la ubicación en OneNote, desplácese al bloc de notas, a la sección y a la página donde desea tomar notas acerca del documento o página que está viendo y, a continuación, haga clic en Aceptar.

  4. Tome notas como lo haría normalmente. Puede abrir otras páginas de OneNote en la ventana principal del programa, abrir Internet Explorer o abrir otros documentos de Word o PowerPoint. OneNote establece vínculos automáticamente con el contenido que estaba viendo para que pueda consultar fácilmente el material original posteriormente.

Nota: Otra forma de tomar notas vinculadas es hacer clic en acoplar al escritorio en la ficha vista en OneNote 2010. La página actual de OneNote se acoplará al lado del escritorio de Windows, donde permanecerá visible mientras utiliza otros programas. Las notas que se toman en la ventana acoplada de OneNote estará vinculadas a su contexto.

Finalizar una sesión de Notas vinculadas

Puede finalizar una sesión de notas vinculadas siguiendo uno de estos procedimientos:

  • Haga clic en el botón acoplar al escritorio en la barra de herramientas de acceso rápido para desacoplar la ventana y activar o desactivar el modo de notas vinculadas desactivar (o simplemente presione CTRL + ALT + D).

  • Haga clic en el botón Vista Normal en la pestaña Ver.

Ver o quitar vínculos de notas

En el modo de notas vinculadas, se muestra un botón con un icono de vínculo de cadena cerca de la esquina superior izquierda de la página de notas acoplada. Mientras esté en una sesión de notas vinculadas, puede pasar el ratón el puntero del mouse sobre las notas individuales en la página para ver qué notas están vinculadas a otra cosa.

Desplaza el puntero del mouse sobre cualquiera de los iconos de aplicación que pueden aparecer en la página se muestran imágenes en miniatura de documentos de Word, presentaciones de PowerPoint, páginas de notas de OneNote o páginas Web de Internet Explorer vinculados a las notas. Puede hacer clic en cualquiera de estas imágenes en miniatura para abrir sus archivos asociados.

Para ver una lista de todos los documentos vinculados desde la página actual o para quitar cualquier vínculo que no desee o necesite, haga clic en el icono eslabonado de la esquina superior de la página.

Deshabilitar Notas vinculadas

El modo de Notas vinculadas se habilita automáticamente cuando toma notas en una ventana de OneNote acoplada. Si prefiere desactivar esta característica, siga estos pasos:

  1. En el menú Archivo, haga clic en Opciones.

  2. En la parte izquierda del cuadro de diálogo Opciones de OneNote, haga clic en la categoría Avanzadas.

  3. En la parte derecha, en Notas vinculadas, desactive la casilla Permitir la creación de nuevas notas vinculadas.

Sugerencia: Si desea borrar notas vinculadas ya asociadas con páginas web y documentos, haga clic en el botón Quitar vínculos de notas vinculadas del cuadro de diálogo Opciones de OneNote.

Volver a habilitar Notas vinculadas

Si desactivó previamente el modo automático de Notas vinculadas en la ventana acoplada, puede habilitarlo de nuevo siguiendo estos pasos:

  1. En el menú Archivo, haga clic en Opciones.

  2. En la parte izquierda del cuadro de diálogo Opciones de OneNote, haga clic en la categoría Avanzadas.

  3. En la parte derecha, en Notas vinculadas, seleccione la casilla Permitir la creación de nuevas notas vinculadas.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×