Tareas básicas en Word

Word 2016 está diseñado para ayudarle a crear documentos de calidad profesional. Word también puede ayudarle a organizar y escribir documentos de forma más eficaz.

Cuando crea un documento en Word, puede elegir entre empezar con un documento en blanco o dejar que una plantilla realice automáticamente la mayor parte del trabajo. A partir de aquí, los pasos básicos para crear y compartir documentos son los mismos. Las eficaces herramientas de revisión y modificación de Word le ayudarán a trabajar con otros usuarios para que el documento resulte perfecto.

Sugerencia:  Para más información sobre las nuevas características, vea Novedades en Word 2016.

Empezar un documento

En muchas ocasiones, resulta más sencillo crear un documento a partir de una plantilla que empezar con una página en blanco. Las plantillas de Word están listas para su uso, con temas y estilos predefinidos. Todo lo que tiene que hacer es agregar contenido.

Cuando inicie Word, podrá elegir una plantilla de la galería, hacer clic en una categoría para ver otras plantillas o buscar otras plantillas en línea.

Para ver una plantilla con mayor detalle, haga clic en ella y aparecerá una gran vista previa.

Si prefiere no usar una plantilla, haga clic en documento en blanco.

Pantalla de inicio de Word

Abrir un documento

Siempre que inicie Word, verá una lista de los documentos usados más recientemente en la columna de la izquierda. Si no aparece el documento que busca, haga clic en Abrir otros documentos.

Se muestra una lista de los últimos documentos que se han usado.

Si ya está en Word, haga clic en Archivo > Abrir y busque la ubicación del archivo.

Al abrir un documento creado en versiones anteriores de Word, verá Modo de compatibilidad en la barra de título de la ventana del documento. Puede trabajar en el modo de compatibilidad o actualizar el documento para que use Word 2016. Para más información, consulte Abrir un documento en una versión anterior de Word.

Guardar un documento

Para guardar un documento por primera vez, haga lo siguiente:

  1. En la pestaña Archivo, haga clic en Guardar como.

  2. Busque la ubicación donde quiere guardar el documento.

    Nota: Para guardar el documento en el equipo, elija una carpeta en Este PC o haga clic en Examinar. Para guardar el documento en línea, elija una ubicación en línea en Guardar como o haga clic en Agregar un sitio. Una vez guardados sus archivos en línea, podrá compartirlos, agregar comentarios y trabajar en ellos en tiempo real.

  3. Haga clic en Guardar.

    Nota: Word guarda los archivos automáticamente con el formato de archivo .docx. Si desea guardar documentos en otro formato, haga clic en la lista Guardar como tipo y seleccione el formato de archivo que desea.

Para guardar el documento y continuar trabajando con él, haga clic en Guardar en la Barra de herramientas de acceso rápido.

El icono Guardar se muestra en la barra de herramientas de acceso rápido.

Leer documentos

Abra el documento en Modo Lectura para ocultar la mayor parte de los botones y las herramientas. De este modo podrá sumergirse en la lectura sin distracciones.

Modo Lectura

  1. Abra el documento que desea leer.

    Nota: Algunos documentos, como los documentos protegidos o los anexos, se abren automáticamente en Modo Lectura.

  2. Haga clic en Vista > Modo Lectura.

  3. Para moverse de una página a otra en un documento, haga lo siguiente:

    • Haga clic en las flechas situadas en los laterales izquierdo y derecho de las páginas.

    • Presione las teclas para avanzar o retroceder página, o la barra espaciadora, del teclado. También puede usar las teclas de dirección o la rueda del mouse.

    • Si está usando un dispositivo táctil, haga pasar el contenido a izquierda o derecha con el dedo.

      Sugerencia: Haga clic en Vista> Editar documento para volver a modificar el documento.

Control de cambios

Al trabajar en un documento con otras personas o al editar un documento usted mismo, active Control de cambios para ver todos los cambios. Word marca todas las adiciones, las eliminaciones, los movimientos y los cambios de formato.

  1. Abra el documento que desea revisar.

  2. Haga clic en Revisar y, en el botón Control de cambios, seleccione Control de cambios.

    Al hacer clic en el botón Control de cambios, se resaltan las opciones disponibles.

Lea control de cambios para obtener más información.

Imprimir un documento

Desde un mismo lugar, puede ver el aspecto que tendrá un documento impreso, configurar las opciones de impresión e imprimir un archivo.

  1. En la pestaña Archivo, haga clic en Imprimir.

    Imprimir en la vista Backstage

  2. Haga lo siguiente:

    • En Imprimir, escriba el número de copias que desea imprimir en el cuadro Copias.

    • En Impresora, asegúrese de que está seleccionada la impresora que desea.

    • En Configuración, se encuentran seleccionados los valores de configuración de impresión predeterminados para la impresora. Si desea cambiar algún parámetro, haga clic en el mismo y seleccione otro nuevo.

  3. Cuando esté satisfecho con la configuración, haga clic en Imprimir.

Para más información, vea Imprimir un documento.

Más allá de los aspectos básicos

Para obtener más información acerca de los aspectos fundamentales del uso de Word, consulte Novedades de Word 2016.

Principio de página

Con Word para la web, puede usar el explorador Web para crear, ver y editar los documentos personales que almacene en OneDrive. Si su organización o Universidad tiene un plan de Office 365 o un sitio de SharePoint, empiece a usar Word para la webcreando o almacenando documentos en bibliotecas de su sitio.

Nota: Si está usando Word Online con SharePoint 2010, vea Introducción a Word Web App.

Guardar los cambios

Word guarda los cambios de forma automática. Busque la barra de estado en la esquina inferior izquierda de Word para la web. Mostrará Guardado o Guardando.

Barra de estado en Word Online

Compartir documentos en línea

Como el documento está en línea, puede compartirlo enviando un vínculo en vez de enviarlo como un archivo adjunto en un correo electrónico. Los usuarios podrán leerlo en el explorador web o en un dispositivo móvil.

Haga clic en Archivo > Compartir > Compartir con otros usuarios.

Botón Compartir con otras personas en Word Online

Comentar en el explorador

Los globos de comentario le muestran en qué parte del documento se hicieron los comentarios.

Imagen de globo de comentario en Word Online

También puede responder a algún comentario o tachar los que ya haya leído.

Comentarios encadenados en Word Online

Editar en el explorador

Si no puede escribir en el documento, probablemente es que está en Vista de lectura. Cambiar a la vista de edición: haga clic en Editar documentoWord para la webmodificar en Word para la web.

Imagen del comando Editar en Word Online

Escriba texto y dele formato, agregue imágenes, edite el diseño de la página y mucho más. Para editar documentos con opciones avanzadas, haga clic en Abrir en Word.

Abrir en Word desde la Vista de edición en Word Online

Trabajar con otros usuarios en el mismo documento

Para trabajar de forma conjunta en Word para la web, edite un documento como lo haría habitualmente. Si otras personas también lo editan, Word para la web le avisa de su presencia. Puede ver a todos los que estén trabajando en el documento en ese momento haciendo clic en la cinta de opciones.

Autores en Word Online

Si hace clic en un nombre de autor, irá a la parte del documento donde el autor esté trabajando. Además, podrá ver los cambios que se hagan a medida que se realicen. Pueden estar trabajando en Word para la web, Word 2010 o posterior, o Word para Mac 2011.

Agregar un encabezado o pie de página

Vaya a Insertar > Encabezado y Pie para agregar encabezados y pies de página en el documento.

Imagen del botón Encabezado y pie de página en Word Online

Haga clic en Opciones para elegir cómo quiere que aparezcan.

Imagen del menú Opciones de encabezado y pie en Word Online

Agregar números de página

Haga clic en Insertar > Números de página y elija en la galería dónde le gustaría que aparezcan los números de página.

Galería de Números de página en Word Online

Seleccione Incluir recuento de páginas para mostrar el número de página actual junto con el número total de páginas (página X de Y).

Buscar y reemplazar texto

Busque rápidamente cada repetición de una palabra o frase específica en el documento haciendo clic en Inicio > Buscar (o pulse Ctrl+F). Los resultados aparecen junto a su documento para que pueda ver el término en contexto. Al hacer clic en un resultado de búsqueda salta a esa aparición.

Imagen del panel de búsqueda en Word Online

Haga clic en Reemplazar (o pulse Ctrl+H) para buscar y reemplazar texto.

Imprimir en Word para la web

Vaya a Archivo > Imprimir. Word para la web crea una vista previa de PDF del documento que mantiene todo el diseño y el formato del documento. Envíe el archivo PDF a la impresora y se imprimirá según lo esperado.

Botón Imprimir en PDF en Word Online

Microsoft Word 2013 es un programa de procesamiento de textos diseñado para ayudarle a crear documentos de calidad profesional. Word le ayuda a organizar y escribir sus documentos de forma más eficaz.

El primer paso a la hora de crear un documento en Word 2013 es elegir si desea partir de un documento en blanco o aprovechar el trabajo ya realizado en una plantilla. A partir de aquí, los pasos básicos para crear y compartir documentos son los mismos. Las eficaces herramientas de revisión y modificación le ayudarán a trabajar con otros usuarios para que el documento resulte perfecto.

Sugerencia: Para obtener un curso de aprendizaje que le ayude a crear su primer documento, vea Crear el primer documento en Word 2013. Para más información sobre las nuevas características de Word 2013, vea Novedades de Word 2013.

Elegir una plantilla

En muchas ocasiones, resulta más sencillo crear un nuevo documento a partir de una plantilla que empezar con una página en blanco. Las plantillas de Word están listas para su uso, con temas y estilos. Lo único que debe hacer es agregar contenido.

Cuando inicie Word 2013, podrá elegir una plantilla de la galería, hacer clic en una categoría para ver las plantillas que contiene o buscar plantillas adicionales en línea. Si prefiere no usar ninguna plantilla, simplemente haga clic en Documento en blanco.

Pantalla de inicio de Word

Para ver una plantilla con mayor detalle, haga clic en ella y aparecerá una gran vista previa.

Volver al principio

Abrir un documento

Siempre que inicie Word, verá una lista de los documentos usados más recientemente en la columna de la izquierda. Si no aparece el documento que busca, haga clic en Abrir otros documentos.

Abrir otros documentos

Si ya está en Word, haga clic en Archivo > Abrir y busque la ubicación del archivo.

Al abrir un documento creado en versiones anteriores de Word, verá Modo de compatibilidad en la barra de título de la ventana del documento. Puede trabajar en el modo de compatibilidad o actualizar el documento para usar las funciones nuevas o mejoradas de Word 2013. Para más información, consulte Abrir un documento en una versión anterior de Word.

Volver al principio

Guardar un documento

Para guardar un documento por primera vez, haga lo siguiente:

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.

  3. Busque la ubicación donde desea guardar el documento.

    Nota: Para guardar el documento en el equipo, elija una carpeta en Equipo o haga clic en Examinar. Para guardar el documento en línea, elija una ubicación de Sitios o haga clic en Agregar una ubicación. Una vez haya guardado sus archivos en línea, podrá compartirlos, comentarlos y trabajar en ellos en tiempo real.

  4. Haga clic en Guardar.

    Nota: Word guarda los archivos automáticamente con el formato de archivo .docx. Si desea guardar documentos en otro formato, haga clic en la lista Guardar como tipo y seleccione el formato de archivo que desea.

Para guardar el documento y continuar trabajando con él, haga clic en Guardar en la Barra de herramientas de acceso rápido.

Guardar en la Barra de herramientas de acceso rápido

Volver al principio

Leer documentos

Abra el documento en lectura MODE para ocultar la mayoría de los botones y las herramientas de modo que pueda absorber su lectura sin distracciones.

Modo Lectura

  1. Abra el documento que desea leer.

    Nota: Algunos documentos, como los documentos protegidos o los anexos, se abren automáticamente en Modo Lectura.

  2. Haga clic en Vista > Modo Lectura.

  3. Para moverse de una página a otra en un documento, haga lo siguiente:

    • Haga clic en las flechas situadas en los laterales izquierdo y derecho de las páginas.

    • Presione las teclas para avanzar o retroceder página, o la barra espaciadora, del teclado. También puede usar las teclas de dirección o la rueda del mouse.

    • Si está usando un dispositivo táctil, haga pasar el contenido a izquierda o derecha con el dedo.

      Sugerencia: Haga clic en Vista> Editar documento para volver a modificar el documento.

Volver al principio

Control de cambios

Al trabajar en un documento con otras personas o al editar un documento usted mismo, active Control de cambios para ver todos los cambios. Word marca todas las adiciones, las eliminaciones, los movimientos y los cambios de formato.

  1. Abra el documento que desea revisar.

  2. Haga clic en Revisar y, en el botón Control de cambios, seleccione Control de cambios.

Control de cambios

Lea control de cambios para obtener más información.

Volver al principio

Imprimir un documento

Desde un mismo lugar, puede ver el aspecto que tendrá un documento impreso, configurar las opciones de impresión e imprimir un archivo.

Imprimir en la vista Backstage

  1. Haga clic en la pestaña Archivo y en Imprimir.

  2. Haga lo siguiente:

    • En Imprimir, escriba el número de copias que desea imprimir en el cuadro Copias.

    • En Impresora, asegúrese de que está seleccionada la impresora que desea.

    • En Configuración, se encuentran seleccionados los valores de configuración de impresión predeterminados para la impresora. Si desea cambiar algún parámetro, haga clic en el mismo y seleccione otro nuevo.

  3. Cuando esté satisfecho con la configuración, haga clic en Imprimir.

Para obtener detalles, vea Vista previa e impresión de documentos.

Más allá de los aspectos básicos

Vaya más allá de los aspectos básicos de los documentos mediante la creación de una tabla de contenidos, el guardado de un documento como una plantilla o la impresión de varias copias de un documento.

Principio de página

Estas son algunas tareas básicas que puede realizar para aprender a usar Microsoft Word 2010.

En este artículo

¿Qué es Word?

Buscar y aplicar una plantilla

Crear un documento nuevo

Abrir un documento

Guardar un documento

Leer documentos

Control de cambios e inserción de comentarios

Imprimir un documento

¿Qué es Word?

Microsoft Word 2010 es un programa de procesamiento de texto diseñado para ayudarle a crear documentos de calidad profesional. Con las herramientas de formato de documento más fáciles, Word le ayuda a organizar y escribir documentos de forma más eficaz. Word también incluye eficaces herramientas de edición y revisión para que pueda colaborar con otras personas con facilidad.

Volver al principio

Buscar y aplicar una plantilla

Word 2010 le permite aplicar plantillas integradas, aplicar sus propias plantillas personalizadas y buscar desde una amplia variedad de plantillas disponibles en la Web.

Para buscar y aplicar una plantilla en Word, haga lo siguiente:

  1. En la pestaña Archivo, haga clic en Nuevo.

  2. En plantillas disponibles, siga uno de estos procedimientos:

    • Para usar una de las plantillas integradas, haga clic en plantillas de ejemplo, haga clic en la plantilla que desee y, a continuación, haga clic en crear.

    • Para volver a usar una plantilla que haya usado recientemente, haga clic en plantillas recientes, haga clic en la plantilla que desee y, a continuación, haga clic en crear.

    • Para usar su propia plantilla creada previamente, haga clic en Mis plantillas, haga clic en la plantilla que desee y, a continuación, haga clic en Aceptar.

    • Para buscar una plantilla en Office.com, en Office.com plantillas, haga clic en la categoría de plantillas que desee, haga clic en la plantilla que desee y haga clic en Descargar para descargar la plantilla de Office.com a su equipo.

Nota: También puede buscar plantillas en Office.com desde Word. En el cuadro buscar plantillas de Office.com de búsqueda, escriba uno o varios términos de búsqueda y, a continuación, haga clic en el botón de flecha para buscar.

Volver al principio

Crear un documento nuevo

  1. Haga clic en la pestaña archivo y luego en nuevo.

  2. En plantillas disponibles, haga clic en documento en blanco.

  3. Haga clic en Crear.

Para obtener más información sobre cómo crear un documento nuevo, consulte crear un documento.

Volver al principio

Abrir un documento

  1. Haga clic en la pestaña archivo y, a continuación, en abrir.

  2. En el panel izquierdo del cuadro de diálogo abrir , haga clic en la unidad o carpeta que contiene el documento.

  3. En el panel derecho del cuadro de diálogo abrir , abra la carpeta que contiene el dibujo que desea.

  4. Haga clic en el documento y, a continuación, en abrir.

Volver al principio

Guardar un documento

Para guardar un documento con el formato usado por Word 2010 y Word 2007, haga lo siguiente:

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.

  3. En el cuadro nombre de archivo , escriba un nombre para el documento.

  4. Haga clic en Guardar.

Para guardar un documento de modo que sea compatible con Word 2003 o versiones anteriores, haga lo siguiente:

  1. Abra el documento que desee usar en Word 2003 o una versión anterior.

  2. Haga clic en la pestaña Archivo.

  3. Haga clic en Guardar como.

  4. En la lista Guardar como tipo, haga clic en Documento de Word 97-2003. Así se cambia el formato del archivo a .doc.

  5. En el cuadro Nombre de archivo, escriba un nombre para el documento.

  6. Haga clic en Guardar.

Para obtener más información sobre cómo crear un documento que sea compatible con Word 2003 o versiones anteriores, consulte crear un documento para usarlo con versiones anteriores de Word.

Volver al principio

Leer documentos

  1. Abra el documento que quiere leer.

  2. En la pestaña vista , en el grupo vistas de documento , haga clic en lectura a pantalla completa .

    Cinta de opciones de Office 14

  3. Para moverse de una página a otra en un documento, haga lo siguiente:

    • Haga clic en las flechas de las esquinas inferiores de las páginas.

    • Presione Av Pág, Re Pág o barra ESPACIAdora y retroceso en el teclado.

    • Haga clic en las flechas de navegación en el centro de la parte superior de la pantalla.

      Sugerencia: Haga clic en Opciones de vistay, a continuación, haga clic en mostrar dos páginas Imagen del botón para ver dos páginas o dos pantallas a la vez.

Para obtener más información sobre cómo ver documentos, vea leer documentos en Word.

Volver al principio

Control de cambios e inserción de comentarios

  • Para activar el seguimiento de cambios, en la pestaña revisar , en el grupo seguimiento , haga clic en control de cambios.

    Grupo Seguimiento

  • Para insertar un comentario, en la pestaña revisar , en el grupo comentarios , haga clic en nuevo comentario.

Para obtener más información sobre cómo realizar un seguimiento de los cambios realizados durante la revisión, consulte control de cambios e inserción de comentarios.

Principio de página

Imprimir un documento

  1. Haga clic en la pestaña Archivo y en Imprimir.

  2. Haga lo siguiente:

    • En Imprimir, en el cuadro copias , escriba el número de copias que desea imprimir.

    • En impresora, asegúrese de que está seleccionada la impresora que desea.

    • En Configuración, se encuentran seleccionados los valores de configuración de impresión predeterminados para la impresora. Si desea cambiar una configuración, haga clic en la configuración que desee cambiar y, a continuación, seleccione la configuración que desee.

  3. Cuando esté satisfecho con la configuración, haga clic en Imprimir.

Para obtener más información sobre cómo imprimir un archivo, vea obtener una vista previa e imprimir un archivo.

Volver al principio

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×