Realizar un seguimiento de las acciones en el Diario

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Diario registra automáticamente las acciones que elija que se relacionan con contactos específicos y coloca las acciones en una vista de escala de tiempo. Puede utilizar el diario para realizar un seguimiento de los elementos de Microsoft Outlook, como mensajes de correo electrónico o reuniones. También pueden realizar un seguimiento de otros archivos de Microsoft Office, como documentos de Word o libros de Excel.

Diario guarda un registro de todas las interacciones que desee recordar, incluso de algo que no se encuentra en el equipo, como una conversación telefónica o una carta de papel que haya enviado o recibido.

Aquí le mostramos cómo buscar diario.

  1. En la barra de navegación, haga clic en puntos suspensivos de la barra de navegación > carpetas > diario. (O simplemente presione Ctrl + 8).

    Para ver la carpeta en la barra de navegación

  2. Puede trabajar con las entradas del diario existentes o crear otros nuevos en el panel de carpetas.

    Vista del panel de carpetas del Diario

  1. En el Panel de carpetas, haga clic en la carpeta Diario.

  2. Haga clic en Inicio.

  3. En el grupo Nuevo, haga clic en Entrada del Diario.

  4. En el cuadro Asunto, escriba una descripción.

  5. En el cuadro Tipo de entrada, haga clic en el tipo de entrada del Diario que va a registrar.

  6. Seleccione otras opciones que desee.

Nota: Las versiones anteriores de Outlook incluyen una característica de diario automáticas que realiza un seguimiento de los documentos abiertos en otras aplicaciones de Microsoft Office y Windows. Esta característica no está disponible en Outlook 2013 o Outlook 2016.

  1. En Diario, en la vista Escala de tiempo, haga clic en Vista.

  2. En el grupo Vista actual, haga clic en Configuración de la vista y después en Columnas.

  3. En el cuadro Seleccionar campos disponibles en, haga clic en el conjunto de campos que desee. Normalmente son Campos usados frecuentemente o Todos los campos del Diario.

  4. En el cuadro Campos de fecha y hora disponibles, haga clic en el campo que contiene la hora que desea usar como la hora de inicio del elemento y, a continuación, haga clic en Inicio.

  5. En el cuadro Campos de fecha y hora disponibles, haga clic en el campo que contiene la hora que desea utilizar como la hora de finalización del elemento y, a continuación, haga clic en Fin.

Sugerencia: En la vista Escala de tiempo se ve cuándo se creó, guardó, envió, recibió, abrió o modificó cada elemento o documento. Cambiar los campos de hora que se usan para mostrar elementos en la escala de tiempo puede cambiar, a su vez, la ubicación y la duración de los elementos en la escala de tiempo.

  1. Abra la entrada del Diario.

  2. Escriba una nueva fecha y hora de inicio. Para cambiar la hora de finalización, cambie el número en el cuadro Duración.

Nota: Cambiar las horas asociadas a una entrada del Diario no cambia la hora de inicio del elemento, documento o contacto al que hace referencia.

Sugerencia: Para obtener acceso rápidamente a diario, puede agregar la vista del botón diario a la Panel de navegación. En la parte inferior del panel de navegación, haga clic en Configurar botones Imagen del botón , a continuación, haga clic en Agregar o quitar botones y, a continuación, haga clic en diario.

Registrar elementos y archivos automáticamente

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Opciones.

  3. Haga clic en notas y diario.

  4. Haga clic en Opciones del diario.

  5. En la lista Grabar automáticamente estos elementos, seleccione las casillas de verificación de los elementos que desea registrar automáticamente en el diario.

  6. En la lista para estos contactos, active las casillas de los contactos cuyos elementos desea registran automáticamente.

  7. En el cuadro Grabar también archivos de, seleccione las casillas de verificación junto a los programas que desea grabar automáticamente los archivos en el diario.

Grabar manualmente a un elemento de Outlook

  1. Desde cualquier módulo en Outlook, en la ficha Inicio, en el grupo nuevo, haga clic en Nuevos elementos, apunte a otros y, a continuación, haga clic en Entrada del diario.

  2. En el cuadro Asunto, escriba una descripción.

  3. En el cuadro Tipo de entrada, haga clic en el tipo de entrada del Diario que va a registrar.

  4. Seleccione otras opciones que desee.

Grabar un archivo desde fuera de Outlook manualmente

  1. Busque el archivo que desea grabar. Puede usar Outlook, el Explorador de Windows o el escritorio.

  2. Arrastre los elementos a diario.

  3. Seleccione las opciones que desee para el entrada del Diario.

Registrar la fecha y hora en que trabajó con un contacto

  1. Abra el contacto.

  2. En la pestaña contacto, en el grupo comunicar, haga clic en más y, a continuación, haga clic en Entrada del diario.

  3. La fecha y hora actuales aparecen en el encabezado de elementos del diario. Para cambiar la fecha u hora, haga clic en la flecha asociada a cada cuadro y, a continuación, haga clic en la selección que desee.

  4. Para documentar la exacta inicio y hora de finalización, en la pestaña de la Entrada del diario, en el grupo temporizador, haga clic en Iniciar temporizador.

    El elemento del diario registra la fecha y la longitud de tiempo que ha trabajado con el contacto. Haga clic en Pausa para detener el reloj.

  5. Haga clic en Guardar y cerrar en la pestaña acciones para registrar la información en el diario.

Desactivar el diario

Para desactivar el diario, debe desactivar varias casillas de verificación en el cuadro de diálogo Opciones del diario. Opción solo no desactiva diario.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Opciones.

  3. Haga clic en notas y diario.

  4. Haga clic en Opciones del diario.

  5. En la lista Grabar automáticamente estos elementos, desactive todas las casillas de verificación,

  6. En el cuadro Grabar también archivos de, desactive todas las casillas de verificación.

Nota: No es necesario que desactive las casillas de verificación de esos contactos.

Diario vacío

Para vaciar el diario es necesario eliminar entradas.

  1. En el diario, en la ficha Inicio, en el grupoVista actual, haga clic en Lista de entrada. Aparece una vista de tabla de todas las entradas del diario.

  2. Siga uno de estos procedimientos:

    • Para elegir una entrada     Haga clic en la entrada que desee.

    • Para seleccionar varios elementos     Mantenga presionada la tecla CTRL y, a continuación, haga clic en las entradas que desee. Si desea elegir un conjunto de entradas adyacentes, haga clic en la primera entrada, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la última entrada.

    • Para seleccionar todas las entradas en una carpeta     Haga clic en cualquier entrada y, a continuación, presione CTRL+A.

  3. En la ficha Inicio, haga clic en Eliminar o presione la tecla Suprimir.

Sugerencia: Para obtener acceso rápidamente a diario, puede agregar la vista del botón diario a la Panel de navegación. En la parte inferior del panel de navegación, haga clic en el botón Imagen del botón , haga clic en Agregar o quitar botones y, a continuación, haga clic en diario .

Siga uno o varios de estos procedimientos:

  • Registrar elementos y archivos automáticamente

    1. En el menú Herramientas, haga clic en Opciones.

    2. Haga clic en Opciones del diario.

    3. En el cuadro Grabar automáticamente estos elementos, active las casillas de verificación de los elementos que desea registrar automáticamente en el diario.

    4. En el cuadro para estos contactos, active las casillas de los contactos cuyos elementos desea registran automáticamente.

    5. En el cuadro Grabar también archivos de, seleccione las casillas de verificación junto a los programas cuyos archivos desea registrar automáticamente en el diario.

  • Registrar un elemento de Microsoft Outlook manualmente

    1. En el menú archivo, apunte a nuevo y, a continuación, haga clic en Entrada del diario.

    2. En el cuadro Asunto, escriba una descripción.

    3. En el cuadro Tipo de entrada, haga clic en el tipo de entrada del Diario que va a registrar.

    4. Seleccione otras opciones que desee.

  • Grabar un archivo desde fuera de Outlook manualmente

    1. Busque el archivo que desea grabar. Puede usar Outlook, el Explorador de Windows o el escritorio.

    2. Arrastre los elementos a diario Imagen del botón .

    3. Seleccione las opciones que desee para el entrada del Diario.

  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en Opciones del diario.

  3. En el cuadro para estos contactos, active la casilla de verificación junto a los contactos cuyos elementos desea registrar automáticamente.

  4. En el cuadro Grabar automáticamente estos elementos, seleccione las casillas de verificación junto a los elementos que desea grabar automáticamente.

  1. Abra el contacto.

  2. En el menú acciones, haga clic en crear y, a continuación, haga clic en Nueva entrada del diario para el contacto.

  3. Aparece la fecha actual en el encabezado de elementos del diario. Para una fecha diferente, haga clic en la flecha y, a continuación, haga clic en una fecha.

  4. En la pestaña de la Entrada del diario, en el grupo temporizador, haga clic en Iniciar temporizador.

    El elemento del diario registra la fecha y la longitud de tiempo que ha trabajado con el contacto.

  1. Abra el contacto cuyas entradas del diario que desee ver.

  2. En la pestaña contacto, haga clic en actividades.

  3. En el cuadro Mostrar, haga clic en diario.

  1. En el menú Ir, haga clic en diario.

  2. En el menú Vista, seleccione Vista actual y, a continuación, haga clic en Personalizar la vista actual.

  3. Haga clic en campos.

  4. En el cuadro Seleccionar campos disponibles en, haga clic en el conjunto de campos que desee.

  5. En el cuadro campos de fecha y hora disponibles, haga clic en el campo que contiene la hora que desea utilizar como la hora de comienzo del elemento y, a continuación, haga clic en Inicio.

  6. En el cuadro Campos de fecha y hora disponibles, haga clic en el campo que contiene la hora que desea utilizar como la hora de finalización del elemento y, a continuación, haga clic en Fin.

    En la vista Escala de tiempo se ve cuándo se creó, guardó, envió, recibió, abrió o modificó cada elemento o documento. Cambiar los campos de hora que se usan para mostrar elementos en la escala de tiempo puede cambiar, a su vez, la ubicación y la duración de los elementos en la escala de tiempo.

  1. En la vista escala de tiempo, haga clic en el menú Ver, elija Vista actual y, a continuación, haga clic en Personalizar la vista actual.

  2. Haga clic en Más opciones.

  3. Seleccione las opciones que desee.

  1. Abra la entrada del Diario.

  2. Escriba una nueva fecha de comienzo y hora.

Nota: Mover una entrada del diario no cambia la hora de inicio del elemento, documento o contacto al que hace referencia.

Para desactivar el diario, debe desactivar varias casillas de verificación en el cuadro de diálogo Opciones del diario. Opción solo no puede desactivar el diario.

Desactivar el diario

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Preferencias, haga clic en Opciones del diario.

  3. En Grabar automáticamente estos elementos, desactive las casillas de verificación.

  4. En Grabar también archivos de, desactive las casillas de verificación.

    No es necesario que desactive las casillas de verificación de esos contactos.

Diario vacío

Para vaciar el diario implica eliminar entradas del diario.

  • Eliminar una entrada

    • En el diario, haga clic en la entrada y, a continuación, presione la tecla Suprimir.

  • Eliminar varios elementos

    1. En el diario, en el panel de navegación, en la Vista actual, haga clic en Lista de entrada. Aparece una vista de tabla de todas las entradas.

    2. Haga clic en cualquier entrada de la tabla y, a continuación, presione CTRL + A o en el menú Edición, haga clic en Seleccionar todo.

    3. Pulse SUPRIMIR.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×