Personalizar la experiencia de guardado en Office

Si busca personalizar su experiencia al guardar un archivo nuevo mediante Ctrl + S o presionar el botón Guardar en la barra de herramientas de acceso rápido, estas son algunas opciones para satisfacer sus necesidades. 

¿Suele usar la nube, pero a veces necesita guardar localmente?

Cuando desee guardar localmente, use Guardar como en su lugar, lo cual, como antes, desencadena el cuadro de diálogo Guardar heredado. Puede agregar fácilmente guardar como a la barra de herramientas de acceso rápido (acceso rápido) o usar el método abreviado de teclado F12 .

La experiencia guardar como heredada en PowerPoint

¿No usa la nube, pero normalmente lo guarda en una ubicación?

Si no guarda los archivos en la nube y desea guardarlos en una ubicación predeterminada en el dispositivo local, continúe usando el cuadro de diálogo nuevo con una ubicación local predeterminada.

En el menú desplegable ubicación, puede establecer cualquier ubicación reciente como ubicación predeterminada haciendo clic con el botón secundario en esa ubicación o pulsando la tecla de aplicación en cualquiera de las ubicaciones que se muestran. Captura de pantalla de cómo establecer la ubicación predeterminada en Word al guardar un archivo nuevo

O, a través de las opciones de archivo>> Guardar, puede activar "Guardar en el equipo de forma predeterminada" y establecer "ubicación predeterminada del archivo local" en la ubicación deseada.  Captura de pantalla del cuadro de diálogo Opciones de PowerPoint que resalta la sección para personalizar la ubicación predeterminada

¿Prefieres una experiencia de búsqueda de carpetas más clásica, como en el explorador de Windows?

En su lugar, use el cuadro de diálogo de guardado clásico.

A través de las opciones de archivo>> Guardar, Active "no mostrar la vista Backstage al abrir o guardar archivos con métodos abreviados de teclado".

Captura de pantalla del cuadro de diálogo Opciones de PowerPoint que resalta la configuración para no usar la vista Backstage al guardar con métodos abreviados de teclado

¿Quiere usar la vista Backstage para examinar inmediatamente todas las carpetas o tener acceso a diferentes sitios conectados? 

Vaya a la vista Backstage haciendo clic en archivo> Guardar.

Establecer una carpeta de trabajo predeterminada

La carpeta Documentos es la carpeta de trabajo predeterminada de todos los archivos que se crean en los programas de Microsoft Office. Puede elegir una carpeta de trabajo predeterminada diferente.

Ubicación predeterminada de la carpeta Documentos

La carpeta seleccionada se aplica solo al programa que está utilizando actualmente. Por ejemplo, si cambia la carpeta predeterminada de trabajo en Word, la carpeta de trabajo predeterminada para PowerPoint sigue siendo Documentos.

Excel, PowerPoint, Project y Word

  1. Haga clic en la pestaña Archivo y en Opciones.

  2. Haga clic en Guardar.

  3. En la primera sección, escriba la ruta en el cuadro Ubicación de archivo local predeterminada.

    Las opciones de Guardar en Word con la configuración de carpeta de trabajo predeterminada

Nota: En Word, también puede hacer clic en Examinar para ir a la carpeta que quiera usar.

Seleccione un encabezado a continuación para obtener más información sobre la aplicación.  

  1. Haga clic en la pestaña Archivo y en Opciones.

  2. Haga clic en General.

  3. En la sección crear basesde datos, en el cuadro carpeta de base de datos predeterminada , haga clic en examinar y navegue a la carpeta de base de datos predeterminada que desee o escriba la ruta de acceso de la carpeta donde desea almacenar los archivos de base de datos de Access.

  1. Haga clic en la pestaña Archivo y en Opciones.

  2. Haga clic en General,y debajo de Opciones de InfoPath, haga clic en Más opciones.

  3. Haga clic en la pestaña Diseño.

  4. En el campo Ubicación del proyecto para código de Visual Basic y C# , elija Examinar hasta la nueva carpeta predeterminada y haga clic en Abrir.

  5. Haga clic en Aceptar para guardar los cambios.

Cuando establezca una carpeta predeterminada de trabajo en Visio, la carpeta que designa para un tipo de archivo determinado será el primer lugar donde buscará Visio los archivos de ese tipo. Si Visio no encuentra un archivo específico en la carpeta designada, buscará en la carpeta Mis documentos los dibujos y plantillas y en la carpeta \Mis documentos\Mis formas las galerías de símbolos. Los complementos los busca en la carpeta Documents and Settings\nombre de usuario.

  1. Haga clic en la pestaña Archivo y en Opciones.

  2. Haga clic en Avanzadas, y debajo de Generales, haga clic en Ubicaciones de archivo…

  3. Para cada tipo de archivo para el que desee establecer una carpeta predeterminada, haga clic en el botón examinar Imagen del botón correspondiente y, a continuación, vaya a la carpeta donde desea almacenar ese tipo de archivo. Puede tener carpetas de almacenamiento separadas para cada uno de los siguientes tipos de archivos:

    • Mis formas

    • Dibujos

    • Plantillas

    • Galerías de símbolos

    • Ayuda

    • Complementos

    • Inicios

  4. Haga clic en Aceptar dos veces.

Nota: Puede agregar más de una carpeta para cada tipo de archivo. De esta forma, la primera carpeta será la carpeta de trabajo predeterminada. Si la primera carpeta no está disponible (por ejemplo, un recurso compartido de red que puede no estar disponible temporalmente), Visio usa la siguiente carpeta de la lista. Las definiciones de informes de propiedades que se guardan en estas ubicaciones están disponibles en el cuadro de diálogo Informes. Encontrará vínculos con más información sobre los informes de propiedades en la sección Vea también.

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×