Para dibujar una imagen, combinar y combinar formas

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

A veces, la forma que desee no se incluye en las formas predeterminado o integrado. Puede combinar formas para crear la imagen que desee. También puede usar Modificar puntos para modificar una forma.

Combinar formas

  1. Seleccione las formas que desea combinar: presione y mantenga presionada la tecla MAYÚS mientras selecciona cada forma por separado.

    (Si no selecciona todas las formas, a continuación, el botón Combinar formas en el paso 2 se pueden atenuado.)

  2. En la ficha Formato en herramientas de dibujo, en el grupo Insertar formas, seleccione Combinar formas y, a continuación, elija la opción que desee.

    La segunda imagen siguiente muestra el efecto de cada una de las opciones de combinar formas.

    Opciones de combinación de formas en la pestaña Formato de Herramientas de dibujo
    Combinar formas

Use Modificar puntos para cambiar una forma

  1. Seleccione la forma que quiera cambiar.

  2. En la barra de herramientas, seleccione la ficha Formato de herramientas de dibujo y, en el grupo Insertar formas, seleccione Editar forma > Modificar puntos.

    Comando Modificar puntos al que se accede desde Editar forma en la pestaña Formato de Herramientas de dibujo

  3. Arrastre los puntos de edición negros para cambiar la forma. Use los puntos de edición cuadrados blancos para cambiar la curvatura de la línea entre dos puntos de edición negros.

    Puntos de edición en una forma

    Es más fácil usar modificar puntos si la forma no tiene ningún relleno o el estilo. Agregue los efectos o el color de relleno cuando haya terminado.

Sugerencia: Aquí tiene una detallada que muestra las diferentes formas de usar puntos de edicióndel vídeo. Se ha creado con una versión anterior de PowerPoint, pero el proceso es el mismo.

Uso posterior de la forma personalizada en otro programa de Office

Si desea usar la forma posteriormente, haga clic en ella y seleccione Guardar como imagen. Asigne un nombre a la imagen y a continuación, guárdelo en su equipo.

Para insertar la imagen en un programa diferente Office, abrir el programa y seleccione Insertar > imágenes. Busque la imagen en el equipo, selecciónelo y, a continuación, seleccione Insertar.

Combinar formas

  1. Seleccione las formas que se van a combinar. Mantenga pulsada la tecla Mayús para seleccionar varias formas.

    Aparece la ficha Formato de forma. Tenga en cuenta que sólo aparece cuando se selecciona una forma.

  2. En la pestaña Formato de formas, haga clic en Combinar formas y después seleccione la opción que desee.

    Menú Combinar formas

Use Modificar puntos para cambiar una forma

  1. Seleccione la forma que desee cambiar.

    Aparece la ficha Formato de forma. Tenga en cuenta que sólo aparece cuando se selecciona una forma.

  2. En la pestaña Formato de forma, haga clic en Editar forma > Modificar puntos.

    Botón Editar puntos en el menú Editar forma

  3. Arrastre los puntos de edición negros para cambiar la forma. Use los puntos de edición cuadrados blancos para cambiar la curvatura de la línea entre dos puntos de edición negros.

    Puntos de edición en una forma

Sugerencia: Es más fácil modificar los puntos si la forma no tiene ningún relleno ni estilo, así que puede agregar cualquier efecto de color o de relleno después de que haya terminado de modificar los puntos.

Uso posterior de la forma personalizada en otro programa de Office

  • Si desea usar la forma posteriormente, haga clic con el botón secundario del mouse y luego haga clic en Guardar como imagen.

  • Para insertar la imagen en otro programa, haga clic en Insertar > Imágenes, busque la imagen y haga clic en Insertar.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×